<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Altro che invasione islamica, gli immigrati ortodossi hanno superato i musulmani - Linkiesta.it</title>
<meta content="Secondo i dati della Fondazione Ismu, gli immigrati residenti in Italia che professano la religione cristiana ortodossa sono in aumento, così come i cattolici. I musulmani, in diminuzione, sono la seconda religione tra gli stranieri" name="description" />
<link href="http://www.linkiesta.it/it/article/2018/03/27/altro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-/37582/" rel="canonical" />
<meta content="qoob v1.1.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Altro che invasione islamica, gli immigrati ortodossi hanno superato i musulmani" name="twitter:title" />
<meta content="Secondo i dati della Fondazione Ismu, gli immigrati residenti in Italia che professano la religione cristiana ortodossa sono in aumento, così come i cattolici. I musulmani, in diminuzione, sono la ..." name="twitter:description" />
<meta content="http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_large.jpg?_636577389275652969" name="twitter:image:src" />
<meta content="http://www.linkiesta.it/it/article/2018/03/27/altro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-/37582/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Altro che invasione islamica, gli immigrati ortodossi hanno superato i musulmani" property="og:title" />
<meta content="Secondo i dati della Fondazione Ismu, gli immigrati residenti in Italia che professano la religione cristiana ortodossa sono in aumento, così come i cattolici. I musulmani, in diminuzione, sono la seconda religione tra gli stranieri" property="og:description" />
<meta content="http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_large.jpg?_636577389275652969" property="og:image" />
<meta content="Muslims" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="818" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2018-03-27T09:30:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="musulmani" property="article:tag" />
<meta content="ortodossi" property="article:tag" />
<meta content="immigrati" property="article:tag" />
<meta content="immigrazione" property="article:tag" />
<meta content="fondazione ismu" property="article:tag" />
<meta content="cattolici" property="article:tag" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"http://www.linkiesta.it/it/article/2018/03/27/altro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-/37582/","name":"Altro che invasione islamica, gli immigrati ortodossi hanno superato i musulmani","description":"Secondo i dati della Fondazione Ismu, gli immigrati residenti in Italia che professano la religione cristiana ortodossa sono in aumento, così come i cattolici. I musulmani, in diminuzione, sono la seconda religione tra gli stranieri","image":{"@type":"ImageObject","url":"http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_large.jpg?_636577389275652969","thumbnailUrl":"http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_small.jpg?_636577389270964900","contentUrl":"http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_large.jpg?_636577389275652969","width":1280,"height":818},"mainEntityOfPage":"http://www.linkiesta.it/it/article/2018/03/27/altro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-/37582/","headline":"Altro che invasione islamica, gli immigrati ortodossi hanno superato i musulmani","keywords":["musulmani","ortodossi","immigrati","immigrazione","fondazione ismu","cattolici"],"publisher":{"@type":"Organization","url":"http://www.linkiesta.it/it/","name":"Linkiesta","logo":{"@type":"ImageObject","url":"http://i.lk.shbcdn.com/blobs/variants/2/c/7/2/2c72af18-d757-4f02-903a-6f38c4a8e46c_small.jpg?_636565317097664853"}},"thumbnailUrl":"http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_small.jpg?_636577389270964900","isAccessibleForFree":true,"dateCreated":"2018-03-27T08:50:28.167Z","dateModified":"2018-03-27T09:32:04.883Z","datePublished":"2018-03-27T09:30:00Z","articleBody":"Gli ortodossi superano i musulmani. Secondo i dati della Fondazione Ismu, gli stranieri residenti in Italia che professano la religione ortodossa si confermano i più numerosi, seguiti dai musulmani e dai cattolici. Tra gli immigrati, gli ortodossi a inizio 2017 erano oltre 1,6 milioni, in crescita dello 0,7% in un anno; i musulmani 1,4 milioni, in diminuzione dello 0,2%; i cattolici poco più di un milione, in calo dello 0,1%. Anche se non includono gli stranieri non iscritti all’anagrafe, le elaborazioni di Ismu mettono in mostra quindi che il panorama delle religioni professate dagli stranieri è variegato e sfata in particolare il pregiudizio secondo cui la maggior parte degli immigrati professa l’Islam. Anzi, mentre gli stranieri musulmani diminuiscono, aumentano invece i cristiani e quelli che professano la religione cattolica. La regione in cui la presenza di stranieri di fede cristiana ortodossa è maggiore è la Lombardia, con 268mila presenze, seguita dal Lazio con 263mila e dal Veneto con 174mila. La Lombardia è prima anche per numero di musulmani: sono 360mila, pari a oltre un quarto del totale degli islamici presenti in Italia. Al secondo posto troviamo l’Emilia Romagna con 178mila musulmani, al terzo il Veneto dove i musulmani sono 134mila, al quarto il Lazio con 120mila presenze appena davanti al Piemonte (117mila). Gli immigrati cattolici sono presenti soprattutto in Lombardia e secondariamente nel Lazio. Mentre gli stranieri musulmani diminuiscono, aumentano invece i cristiani e quelli che professano la religione cattolica. Gli ortodossi a inizio 2017 erano oltre 1,6 milioni, in crescita dello 0,7% in un anno; i musulmani 1,4 milioni, in diminuzione dello 0,2%. La provincia di Milano è capolista per numero di stranieri residenti sia musulmani (115mila, pari all’8% del totale nazionale), sia cattolici (143mila, pari al 13,8% del totale nazionale). In entrambi i casi leggermente avanti rispetto a Roma, che conta 98mila stranieri musulmani e 134mila cattolici. La provincia di Roma invece primeggia per numero di cristiani ortodossi (211mila), seguita da Torino (99mila) e Milano (88mila). Dopo le province di Milano e di Roma, i musulmani si concentrano soprattutto in quelle di Brescia (61mila) e Bergamo (50mila). Passando alle religioni di minor importanza quantitativa, i buddisti stranieri sono 188mila, i cristiani evangelisti 124mila, gli induisti 73mila, i sikh 72mila, i cristiani copti 19mila. Considerando anche cristiani di altre confessioni non comprese tra le principali, i cristiani (compresi i cattolici) stranieri residenti in Italia risultano in tutto 2,9 milioni, in aumento dello 0,6% nell’ultimo anno."}</script>


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//i.lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//img.youtube.com">

	<link rel="apple-touch-icon" href="http://lk.shbcdn.com/css/img/favicon-big.png?_2018030901">
	<link rel="icon" href="http://lk.shbcdn.com/css/img/favicon-big.png?_2018030901">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="http://lk.shbcdn.com/css/img/logo.svg?_2018030901" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic%7COswald:400,300%7COpen+Sans" rel="stylesheet" type="text/css">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	

<!-- AD SOLUTIONS -->
<script src="//cdn.adsolutions.nl/tagman/WAIT/sites/linkiesta.it/index.js" async></script>
	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636562061170095011" />
<link rel="stylesheet" href="http://lk.shbcdn.com/css/linkiesta.min.css?_2018030901" />

</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<div id="mp-pusher" class="mp-pusher">

			


<div id="mp-menu" class="mp-menu mp-overlap">

	<div data-level="1" class="mp-level">
		<!-- Main Menu -->
		<ul>

				<li>
					<a href="http://www.linkiesta.it/it/dossier/">Dossier</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/economia/1/">Economia</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/politica/2/">Politica</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/italia/3/">Italia</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/blog/">Blog</a>
				</li>

			
			<li class="social">
				<a href="/">
					<i class="icon fa fa-share-alt"></i>
					<span>Social</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-share-alt"></i>
						<span>Social</span>
					</h2>

					<ul>
						<li><a href="https://www.facebook.com/linkiesta" target="_blank"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
						<li><a href="https://twitter.com/linkiesta" target="_blank"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
						<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
						<li><a href="http://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>

					</ul>

				</div>
			</li>

			
			<li>
				<a href="/">
					<i class="icon fa fa-newspaper-o"></i>
					<span>Il Gruppo</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-newspaper-o"></i>
						<span>Il Gruppo</span>
					</h2>

					<ul>
						<li><a href="http://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
						<li><a href="http://www.linkiesta.it/it/privacy/">Privacy</a></li>
						<li><a href="http://www.linkiesta.it/it/cookie/">Cookies</a></li>
						<li><a href="http://www.linkiesta.it/it/contatti/">Contatti</a></li>
						<li><a href="http://www.linkiesta.it/it/credits/">Credits</a></li>
					</ul>

				</div>

			</li>
			<li>
				<a href="http://www.linkiesta.it/it/sostienici/">
					<i class="icon fa fa-heart"></i>
					<span>Sostienici</span>
				</a>
			</li>
			<li>
				<a href="http://www.linkiesta.it/it/newsletter/">
					<i class="icon fa fa-envelope"></i>
					<span>Newsletter</span>
				</a>
			</li>
		</ul>

	</div>

</div>

			<div class="scroller">

				<div class="content">

					<header class="headerMain">

	<a href="#" id="trigger"><i class="fa fa-bars"></i></a>

	<a class="logo" href="http://www.linkiesta.it/it/"><span>Linkiesta</span></a>

	<nav class="extra">
		<ul>
			<li><a href="http://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
			<li><a href="http://www.linkiesta.it/it/privacy/">Privacy</a></li>
			<li><a href="http://www.linkiesta.it/it/cookie/">Cookies</a></li>
			<li><a href="http://www.linkiesta.it/it/contatti/">Contatti</a></li>
			<li><a href="http://www.linkiesta.it/it/credits/">Credits</a></li>
		</ul>
	</nav>

	<nav class="social">
		<ul>
			<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank"></a></li>
			<li><a title="Feed Rss" class="fa fa-rss" href="http://www.linkiesta.it/it/feed/"></a></li>
		</ul>
		<span><strong>430k</strong> Social Followers</span>
	</nav>

	<a class="search" href="#" title="Cerca all'interno de Linkiesta"><i class="fa fa-search"></i><span>cerca</span></a>

	<nav class="services">
		<ul>
			<li><a class="support" href="http://www.linkiesta.it/it/sostienici/" title="Sostienici"><i class="fa fa-heart"></i><span>Sostienici</span></a></li>
			<li><a class="newsletter" href="http://www.linkiesta.it/it/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i><span>Newsletter</span></a></li>
		</ul>
	</nav>

</header>

<nav class="navSite">
	




<ul>
		<li data-target-eref="page:14">
			<a href="http://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="http://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="http://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="http://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="http://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="http://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="http://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="http://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
</nav>

						<section class="banner728">
							


	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } };
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "728x90" },
					{ id: '5287743', size: "970x250", includeSizes: ["728x90"], responsive: 970 },
				], eid);
			});
		})(window);
	</script>

						</section>

					<div role="main">
						




<div class="contentInside">

	<section class="articleDetail">

		<article>

			<header>
					<span class="section">Immigrati e religioni</span>

				<h1>Altro che invasione islamica, gli immigrati ortodossi hanno superato i musulmani</h1>

				<h2 class="subtitle">Secondo i dati della Fondazione Ismu, gli immigrati residenti in Italia che professano la religione cristiana ortodossa sono in aumento, cos&#236; come i cattolici. I musulmani, in diminuzione, sono la seconda religione tra gli stranieri</h2>

				
			</header>


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_large.jpg?_636577389275652969);background-position:50% 50%;"></div><img alt="Muslims" itemprop="image" src="http://i.lk.shbcdn.com/blobs/variants/9/8/e/7/98e7f407-0e24-4ee8-a5e9-69f4b72015fb_large.jpg?_636577389275652969" style="display:none;" /><figcaption itemprop="caption"><div><h1>(Ralf Hirschberger / dpa / AFP)</h1></div></figcaption></figure>
			<div class="articleDetailInfo">

				<div class="articleDetailInfoBlock">


					
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">30</span></span>
	<span class="description">27 marzo 2018</span>
</span>

					<span class="datetimeInline">
						27
						Marzo
						2018
						-
						11:30
					</span>

					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F03%2F27%2Faltro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-%2F37582%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=Altro%20che%20invasione%20islamica%2C%20gli%20immigrati%20ortodossi%20hanno%20superato%20i%20musulmani&url=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F03%2F27%2Faltro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-%2F37582%2F&via=linkiesta"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F03%2F27%2Faltro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-%2F37582%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F03%2F27%2Faltro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-%2F37582%2F"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F03%2F27%2Faltro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-%2F37582%2F"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a target="_blank" href="mailto:?subject=Linkiesta.it%20-%20Altro%20che%20invasione%20islamica%2C%20gli%20immigrati%20ortodossi%20hanno%20superato%20i%20musulmani&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F03%2F27%2Faltro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-%2F37582%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="closer"></div>

	<div class="print">
		<a class="qrCode" href="http://www.linkiesta.it/it/article/2018/03/27/altro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-/37582/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2018%2f03%2f27%2faltro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-%2f37582%2f" />
		</a>
	</div>

</div>

				</div>

					<section class="banner300">
						




	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375470', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>
	<div class="spacer"></div>
	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287744', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375471', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>

					</section>






				<div class="closer"></div>

			</div>

			<div class="typography">

				<!-- BODY -->
				<div>
<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p><strong>Gli ortodossi superano i musulmani</strong>. Secondo i dati della <strong>Fondazione Ismu</strong>, gli stranieri residenti in Italia che professano la religione ortodossa si confermano i pi&ugrave; numerosi, seguiti dai musulmani e dai cattolici. Tra gli immigrati,<strong> gli ortodossi a inizio 2017 erano oltre 1,6 milioni</strong>, in crescita dello 0,7% in un anno; <strong>i musulmani 1,4 milioni</strong>, in diminuzione dello 0,2%; i cattolici poco pi&ugrave; di un milione, in calo dello 0,1%. Anche se non includono gli stranieri non iscritti all&rsquo;anagrafe, le elaborazioni di Ismu mettono in mostra quindi che il panorama delle religioni professate dagli stranieri &egrave; variegato e sfata in particolare <strong>il pregiudizio secondo cui la maggior parte degli immigrati professa l&rsquo;Islam</strong>. Anzi, mentre gli stranieri musulmani diminuiscono, aumentano invece i cristiani e quelli che professano la religione cattolica.</p>

<p>La regione in cui la presenza di stranieri di fede cristiana ortodossa &egrave; maggiore &egrave; la <strong>Lombardia</strong>, con 268mila presenze, seguita dal Lazio con 263mila e dal Veneto con 174mila. La Lombardia &egrave; prima anche per numero di musulmani: sono 360mila, pari a oltre un quarto del totale degli islamici presenti in Italia. Al secondo posto troviamo l&rsquo;Emilia Romagna con 178mila musulmani, al terzo il Veneto dove i musulmani sono 134mila, al quarto il Lazio con 120mila presenze appena davanti al Piemonte (117mila). Gli immigrati cattolici sono presenti soprattutto in Lombardia e secondariamente nel Lazio.</p>

</div>
</div>



<!-- SMARTCLIP -->
<div id="advSmartclip"></div>
<script type="text/javascript">
	var r = Math.round(Math.random() * 1e8); var s = document.createElement("script");
	var t = "//des.smartclip.net/ads?type=dyn&plc=87591&sz=400x320&elementId=advSmartclip&rnd=" + r;
	s.type = "text/javascript"; s.src = t; document.body.appendChild(s);
</script>

<div class="lf-size1 lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<p>Mentre gli stranieri musulmani diminuiscono, aumentano invece i cristiani e quelli che professano la religione cattolica. Gli ortodossi a inizio 2017 erano oltre 1,6 milioni, in crescita dello 0,7% in un anno; i musulmani 1,4 milioni, in diminuzione dello 0,2%</p>

</blockquote>
</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>La <strong>provincia di Milano </strong>&egrave; capolista per numero di stranieri residenti sia musulmani (115mila, pari all&rsquo;8% del totale nazionale), sia cattolici (143mila, pari al 13,8% del totale nazionale). In entrambi i casi leggermente avanti rispetto a Roma, che conta 98mila stranieri musulmani e 134mila cattolici. La provincia di Roma invece primeggia per numero di cristiani ortodossi (211mila), seguita da Torino (99mila) e Milano (88mila). Dopo le province di Milano e di Roma, i musulmani si concentrano soprattutto in quelle di Brescia (61mila) e Bergamo (50mila).</p>

<p>Passando alle religioni di minor importanza quantitativa, i buddisti stranieri sono 188mila, i cristiani evangelisti 124mila, gli induisti 73mila, i sikh 72mila, i cristiani copti 19mila. Considerando anche cristiani di altre confessioni non comprese tra le principali, i cristiani (compresi i cattolici) stranieri residenti in Italia risultano in tutto 2,9 milioni, in aumento dello 0,6% nell&rsquo;ultimo anno.</p>

</div>
</div>

</div>				</div>

				<div class="closer"></div>

				

<!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="http://www.linkiesta.it/it/article/2018/03/27/altro-che-invasione-islamica-gli-immigrati-ortodossi-hanno-superato-i-/37582/" data-widget-id="AR_3" data-ob-template="IT_linkiesta.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


				

	<div id="node-id-native"></div>
	<script src="http://lk.shbcdn.com/scripts/adv/native.js?_2018030901"></script>
	<script>
		writeInpage();
	</script>


			</div>




<div class="tagList">
	<ul>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/musulmani"><i class="fa fa-tag"></i>musulmani</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/ortodossi"><i class="fa fa-tag"></i>ortodossi</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/immigrati"><i class="fa fa-tag"></i>immigrati</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/immigrazione"><i class="fa fa-tag"></i>immigrazione</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/fondazione-ismu"><i class="fa fa-tag"></i>fondazione ismu</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/cattolici"><i class="fa fa-tag"></i>cattolici</a></li>
	</ul>
	<div class="closer"></div>
</div>

		</article>


	</section>

	<section class="articleRelated">

		<h2>Potrebbe interessarti anche</h2>

		<ul class="listing">
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2018/02/27/sorpresa-gli-immigrati-di-seconda-generazione-votano-lega-e-casapound/37258/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/3/a/2/a/3a2a9c63-0ba1-4379-a8cb-b99c2f2121a2_medium.jpg?_636313702407388895" style="background-position:50% 50%;"></div><img alt="Immigrati" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/3/a/2/a/3a2a9c63-0ba1-4379-a8cb-b99c2f2121a2_medium.jpg?_636313702407388895" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">30</span></span>
	<span class="description">27 febbraio 2018</span>
</span>


			<h1><span><span>Sorpresa, gli immigrati di seconda generazione votano Lega e Casapound</span></span></h1>

			<h2>Mentre i giovani manifestano sempre di pi&#249; disaffezione verso la politica, i nuovi italiani si iscrivono ai partiti di estrema destra. Molti di loro si definiscono nazionalisti, sovranisti e addirittura fascisti</h2>

			<span class="byline">


	di Cristina Giudici
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2018/02/16/shopping-viaggi-instagram-anche-lislam-ha-le-sue-chiara-ferragni/37164/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/f/c/c/c/fccca2be-96ed-43a1-81b1-f07df0a76879_medium.jpg?_636543975925372859" style="background-position:50% 50%;"></div><img alt="Dinatorkio_Linkiesta" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/f/c/c/c/fccca2be-96ed-43a1-81b1-f07df0a76879_medium.jpg?_636543975925372859" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Economia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">45</span></span>
	<span class="description">16 febbraio 2018</span>
</span>


			<h1><span><span>Shopping, viaggi, Instagram: anche l’Islam ha le sue Chiara Ferragni</span></span></h1>

			<h2>La “modest fashion” sta mostrando un volto poco noto delle donne musulmane, dedite allo shopping, ai magazine di moda e ai viaggi in giro per il mondo. Senza dimenticare il Corano</h2>

			<span class="byline">


	di Lidia Baratta
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2017/12/22/la-vera-faccia-di-sesto-san-giovanni-cristiani-e-musulmani-uniti-nella/36585/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/5/d/3/c/5d3c50d3-3588-4822-a509-e9170dd67d81_medium.jpg?_636494760349827456" style="background-position:50% 50%;"></div><img alt="Schermata 2017 12 21 Alle 18" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/5/d/3/c/5d3c50d3-3588-4822-a509-e9170dd67d81_medium.jpg?_636494760349827456" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Italia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">00</span></span>
	<span class="description">22 dicembre 2017</span>
</span>


			<h1><span><span>La vera faccia di Sesto San Giovanni: cristiani e musulmani uniti nella fede </span></span></h1>

			<h2>Malgrado l&#39;ostilit&#224; della nuova amministrazione di centrodestra nei confronti della comunit&#224; musulmana, la chiesa locale &#232; molto legata agli islamici con cui porta avanti percorsi di dialogo</h2>

			<span class="byline">


	di Samuele Maccolini 
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2017/12/16/i-musulmani-popolo-di-perseguitati-perche-dello-scontro-di-civilta-non/36515/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/f/d/2/6/fd267d81-c97d-430a-b39d-9b35179b44ab_medium.jpg?_636489289051731123" style="background-position:50% 50%;"></div><img alt="Musulmani Linkiesta" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/f/d/2/6/fd267d81-c97d-430a-b39d-9b35179b44ab_medium.jpg?_636489289051731123" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Esteri</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">50</span></span>
	<span class="description">16 dicembre 2017</span>
</span>


			<h1><span><span>I musulmani, popolo di perseguitati: perch&#233; dello scontro di civilt&#224; non abbiamo capito nulla</span></span></h1>

			<h2>Il maldestro attentatore di New York aveva lasciato il Bangladesh nel 2011. Ora quella terra accoglie centinaia di migliaia di Rohingya che scappano dalla Birmania dove sono perseguitati. Impariamo a leggere la realt&#224; da una prospettiva diversa, come insegna Stephen King</h2>

			<span class="byline">


	di Francesco Francio Mazza
</span>

		</header>

	</a>

</article>

				</li>
		</ul>

		<div class="closer"></div>

	</section>

</div>

					</div>

					<div class="closer"></div>

					<footer class="footerMain">

	<nav class="navFooter">
		




<ul>
		<li data-target-eref="page:14">
			<a href="http://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="http://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="http://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="http://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="http://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="http://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="http://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="http://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
		<div class="closer"></div>
	</nav>

		<a class="logo" href="http://www.linkiesta.it/it/"><span>Linkiesta</span></a>


	<div class="copy">
		Linkiesta.it S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br>
		Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br>
		Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010
	</div>

</footer>


				</div>

			</div>

		</div>

	</div>

<section class="lkPopover lkPopoverTypography" data-popover="newsletter" data-popover-expirein="7">
	<h2>
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</h2>
	<div class="simpleForm">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="http://g2i7i.s92.it/frontend/subscribe.aspx" target="_blank">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" href="http://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover zzz-lkPopoverTypography" data-popover="facebook" data-popover-expirein="7">
	<h2>
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</h2>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	<script src="http://lk.shbcdn.com/scripts/modernizr.custom.09615.min.js?_2018030901"></script>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="http://lk.shbcdn.com/scripts/linkiesta.min.js?_2018030901"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636562061170095011"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:3');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	

		<script>
			$cookielaw = {
				domain: 'linkiesta.it',
				policyHRef: {
					it: '/it/cookie/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	




</body>
</html>