<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>A Roma vogliono abolire i vitalizi, nelle regioni invece li aumentano - Linkiesta.it</title>
<meta content="In Calabria gli assegni mensili sono aumentati, con un adeguamento al costo della vita. La Sicilia spende 18,3 milioni di euro l’anno, tra ex consiglieri e vedove. La spesa totale delle regioni per 3.500 vitalizi è di oltre 150 milioni, e a spendere di più sono quelle più povere del Sud" name="description" />
<link href="http://www.linkiesta.it/it/article/2018/04/19/a-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano/37819/" rel="canonical" />
<meta content="qoob v1.1.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="A Roma vogliono abolire i vitalizi, nelle regioni invece li aumentano" name="twitter:title" />
<meta content="In Calabria gli assegni mensili sono aumentati, con un adeguamento al costo della vita. La Sicilia spende 18,3 milioni di euro l’anno, tra ex consiglieri e vedove. La spesa totale delle regioni per..." name="twitter:description" />
<meta content="@lidiabaratta" name="twitter:creator" />
<meta content="http://i.lk.shbcdn.com/blobs/variants/f/4/8/a/f48af70e-5892-43c7-b7cf-acf3485de215_large.jpg?_636596629498518297" name="twitter:image:src" />
<meta content="http://www.linkiesta.it/it/article/2018/04/19/a-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano/37819/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="A Roma vogliono abolire i vitalizi, nelle regioni invece li aumentano" property="og:title" />
<meta content="In Calabria gli assegni mensili sono aumentati, con un adeguamento al costo della vita. La Sicilia spende 18,3 milioni di euro l’anno, tra ex consiglieri e vedove. La spesa totale delle regioni per 3.500 vitalizi è di oltre 150 milioni, e a spendere di più sono quelle più povere del Sud" property="og:description" />
<meta content="http://i.lk.shbcdn.com/blobs/variants/f/4/8/a/f48af70e-5892-43c7-b7cf-acf3485de215_large.jpg?_636596629498518297" property="og:image" />
<meta content="Roberto Fico Linkiesta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="872" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2018-04-19T05:35:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/lidia.baratta" property="article:author" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="regioni" property="article:tag" />
<meta content="vitalizi" property="article:tag" />
<meta content="calabria" property="article:tag" />
<meta content="regione sicilia" property="article:tag" />
<meta content="sprechi" property="article:tag" />
<meta content="sardegna" property="article:tag" />
<meta content="campania" property="article:tag" />
<script type="application/ld+json">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</script>


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//i.lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//img.youtube.com">

	<link rel="apple-touch-icon" href="http://lk.shbcdn.com/css/img/favicon-big.png?_2018030901">
	<link rel="icon" href="http://lk.shbcdn.com/css/img/favicon-big.png?_2018030901">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="http://lk.shbcdn.com/css/img/logo.svg?_2018030901" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic%7COswald:400,300%7COpen+Sans" rel="stylesheet" type="text/css">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	

<!-- AD SOLUTIONS -->
<script src="//cdn.adsolutions.nl/tagman/WAIT/sites/linkiesta.it/index.js" async></script>
	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636562061170095011" />
<link rel="stylesheet" href="http://lk.shbcdn.com/css/linkiesta.min.css?_2018030901" />

</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<div id="mp-pusher" class="mp-pusher">

			


<div id="mp-menu" class="mp-menu mp-overlap">

	<div data-level="1" class="mp-level">
		<!-- Main Menu -->
		<ul>

				<li>
					<a href="http://www.linkiesta.it/it/dossier/">Dossier</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/economia/1/">Economia</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/politica/2/">Politica</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/italia/3/">Italia</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
				</li>
				<li>
					<a href="http://www.linkiesta.it/it/blog/">Blog</a>
				</li>

			
			<li class="social">
				<a href="/">
					<i class="icon fa fa-share-alt"></i>
					<span>Social</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-share-alt"></i>
						<span>Social</span>
					</h2>

					<ul>
						<li><a href="https://www.facebook.com/linkiesta" target="_blank"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
						<li><a href="https://twitter.com/linkiesta" target="_blank"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
						<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
						<li><a href="http://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>

					</ul>

				</div>
			</li>

			
			<li>
				<a href="/">
					<i class="icon fa fa-newspaper-o"></i>
					<span>Il Gruppo</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-newspaper-o"></i>
						<span>Il Gruppo</span>
					</h2>

					<ul>
						<li><a href="http://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
						<li><a href="http://www.linkiesta.it/it/privacy/">Privacy</a></li>
						<li><a href="http://www.linkiesta.it/it/cookie/">Cookies</a></li>
						<li><a href="http://www.linkiesta.it/it/contatti/">Contatti</a></li>
						<li><a href="http://www.linkiesta.it/it/credits/">Credits</a></li>
					</ul>

				</div>

			</li>
			<li>
				<a href="http://www.linkiesta.it/it/sostienici/">
					<i class="icon fa fa-heart"></i>
					<span>Sostienici</span>
				</a>
			</li>
			<li>
				<a href="http://www.linkiesta.it/it/newsletter/">
					<i class="icon fa fa-envelope"></i>
					<span>Newsletter</span>
				</a>
			</li>
		</ul>

	</div>

</div>

			<div class="scroller">

				<div class="content">

					<header class="headerMain">

	<a href="#" id="trigger"><i class="fa fa-bars"></i></a>

	<a class="logo" href="http://www.linkiesta.it/it/"><span>Linkiesta</span></a>

	<nav class="extra">
		<ul>
			<li><a href="http://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
			<li><a href="http://www.linkiesta.it/it/privacy/">Privacy</a></li>
			<li><a href="http://www.linkiesta.it/it/cookie/">Cookies</a></li>
			<li><a href="http://www.linkiesta.it/it/contatti/">Contatti</a></li>
			<li><a href="http://www.linkiesta.it/it/credits/">Credits</a></li>
		</ul>
	</nav>

	<nav class="social">
		<ul>
			<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank"></a></li>
			<li><a title="Feed Rss" class="fa fa-rss" href="http://www.linkiesta.it/it/feed/"></a></li>
		</ul>
		<span><strong>445k</strong> Social Followers</span>
	</nav>

	<a class="search" href="#" title="Cerca all'interno de Linkiesta"><i class="fa fa-search"></i><span>cerca</span></a>

	<nav class="services">
		<ul>
			<li><a class="support" href="http://www.linkiesta.it/it/sostienici/" title="Sostienici"><i class="fa fa-heart"></i><span>Sostienici</span></a></li>
			<li><a class="newsletter" href="http://www.linkiesta.it/it/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i><span>Newsletter</span></a></li>
		</ul>
	</nav>

</header>

<nav class="navSite">
	




<ul>
		<li data-target-eref="page:14">
			<a href="http://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="http://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="http://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="http://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="http://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="http://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="http://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="http://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
</nav>

						<section class="banner728">
							


	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } };
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "728x90" },
					{ id: '5287743', size: "970x250", includeSizes: ["728x90"], responsive: 970 },
				], eid);
			});
		})(window);
	</script>

						</section>

					<div role="main">
						




<div class="contentInside">

	<section class="articleDetail">

		<article>

			<header>

				<h1>A Roma vogliono abolire i vitalizi, nelle regioni invece li aumentano</h1>

				<h2 class="subtitle">In Calabria gli assegni mensili sono aumentati, con un adeguamento al costo della vita. La Sicilia spende 18,3 milioni di euro l’anno, tra ex consiglieri e vedove. La spesa totale delle regioni per 3.500 vitalizi &#232; di oltre 150 milioni, e a spendere di pi&#249; sono quelle pi&#249; povere del Sud</h2>

					<div class="bylineList">
		<label>di </label>

				<a rel="author" href="http://www.linkiesta.it/it/author/lidia-baratta/332/" class="byline">Lidia Baratta</a>
	</div>

			</header>


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(http://i.lk.shbcdn.com/blobs/variants/f/4/8/a/f48af70e-5892-43c7-b7cf-acf3485de215_large.jpg?_636596629498518297);background-position:50% 50%;"></div><img alt="Roberto Fico Linkiesta" itemprop="image" src="http://i.lk.shbcdn.com/blobs/variants/f/4/8/a/f48af70e-5892-43c7-b7cf-acf3485de215_large.jpg?_636596629498518297" style="display:none;" /><figcaption itemprop="caption"><div><h1>Roberto Fico, presidente della Camera (Tiziana FABI / AFP)</h1></div></figcaption></figure>
			<div class="articleDetailInfo">

				<div class="articleDetailInfoBlock">


					
<span class="datetime " >
	
	<span class="date">
		<span class="day">19</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">35</span></span>
	<span class="description">19 aprile 2018</span>
</span>

					<span class="datetimeInline">
						19
						Aprile
						2018
						-
						07:35
					</span>

					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F04%2F19%2Fa-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano%2F37819%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" href="https://twitter.com/intent/tweet?text=A%20Roma%20vogliono%20abolire%20i%20vitalizi%2C%20nelle%20regioni%20invece%20li%20aumentano&url=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F04%2F19%2Fa-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano%2F37819%2F&via=linkiesta"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F04%2F19%2Fa-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano%2F37819%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" href="https://www.linkedin.com/shareArticle?mini=true&url=http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F04%2F19%2Fa-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano%2F37819%2F"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" href="whatsapp://send?text=Molto%20interessante%21%20http%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F04%2F19%2Fa-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano%2F37819%2F"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a target="_blank" href="mailto:?subject=Linkiesta.it%20-%20A%20Roma%20vogliono%20abolire%20i%20vitalizi%2C%20nelle%20regioni%20invece%20li%20aumentano&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttp%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F04%2F19%2Fa-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano%2F37819%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="closer"></div>

	<div class="print">
		<a class="qrCode" href="http://www.linkiesta.it/it/article/2018/04/19/a-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano/37819/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=http%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2018%2f04%2f19%2fa-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano%2f37819%2f" />
		</a>
	</div>

</div>

				</div>

					<section class="banner300">
						




	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375470', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>
	<div class="spacer"></div>
	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287744', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375471', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>

					</section>






				<div class="closer"></div>

			</div>

			<div class="typography">

				<!-- BODY -->
				<div>
<div class="lf"><div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>A Roma il presidente della Camera e quello dell&rsquo;Inps si incontrano per discutere dell&rsquo;abolizione dei <strong>vitalizi </strong>dei parlamentari. Alla periferia dell&rsquo;impero, nelle Regioni, gli ex consiglieri continuano invece a percepire lauti compensi. Che in alcuni casi, come in Calabria, sono pure aumentati, adeguandoli al costo della vita. Per oltre <strong>3.500 vitalizi regionali</strong>, diretti o pagati a vedove ed eredi, si spendono ancora <strong>oltre 150 milioni annui</strong>: <a href="https://www.ilfattoquotidiano.it/2018/04/15/vitalizi-boeri-tagliarli-non-e-simbolico-ci-sarebbero-stati-risparmi-di-150-milioni/4294611/">tanto quanto si potrebbe risparmiare, secondo Tito Boeri, se si eliminassero quelli di deputati e senatori</a>. E gran parte di questi soldi vengono erogati <strong>nelle regioni pi&ugrave; povere del Sud Italia: Sicilia, Sardegna, Puglia, Campania e Calabria</strong>.</p>

<p>Per i futuri consiglieri e quelli in carica i vitalizi sono stati aboliti ormai oltre cinque anni fa. Per gli ex &egrave; stata intrapresa invece la via delle <strong>riduzioni s&igrave;, ma a tempo</strong>, onde evitare la bocciatura della Consulta. Che in pi&ugrave; di una occasione ha affermato che si possono scalfire i diritti acquisiti, a patto che sia fatto con interventi &laquo;temporanei e ragionevoli&raquo;.</p>

<p>E cos&igrave; il consiglio di presidenza dalla Camera &egrave; riuscito a introdurre solo il <strong>contributo di solidariet&agrave; temporaneo</strong>, con un taglio parziale dei vitalizi regionali per tre anni. Ma <strong>dal 2018, scaduto il triennio, l&rsquo;assegno &egrave; ricomparso per intero sui conti degli ex consiglieri </strong>di quelle poche regioni &ndash; a dir la verit&agrave; &ndash; che avevano varato la norma gi&agrave; nel 2015. A partire da Lazio (prima regione a farlo), e poi Lombardia, Veneto, Friuli, Marche, Lazio, Piemonte, Toscana, Trentino, Puglia, Valle d&rsquo;Aosta e Umbria. Perch&eacute;, a conti fatti, <strong>solo la met&agrave; delle regioni ha seguito alla lettera le indicazioni per la spending review sui vitalizi</strong>, con decurtazioni dal 6% sotto i 1.500 euro al 15% per le somme sopra i 6mila.</p>

<p>Qualche regione, dopo le prime scadenze di quest&rsquo;anno, ha gi&agrave; rinnovato il taglio. L&rsquo;ultima in ordine di tempo a farlo &egrave; stata<strong> <a href="http://www.perugiatoday.it/politica/umbria-consiglio-regionale-taglio-vitalizi-ex-consiglieri-regionali.html">l&rsquo;Umbria</a></strong>, prevedendo un risparmio di 900mila euro in tre anni con decurtazioni che vanno dal 5 al 15% delle somme (per i vitalizi oltre i 6mila euro). E lo stesso ha fatto qualche giorno prima la <strong><a href="http://bari.repubblica.it/cronaca/2018/04/10/news/vitalizi_-193491994/">Puglia</a></strong> &ndash; prima in Italia per la rendita vitalizia, con 208 ex consiglieri percettori di pi&ugrave; di 6mila euro al mese &ndash; che ha reintrodotto il contributo di solidariet&agrave; con una decurtazione di soli due anni, e non tre.</p>

</div>
</div>



<!-- SMARTCLIP -->
<div id="advSmartclip"></div>
<script type="text/javascript">
	var r = Math.round(Math.random() * 1e8); var s = document.createElement("script");
	var t = "//des.smartclip.net/ads?type=dyn&plc=87591&sz=400x320&elementId=advSmartclip&rnd=" + r;
	s.type = "text/javascript"; s.src = t; document.body.appendChild(s);
</script>

<div class="lf-size1 lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<p>In Puglia i beneficiari dei vitalizi hanno una rendita quattro volte superiore al Pil medio dei cittadini pugliesi; il rapporto &egrave; 3,35 in Sicilia, triplo in Calabria, 2,75 volte in Sardegna e 2,63 in Trentino Alto Adige</p>

</blockquote>
</div>
</div>

<div class="lf-col1 lf-size1 lf-text lf-block">
<div class="lf-inner">
<p>Mentre in alcune regioni, dal Lazio al Veneto, &egrave; ripartita la battaglia nei consigli su decurtazioni s&igrave;-decurtazioni no, altre non ne hanno voluto proprio sapere. Quelle con il maggior numero di vitalizi erogati restano<strong> Sicilia e Sardegna</strong>. In Sicilia, secondo <a href="http://www.ars.sicilia.it/trasparenza/default.jsp#33">il report pubblicato dall&rsquo;assemblea</a>, viene fuori che per <strong>324 assegni, di cui 129 destinati a vedove di ex deputati, si spendono ogni anno 18,3 milioni</strong>. La regione autonoma nel 2012 ha abolito i vitalizi, istituendo un sistema previdenziale contributivo. Ma chi aveva maturato il diritto prima della legge &egrave; rimasto illeso. E i tagli sono stati applicati solo a chi percepiva oltre 90mila euro l&rsquo;anno: poco pi&ugrave; di una ventina di ex. In Sardegna, dove l&rsquo;unico blocco &egrave; scattato sull&rsquo;adeguamento Istat dei vitalizi, si spendono 17,7 milioni annui per poco pi&ugrave; di 300 ex consiglieri.</p>

<p>Al <strong>consiglio regionale campano</strong>, invece, &egrave; stata approvata solo la possibilit&agrave; di rinunciare al vitalizio regionale &ldquo;<strong>su base volontaria</strong>&rdquo;. Da quello che si sa finora, nessuno lo ha fatto. In Basilicata l&rsquo;estate scorsa hanno approvato una regione per garantire il vitalizio anche a quelli che non sono riusciti a versare contributi per pi&ugrave; di 30 mesi, a causa della fine anticipata della legislatura. E in <strong>Calabria, </strong>le superpensioni non solo non sono state abolite, ma sono addirittura aumentate. Il <a href="http://burc.regione.calabria.it/eBurcWeb/publicContent/archivio/archivio.iface">consiglio calabrese ha approvato da poco l&rsquo;atto che per il 2018 adegua l&rsquo;importo dei vitalizi al costo della vita</a>, con un aumento dell&rsquo;1,1%, pari a una spesa aggiuntiva di 102mila euro l&rsquo;anno, che si andranno a sommare ai quasi 10 milioni gi&agrave; pagati <a href="http://www.consiglioregionale.calabria.it/amministrazione_trasparente/documenti/exconsiglieri/20171120_Vitalizi.pdf">per 144 ex consiglieri</a>, di cui venti superano il tetto dei 7mila euro mensili. I cosiddetti <strong>&ldquo;settimini&rdquo;</strong>.</p>

<p>E se c&rsquo;&egrave; chi si aumenta lo &ldquo;stipendio&rdquo;, ci sono anche consiglieri che al vitalizio proprio non vogliono rinunciare. Sono stati<strong> circa 300 a rivolgersi alla magistratura contro le decurtazioni degli assegni</strong>. L&rsquo;ultima sentenza &egrave; arrivata per 39 ex consiglieri piemontesi avevano fatto ricorso contro i tagli, salvo poi vederselo respingere a dicembre dalla sezione del Lavoro del Tribunale di Torino, per di pi&ugrave; con la condanna al pagamento delle spese processuali.</p>

<p>Il <a href="http://www.opencalabria.com/sui-costi-della-politica-i-vitalizi-dei-consiglieri-regionali/">think tank calabrese Open Calabria</a>, dopo gli aumenti regionali, ha fatto un esperimento, mettendo in relazione la spesa regionale per i vitalizi con il Pil procapite. Solo in Lombardia, Emilia Romagna e Toscana i vitalizi sono inferiori al Pil pro-capite; mentre in Veneto i valori sono equivalenti. <strong>In Puglia i beneficiari hanno una rendita quattro volte superiore al Pil medio dei cittadini pugliesi; il rapporto &egrave; 3,35 in Sicilia, triplo in Calabria, 2,75 volte in Sardegna e 2,63 in Trentino Alto Adige</strong>.</p>

<p>Se invece la somma dei vitalizi viene paragonata al totale delle spese correnti delle regioni, viene fuori che in media in Italia i vitalizi ai consiglieri e assessori regionali assorbono il <strong>10% delle spese correnti dei bilanci regionali</strong>. Con picchi del 40% in Molise, 27% in Sardegna, 23% in Basilicata e 20% in Calabria. Quest&rsquo;ultima, la regione pi&ugrave; povera d&rsquo;Italia.</p>

</div>
</div>




<div class="lf-size1 lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"				
  data-widget="mediacenter"				
  data-publisher="292"				
  data-selection="272"				
  data-configuration="304"				
  data-hash="ddfc27f4ed2b033560e60831ac8ce128"				
  onload="__topl(this)"				
></script>				
</div>
</div>

</div>				</div>

				<div class="closer"></div>

				

<!-- OUTBRAIN -->
<div class="OUTBRAIN" data-src="http://www.linkiesta.it/it/article/2018/04/19/a-roma-vogliono-abolire-i-vitalizi-nelle-regioni-invece-li-aumentano/37819/" data-widget-id="AR_3" data-ob-template="IT_linkiesta.it"></div>
<script type="text/javascript" async="async" src="https://widgets.outbrain.com/outbrain.js"></script>


				

	<div id="node-id-native"></div>
	<script src="http://lk.shbcdn.com/scripts/adv/native.js?_2018030901"></script>
	<script>
		writeInpage();
	</script>


			</div>




<div class="tagList">
	<ul>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/regioni"><i class="fa fa-tag"></i>regioni</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/vitalizi"><i class="fa fa-tag"></i>vitalizi</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/calabria"><i class="fa fa-tag"></i>calabria</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/regione-sicilia"><i class="fa fa-tag"></i>regione sicilia</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/sprechi"><i class="fa fa-tag"></i>sprechi</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/sardegna"><i class="fa fa-tag"></i>sardegna</a></li>
			<li><a rel="tag" href="http://www.linkiesta.it/it/search/article/by-tag/campania"><i class="fa fa-tag"></i>campania</a></li>
	</ul>
	<div class="closer"></div>
</div>

		</article>


	</section>

	<section class="articleRelated">

		<h2>Potrebbe interessarti anche</h2>

		<ul class="listing">
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2018/04/04/politici-basta-slogan-irrilevanti-la-campagna-elettorale-e-finita/37643/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/1/f/4/7/1f47b846-3465-4789-9d33-3568d7a50afb_medium.jpg?_636313733579605921" style="background-position:50% 50%;"></div><img alt="Carlo Verdone Ansa 0" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/1/f/4/7/1f47b846-3465-4789-9d33-3568d7a50afb_medium.jpg?_636313733579605921" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">4</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">45</span></span>
	<span class="description">04 aprile 2018</span>
</span>


			<h1><span><span>Politici, basta slogan irrilevanti, la campagna elettorale &#232; finita</span></span></h1>

			<h2>Le segreterie di partito erano un luogo di incontro strategico. Oggi tutto &#232; spostato online: grazie ai social network i partiti riescono a raggiungere pi&#249; facilmente la propria base elettorale. Ma solo abbondando i post-comizi su Facebook riusciremo (finalmente) ad uscire dalla campagna elettorale</h2>

			<span class="byline">


	di Fulvio Giuliani
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2018/01/31/onorevoli-giornalisti-il-quarto-potere-e-sceso-in-politica/36970/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/0/e/4/8/0e484e44-6d13-429e-9b16-cb7633174cd7_medium.jpg?_636313715482334691" style="background-position:50% 50%;"></div><img alt="Franco Origlia/Afp/Getty Images" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/0/e/4/8/0e484e44-6d13-429e-9b16-cb7633174cd7_medium.jpg?_636313715482334691" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">31</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">55</span></span>
	<span class="description">31 gennaio 2018</span>
</span>


			<h1><span><span>Onorevoli giornalisti, il quarto potere &#232; sceso in politica</span></span></h1>

			<h2>Carta stampata e televisioni, direttori e semplici portavoce. Ce n’&#232; per tutti i gusti e per tutti gli schieramenti. Dal centrodestra al centrosinistra &#232; pieno di candidati giornalisti. Persino nei Cinque Stelle. Pensare che pochi mesi fa Grillo diceva: &#171;Vorrei mangiarvi per il gusto di vomitarvi&#187;</h2>

			<span class="byline">


	di Marco Sarti
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2018/01/22/quello-dei-cinque-stelle-non-e-un-programma-e-unesperienza-lisergica/36864/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/c/d/a/b/cdabcdaa-9d33-4f55-b95f-d691b61590b4_medium.jpg?_636521664408604643" style="background-position:50% 26%;"></div><img alt="Dimaio Cv Linkiesta" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/c/d/a/b/cdabcdaa-9d33-4f55-b95f-d691b61590b4_medium.jpg?_636521664408604643" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Economia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">50</span></span>
	<span class="description">22 gennaio 2018</span>
</span>


			<h1><span><span>Quello dei Cinque Stelle? Non &#232; un programma, &#232; un’esperienza lisergica</span></span></h1>

			<h2>Su le spese e gi&#249; le tasse, gi&#249; il debito e su il deficit: viaggio nei venti punti per la qualit&#224; della vita presentati dal candidato premier Luigi Di Maio nel weekend. Se ce la fanno, dategli il Nobel</h2>

			<span class="byline">


	di Francesco Cancellato
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2017/11/14/pd-tutti-con-renzi-ma-solo-a-parole-e-fino-alle-elezioni/36168/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/d/d/a/2/dda2bbab-2ce3-4cb3-8d5b-0cc2fddd5574_medium.jpg?_636462374186703357" style="background-position:39% 30%;"></div><img alt="Matteo Renzi_Linkiesta" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/d/d/a/2/dda2bbab-2ce3-4cb3-8d5b-0cc2fddd5574_medium.jpg?_636462374186703357" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">40</span></span>
	<span class="description">14 novembre 2017</span>
</span>


			<h1><span><span>Pd, tutti con Renzi, ma solo a parole (e fino alle elezioni)</span></span></h1>

			<h2>Il rottamatore diventa federatore. Senza grande convinzione, senza grinta, ma Renzi deve tenere assieme il partito. Almeno fino alle elezioni. Poi si rischia che il suo stesso Pd lo abbandoni</h2>

			<span class="byline">


	di Giulio Scranno
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2017/11/08/sconfitta-siciliana-renzi-non-molla-e-si-gioca-tutto/36099/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/d/f/4/c/df4c2ab3-2ca3-4683-bd0c-de5b7799a396_medium.jpg?_636313600671379807" style="background-position:50% 50%;"></div><img alt="Matteo Renzi 3" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/d/f/4/c/df4c2ab3-2ca3-4683-bd0c-de5b7799a396_medium.jpg?_636313600671379807" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">45</span></span>
	<span class="description">08 novembre 2017</span>
</span>


			<h1><span><span>Sconfitta siciliana? Renzi non molla (e si gioca tutto)</span></span></h1>

			<h2>Renzi perde alle elezioni, ma non cede di un millimetro. Al Nazareno considerano il ciclone siciliano gi&#224; passato, e Matteo resta pi&#249; combattivo che mai: “sono mesi che provano a mettermi da parte ma non ce la faranno neanche stavolta”</h2>

			<span class="byline">


	di Giulio Scranno
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2017/10/21/ma-quale-casta-adesso-vi-racconto-quanto-lavoriamo-in-parlamento/35915/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/3/8/8/4/388485ee-3c91-4a49-aef7-379b5db092f7_medium.jpg?_636313862368124932" style="background-position:50% 50%;"></div><img alt="Il Transatlantico Visto" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/3/8/8/4/388485ee-3c91-4a49-aef7-379b5db092f7_medium.jpg?_636313862368124932" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">45</span></span>
	<span class="description">21 ottobre 2017</span>
</span>


			<h1><span><span>&#171;Ma quale casta, adesso vi racconto quanto lavoriamo in Parlamento&#187;</span></span></h1>

			<h2>Le lunghe votazioni tra aula e commissioni. Il cellulare sempre acceso, gli elettori che chiamano di notte. Fare il deputato non &#232; una passeggiata, &#232; un lavoro stressante e screditato. Il deputato Pd Zanin ci ha scritto un libro: “Servizio in Camera”. Un manuale che sfata pregiudizi e falsi miti</h2>

			<span class="byline">


	di Marco Sarti
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2017/10/20/renzi-e-diventato-un-grillino-ma-non-se-ne-accorto/35907/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/4/7/7/b/477b0045-dc50-4ebf-a356-50faba5d9ba5_medium.jpg?_636337024609125221" style="background-position:34% 26%;"></div><img alt="Renzi" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/4/7/7/b/477b0045-dc50-4ebf-a356-50faba5d9ba5_medium.jpg?_636337024609125221" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">50</span></span>
	<span class="description">20 ottobre 2017</span>
</span>


			<h1><span><span>Renzi &#232; diventato un grillino, ma non se n’&#232; accorto</span></span></h1>

			<h2>La mozione contro Ignazio Visco &#232; solo l’ultimo indizio. Il lungo giro elettorale in treno, la comunicazione sul web, la distanza dal Palazzo, persino le pizze servite alla festa dell’Unit&#224;… Tutto o quasi ricorda i Cinque Stelle. Per carit&#224;, inseguire i grillini &#232; lecito. Ma porter&#224; voti?</h2>

			<span class="byline">


	di Marco Sarti
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="http://www.linkiesta.it/it/article/2017/09/20/san-gennaro-facci-il-miracolo-fai-smettere-le-prese-in-giro-a-di-maio-/35566/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="http://i.lk.shbcdn.com/blobs/variants/a/7/6/c/a76c73be-a1c7-43f4-b370-3cdb824b76db_medium.jpg?_636414955870899344" style="background-position:46% 29%;"></div><img alt="Luigi Di Maio" class="lazyload" data-src="http://i.lk.shbcdn.com/blobs/variants/a/7/6/c/a76c73be-a1c7-43f4-b370-3cdb824b76db_medium.jpg?_636414955870899344" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2017</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">09</span></span>
	<span class="description">20 settembre 2017</span>
</span>


			<h1><span><span>San Gennaro, facci il miracolo: fai smettere le prese in giro a Di Maio (altrimenti vince davvero)</span></span></h1>

			<h2>Il neo candidato premier deI Cinque Stelle non chiede di meglio che una polemica a mezzo stampa sul suo bacio alla teca col sangue di San Gennaro. Esattamente come con Berlusconi, esporre al pubblico le sue gaffe &#232; il modo migliore per regalargli prime pagine (e toglierle a idee e programmi)</h2>

			<span class="byline">


	di Francesco Cancellato
</span>

		</header>

	</a>

</article>

				</li>
		</ul>

		<div class="closer"></div>

	</section>

</div>

					</div>

					<div class="closer"></div>

					<footer class="footerMain">

	<nav class="navFooter">
		




<ul>
		<li data-target-eref="page:14">
			<a href="http://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="http://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="http://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="http://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="http://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="http://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="http://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="http://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
		<div class="closer"></div>
	</nav>

		<a class="logo" href="http://www.linkiesta.it/it/"><span>Linkiesta</span></a>


	<div class="copy">
		Linkiesta.it S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br>
		Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br>
		Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010
	</div>

</footer>


				</div>

			</div>

		</div>

	</div>

<section class="lkPopover lkPopoverTypography" data-popover="newsletter" data-popover-expirein="7">
	<h2>
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</h2>
	<div class="simpleForm">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="http://g2i7i.s92.it/frontend/subscribe.aspx" target="_blank">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" href="http://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover zzz-lkPopoverTypography" data-popover="facebook" data-popover-expirein="7">
	<h2>
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</h2>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	<script src="http://lk.shbcdn.com/scripts/modernizr.custom.09615.min.js?_2018030901"></script>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="http://lk.shbcdn.com/scripts/linkiesta.min.js?_2018030901"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636562061170095011"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'http://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:3');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	

		<script>
			$cookielaw = {
				domain: 'linkiesta.it',
				policyHRef: {
					it: '/it/cookie/'
				}
			}
		</script>
		<script src="http://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	




</body>
</html>