<!doctype html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content='initial-scale=1, viewport-fit=cover'><meta name=format-detection content="telephone=no"><meta name=application-name content=Linkiesta><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg color=#0F4C81><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico><link rel=profile href=https://gmpg.org/xfn/11><title>Un paese rassegnato al lockdown, considerato un castigo inevitabile più che strategia - Linkiesta.it</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="L’ultima barricata | Un paese rassegnato al lockdown, considerato un castigo inevitabile più che strategia - Linkiesta.it"><meta property=og:description content="La questione non pare essere se chiudere tutto ma quando. E su questo si materializzano due governi: quello nazionale che temporeggia e quello del governatore che manda in tilt il primo invocando la clausura generale in tutta Italia"><meta property=og:url content=https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/ ><meta property=og:site_name content=Linkiesta.it><meta property=article:published_time content=2020-10-24T04:00:54+00:00><meta property=article:modified_time content=2020-10-23T18:33:20+00:00><meta property=og:image content="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?fit=1280%2C961&#038;ssl=1"><meta property=og:image:width content=1280><meta property=og:image:height content=961><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="L’ultima barricata | Un paese rassegnato al lockdown, considerato un castigo inevitabile più che strategia"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?fit=1280%2C961&ssl=1","width":1280,"height":961,"caption":"Unsplash"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/#webpage","url":"https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/","name":"Un paese rassegnato al lockdown, considerato un castigo inevitabile pi\u00f9 che strategia - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/#primaryimage"},"datePublished":"2020-10-24T04:00:54+00:00","dateModified":"2020-10-23T18:33:20+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/356f747fca65ad7c073256f3ba15ec9d"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/"]}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/356f747fca65ad7c073256f3ba15ec9d","name":"Mario Lavia","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Mario Lavia"}}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Un paese rassegnato al lockdown, considerato un castigo inevitabile più che strategia Feed dei commenti" href=https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=99ff9ea28b8dc2ac491f82dac0ed064d' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=b88b7.css" media=all><style id=linkiesta-style-inline-css>{clip:rect(1px, 1px, 1px, 1px);height:1px;position:absolute;overflow:hidden;width:1px}</style><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=2cff1.css" media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1' id=steady-wp-js></script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=c7035.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=99ff9ea28b8dc2ac491f82dac0ed064d' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/224949><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=224949'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F10%2Fun-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F10%2Fun-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia%2F&#038;format=xml"> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','jrLXJFKJZGeez','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> </head><body class="post-template-default single single-post postid-224949 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#5cb8b2;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/lavorologo2x.png?fit=719%2C74&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/case.jpg?fit=752%2C500&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?fit=1280%2C961&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/000-1pr1gf.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/img-20201023-121301.jpg?fit=1280%2C720&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/4754629.jpg?fit=1000%2C750&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div></div><article id=post-224949 class="articleDetail post-224949 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-coronavirus tag-lockdown tag-pandemia steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories><li><a href=https://www.linkiesta.it/argomento/politica/ rel="category tag">Politica</a></li></ul></div><div class=article-datetime> <span>24 Ottobre</span> 2020</div></div><h1><span class=article-subhead>L’ultima barricata</span>Un paese rassegnato al lockdown, considerato un castigo inevitabile più che strategia</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/mario-lavia/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/lavia-1-e1586343622731.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>La questione non pare essere se chiudere tutto ma quando. E su questo si materializzano due governi: quello nazionale che temporeggia e quello del governatore che manda in tilt il primo invocando la clausura generale in tutta Italia</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=901 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?fit=1200%2C901&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=1024%2C769&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=768%2C577&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=1200%2C901&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=901 src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?fit=1200%2C901&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=300%2C225&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=1024%2C769&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=768%2C577&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/lockdown.jpg?resize=1200%2C901&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>Unsplash</figcaption></figure><div class=banner-native><div id=nativeadvarticolo class=grid></div></div><div class=article-content><p>Il <em>lockdown</em> nella mente ce l’abbiamo tutti, diciamo la verità, dentro di noi lo consideriamo inevitabile, forse come un castigo oltre che come una strategia. Un castigo per le leggerezze di quest’estate, o per peccati commessi chissà quando: ma non è questo il punto. Il <em>lockdown</em> come arma finale, quando tutte le altre hanno fatto cilecca &#8211; i lockdown mirati, i coprifuoco notturni, la dad <em>(didattica a distanza, ndr</em>), gli aut aut alle palestre e altre amenità e mezze misure. La questione non pare essere se chiudere tutto ma quando.</p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><p>E su questo si materializzano due governi: quello nazionale che temporeggia e quello campano di Enzo De Luca che manda in tilt il primo invocando la chiusura generale in tutta Italia.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Il <em>lockdown</em> è infatti l&#8217;ultima barricata, dopo la quale c&#8217;è la capitolazione. Ma è anche la barricata più alta, più resistente. Proviamola, anzi riproviamola, dice un agitato De Luca, un mese fa vincitore a valanga alle Regionali e che oggi pare un uomo solo contro il mondo. Ma lui parla chiaro, a differenza di Conte: tirare i ponti levatoi, tutti a casa.</p><p>Si potrà non essere d’accordo ma l&#8217;alternativa, da palazzo Chigi, non la sanno indicare. È un po’ come il<a href=https://www.linkiesta.it/2020/10/calenda-sindaco-candidato-roma-partito-democratico-centrosinistra-progressisti-raggi/ target=_blank rel="noopener noreferrer"> Pd a Roma che è contro Carlo Calenda ma non sa avanzare una scelta migliore</a>. E i numeri del contagio vanno sempre peggio. Fino a quando? Si è ammalato pure un cuoco del Quirinale, inverando così il vecchio motto di Lenin della cuoca che dirige lo Stato, o perlomeno lo infetta. E speriamo che il Colle più alto, e il suo illustre inquilino (del quale forse il Paese vorrebbe ascoltare un messaggio dei suoi), ne restino immuni, cucine a parte.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Il tutto mentre ogni ora c’è un presidente di Regione che chiude qualcosa, decreta coprifuoco, emana ordinanze, in un caleidoscopio di iniziative sconnesse fra di loro, seguendo il famoso particulare di Guicciardini che non portò nulla di buono già nel Cinquecento, illudendosi &#8211; come dice un proverbio arabo &#8211; che spazzando ognuno davanti casa sua la città sarà pulita: ma non funziona così perché qui non si salva la Campania o il Veneto se non si salva tutto il Paese.</p><p>Ma tutto questo succede perché c’è un altro <em>lockdown.</em> Quello di Più alazzo Chigi (ahimé, non solo in senso figurato, e auguri al ministro Boccia colpito dal virus e finito in quarantena). Un <em>lockdown</em> politico ormai evidente a tutti, amici e nemici. Alla squadra di governo andrà data tutta la comprensione umana: è tutta gente scossa, provata, stanca che rischia di pagare colpe non sue, o non solo sue. Dice: ma anche all&#8217;estero è così. Non basta, come scusante: si poteva far molto meglio perché avevamo il vantaggio di esserci già passati ma, <a href=https://www.linkiesta.it/2020/10/virus-contagi-seconda-ondata-governo-crisanti-virologo-covid-coronavirus-governo/ target=_blank rel="noopener noreferrer">come dice Crisanti,</a> siamo tornati al punto di partenza, e questo è un dato di fatto.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>È chiaro che Conte non sa cosa fare, che diversi ministri non reggono. Poi ci si mette anche un pizzico di dabbenaggine e si incappa in errori tragicomici, come quello di Roberto Speranza, autore di un libro con un titolo che oggi sembra una presa in giro, Perché guariremo, giustamente ritirato dal mercato, come ha scoperto Il Foglio con un piccolo scoop che non si sa se faccia più ridere o piangere. Ha voglia, Nicola Zingaretti, a chiedere al governo «un cambio di passo»: la verità è che non si regge in piedi. E siccome i vuoti si riempiono, siamo in una situazione nella quale decide De Luca. Così finiscono i governi.</p><div class=banner-dynamic><div id=ad_dyn4></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-224949 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-224949 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-224949 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2020/10/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/coronavirus/ rel=tag>coronavirus</a><a href=https://www.linkiesta.it/tag/lockdown/ rel=tag>lockdown</a><a href=https://www.linkiesta.it/tag/pandemia/ rel=tag>pandemia</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=row><div class="row-inner linkiestaPaperBox"><div class=row-content><div class=article-content><h1><span>Linkiesta Paper</span>Il nuovo numero quadruplo de Linkiesta Paper &#8211; Ordinalo qui</h1><p>Torna Linkiesta di carta. E con Linkiesta, per la prima volta, anche Europea, Gastronomika e Il lavoro che verrà.</p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><p>Quattro dorsi, 28 pagine, formato broadsheet.<br> In edicola a Milano e Roma da sabato 24 ottobre. A Milano anche su Glovo.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p><strong>Ordinalo subito qui, sabato 24 riceverai via email il pdf e ti spediremo via posta la copia cartacea.</strong></p><div class=banner-dynamic><div id=ad_dyn2></div></div></p></div><figure class=article-image><img width=1200 height=1024 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?fit=1200%2C1024&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?resize=300%2C256&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?resize=1024%2C874&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?resize=768%2C655&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=1024 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?fit=1200%2C1024&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?resize=300%2C256&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?resize=1024%2C874&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?resize=768%2C655&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure><div class=paypalFormOrder><form action=https://www.paypal.com/cgi-bin/webscr method=post><div class=price><span><strong>10</strong>&euro;</span> <i>a copia</i></div><label for=quantity>Quantità</label> <select name=quantity><option value=1>1</option><option value=2>2</option><option value=3>3</option><option value=4>4</option><option value=5>5</option><option value=6>6</option><option value=7>7</option><option value=8>8</option><option value=9>9</option><option value=10>10</option><option value=11>11</option><option value=12>12</option><option value=13>13</option><option value=14>14</option><option value=15>15</option><option value=16>16</option><option value=17>17</option><option value=18>18</option><option value=19>19</option><option value=20>20</option> </select> <br> <input name=no_shipping type=hidden value=2> <input name=amount type=hidden value=10.00> <input name=currency_code type=hidden value=EUR> <input name=shipping type=hidden value=2.00> <input name=return type=hidden value=https://www.linkiesta.it/paypal-success/ > <input name=cancel_return type=hidden value=https://www.linkiesta.it/paypal-cancel/ > <input name=cmd type=hidden value=_xclick> <input name=business type=hidden value=info@linkiesta.it> <input name=item_name type=hidden value="Il nuovo numero quadruplo de Linkiesta Paper &#8211; Ordinalo qui"> <input name=lc type=hidden value=IT> <input type=submit value=Acquista></form></div></div></div></div><div class=skyVideo><ins data-fluid-zoneid=10786 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js></script> </div><div class=row-container-aside><div class=call2action><a href=https://www.linkiesta.it/carta/linkiesta-paper/autunno-2020/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/mockupx4-2.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>Linkiesta Paper</span> <span class=title>Il nuovo numero quadruplo de Linkiesta Paper &#8211; Ordinalo qui</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#e5af04;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/eurlogocolor2x.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#c7254a;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/glogocolor2x.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#5cb8b2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/07/lavorologogreen.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#134c81;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestalogoblue4x.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#6683a5;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestaclublogolightblue2x.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=954&s=0" target=_blank><span class=title>Io speriamo che me la cavo a distanza e altre inutili baruffe scolastiche</span> <span class=summary>«Certo, toccava imparare: io mi son messa lì, ci son voluti dieci minuti; metti anche che ai più tardi ci voglia mezz’ora, si tratta di mezz’ora, non servono dietrologie: è che non hai voglia di fare un cazzo». La prima professoressa con cui parlo di didattica a distanza imputa il di essa essere divenuta l’incarnazione del male assoluto al fancazzismo dei suoi colleghi, per cui anche apprendere l’uso d’una nuova piattaforma è lavoro usurante.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=953&s=0" target=_blank><span class=title>La battaglia per salvare la casa che ispirò James Joyce</span> <span class=summary>Per gli appassionati di letteratura è quasi un crimine. La casa delle vecchie zie di James Joyce, che lo scrittore irlandese aveva scelto come ambientazione de “I morti”, il racconto conclusivo di “Gente di Dublino”, rischia di essere trasformata in un albergo. L’edificio al numero 15 di Usher’s Island era diventato negli anni una sorta di luogo di culto, insieme ad altri punti di riferimento del turismo letterario della città. Conservato negli anni, aveva mantenuto gli interni intatti – uguali a come li descriveva Joyce – offrendo ai visitatori e agli appassionati un supporto fisico a quello che, altrimenti, sarebbe solo un luogo letterario.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=952&s=0" target=_blank><span class=title>I nuovi stadi in Italia rischiano di essere già vecchi (e questo a prescindere dal Covid)</span> <span class=summary>Da quando l’imprenditore americano Dan Friedkin è diventato presidente della Roma si è riaperta l’infinita discussione sullo stadio che dovrà ospitare le partite dei giallorossi. Una storia che aggiunge un capitolo nuovo con cadenza regolare da quasi un decennio, senza che se ne veda la fine. Era dicembre 2012 quando l’allora proprietario della Roma James Pallotta firmò l’accordo per la costruzione dello stadio a Tor di Valle. Sembra passata un’era geologica, il sindaco della Capitale era Gianni Alemanno. Da quel momento sono cambiate moltissime cose, c’è stata l’amministrazione di Ignazio Marino, le dimissioni, poi quella di Virginia Raggi: inizialmente contraria al progetto, poi a sostegno di una rivisitazione dell’opera.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=951&s=0" target=_blank><span class=title>L’insopportabile, contorta e farraginosa nenia di Conte, e noi</span> <span class=summary>C’è un limite a tutto. Risentire otto mesi dopo le stesse identiche fregnacce che Conte and company, compresi l’opposizione e i maledetti virologi, dicevano a marzo è sconfortante oltre ogni umana sopportazione. Per non parlare del commissario Domenico Arcuri che promette nuovi mirabolanti forniture di nulla mischiato a niente e della ministra dell’istruzione Lucia Azzolina che ancora non ha capito la differenza tra i test sierologici e i tamponi, e poi del premier che svela nel libro di Bruno Vespa che a Natale ci sarà il vaccino e infine del comitato tecnico-scientifico che ogni volta compare nel suo ruolo epico da deus ex machina ma non per risolvere la tragedia, piuttosto come artificio politico che consente ai Conte boys di scaricare le colpe su qualcun altro.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=950&s=0" target=_blank><span class=title>Quanto costerà il vaccino contro il Covid-19 (quando e se arriverà)</span> <span class=summary>La seconda ondata che sta colpendo tutta Europa e le difficoltà dei sistemi sanitari nazionali nel tracciare, testare e curare i malati, dimostrano che il vaccino contro il Covid-19 è fondamentale per riuscire a tornare alla normalità. Tuttavia, nessuno sa quando e come arriverà. Ad aumentare il senso d’incertezza nell’opinione pubblica italiana sono le dichiarazioni alquanto ottimistiche del presidente del Consiglio Giuseppe Conte, in occasione di un’anticipazione dell’ultimo libro di Bruno Vespa “Perché l’Italia amò Mussolini (e come ha resistito alla dittatura del Covid)”: «Le prime dosi saranno disponibili a inizio dicembre, ma per contenere completamente la pandemia dovremo aspettare comunque la prossima primavera».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=949&s=0" target=_blank><span class=title>Il dibattito finale Trump-Biden è uno scontro su tutti i fronti, che propone due visioni diverse dell’America</span> <span class=summary>«Tra circa 90 minuti non dovrete mai più assistere a un dibattito con Trump. Aggrappatevi a questo». Cosi avvertiva Jennifer Rubin, commentatrice Never Trumper del Washington Post. Non si sa ancora se sarà così. Stavolta, al netto delle balle dette, non è stato un delirio come il primo. Donald Trump ha avuto toni più normali, non ha interrotto perché quando parlava Joe Biden il microfono era muto, almeno fino a un certo punto.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=948&s=0" target=_blank><span class=title>Una settimana per decidere sul lockdown morbido</span> <span class=summary>Una settimana, dieci giorni al massimo. È il tempo che il presidente del Consiglio Giuseppe Conte si sarebbe dato per decidere su una ulteriore stretta anti-Covid. Se entro una settimana non si vedranno gli effetti positivi dei provvedimenti già presi, il governo potrebbe vedersi costretto a imporre il coprifuoco in tutta Italia con un nuovo dpcm, o peggio consentire l’uscita soltanto per andare a scuola o al lavoro, limitando al massimo le «attività non essenziali».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=947&s=0" target=_blank><span class=title>La schiettezza di Bonomi può essere utile alla minoranza che non si rassegna</span> <span class=summary>Da quando è diventato presidente di Confindustria, Carlo Bonomi dà l’impressione di essere una vettura di formula 1 costretta a star dietro la safety car, con il motore che ruggisce ma con velocità e potenza compresse. Deve essere una sofferenza, per l’ex presidente di Assolombarda, quello che tuonava contro la politica alla Scala di Milano tra uragani di applausi degli imprenditori, finalmente pronti a identificarsi con un leader che diceva quello che loro pensavano e però non dicevano in pubblico.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=946&s=0" target=_blank><span class=title>È difficile affrontare la pandemia perché siamo la generazione più irresponsabile della storia</span> <span class=summary>Ne “Il grande Lebowski” l’omonimo miliardario faceva all’altro Lebowski: «Essere pronti a fare ciò che è più giusto. A qualunque costo. Non è questo che fa di un uomo un uomo?» Il Drugo dava un tiro alla canna e rispondeva: «Sì, quello e un paio di testicoli». Correvano i tempi della guerra in Iraq di Bush padre: oggi pensiamo che la seconda risposta sia sicuramente sbagliata (i testicoli), ma a quanto pare lo è anche la prima (essere pronti a fare ciò che è giusto a qualunque costo).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=945&s=0" target=_blank><span class=title>Biden pensa all’unità nazionale e comincia ad arruolare repubblicani anti Trump</span> <span class=summary>Trump e il terremoto possibile«In Muskegon, Michigan, la folla…ha gridato “four more years!” (Altri quattro anni da presidente, ndr). Non era abbastanza per Trump: «Li mandate ai pazzi se dite “12 more years”. Cosi poi dicono “è un fascista”». Questa la cronaca, da Slate, di uno degli ultimi comizi presidenziali. La folla ha invocato altri dodici anni, il presidente era contento ma dai video si vede che è stanco, e demoralizzato. Quando ha ballato, ha commentato una brutta persona su Twitter, «sembrava un comico da bar a fine serata dopo che ha fatto solo tre dollari di mance».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=944&s=0" target=_blank><span class=title>La frase di Papa Francesco sulle famiglie omosessuali è rivoluzionaria, ma non per lui</span> <span class=summary>Dopo il defenestramento del cardinale Giovanni Angelo Becciu stanno facendo il giro del mondo, ma con ben altre ricadute, le parole inedite di Francesco rilasciate, nel maggio dello scorso anno, alla giornalista messicana Valentina Alazraki e riportate nel documentario che il regista americano Evgeny Afineevsky ha dedicato al pontefice argentino. Presentato ieri in anteprima al Festival del Cinema di Roma, il lungometraggio sarà oggi insignito del 18° Premio Kinéo nei Giardini Vaticani.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=943&s=0" target=_blank><span class=title>Con Conte, Salvini e Meloni più che l’unità nazionale si può fare un talk show</span> <span class=summary>Unità nazionale? Ma dove? Ma quando? Certo non in Italia, in queste ore. Unità nazionale? Ci vorrebbero altri leader, altri partiti, altra cultura. Bastava ascoltare ieri il più surreale dibattito della storia del Senato, una seduta pirandelliana nella quale Giuseppe Conte ha illustrato il discusso dpcm di domenica scorsa, quell’acqua fresca che ha pure scontentato i sindaci, cioè un dpcm già superato da una realtà che in pochi giorni ha fatto schizzare contagi, ricoveri e decessi.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=942&s=0" target=_blank><span class=title>Ipotesi zone rosse nelle grandi città</span> <span class=summary>Il coronavirus ha accerchiato le grandi città italiane, dove ogni giorno provoca ormai centinaia di nuovi casi. Gli occhi del governo sono puntati su quattro metropoli: Milano, Genova, Napoli e Roma. Che potrebbero essere le prime a diventare zone rosse, dove gradualmente non è escluso si possa arrivare anche a ridurre gli spostamenti solo a quelli essenziali: ovvero lavoro e scuola. Visto che il grande veicolo di contagio sarebbero proprio i mezzi pubblici affollati nelle ore di punta.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=941&s=0" target=_blank><span class=title>Che cosa c’è nel nuovo numero quadruplo de Linkiesta Paper</span> <span class=summary>Un altro numero speciale de Linkiesta di carta, con quattro dorsi separati sul modello dei Sunday papers internazionali, sarà distribuito nelle edicole di Milano e Roma da sabato 24 ottobre. Il primo dorso di dodici pagine è dedicato interamente agli Stati Uniti, con la copertina che fa dà poster come è ormai tradizione per Linkiesta paper, e con interventi dello scrittore americano Gary Shteyngart, due sorprendenti lunghi articoli di Stefano Pistolini e di Anna Zafesova, un saggio di Paul Berman, le column di Maria Laura Rodotà, Sofia Ventura, Francesco Maselli e Francesco Cundari e una panoramica sulla musica americana di Carlo Massarini.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=940&s=0" target=_blank><span class=title>Il progetto inedito di Club To Club per il 2020, sempre in nome della musica e dell’indipendenza</span> <span class=summary>Al caos di questi tempi incerti si risponde con progetti nuovi. Almeno, è quello che ha fatto Club To Club, il festival di musica di avant-pop ed elettronica fondato a Torino nel 2000 dall’associazione culturale Xplosiva e diventato negli anni, grazie alla sua proposta di altissima qualità musicale, un punto di riferimento unico in Italia e in Europa (basti pensare che lo scorso novembre ha contato ben 30mila partecipanti da 45 Paesi).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=939&s=0" target=_blank><span class=title>Il nuovo accordo su Autostrade fa felici i fondi d’investimento esteri</span> <span class=summary>Benetton e soci ricoperti d’oro e perdita del controllo italiano sull’assetto strategico delle autostrade a favore di fondi di investimento esteri: questo il risultato del giustizialismo di Giuseppe Conte e Luigi Di Maio sul dossier autostrade. Questo accade quando il governo è nelle mani incapaci dei Cinquestelle (con un Partito democratico afono).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=938&s=0" target=_blank><span class=title>La svolta epocale della Cina che ridisegna la sua economia puntando sul mercato interno</span> <span class=summary>La fabbrica del mondo si prepara a chiudere i battenti. Negli ultimi 40 anni la Cina ha costruito il suo successo economico sulla capacità di attirare capitali e costruire la più grande struttura manifatturiera a basso costo del mondo votata all’export. Oggi però quel meccanismo si è inceppato. Anzi, Pechino è pronta a mandarlo in soffitta per ridisegnare la sua economia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=937&s=0" target=_blank><span class=title>Il Pd si divide sul Mes, ma forse anche sulla leadership di Conte</span> <span class=summary>Il governo e il Pd sull’orlo di una crisi di Mes. E anche un po’ imprevedibilmente, dato che lo strappo con Giuseppe Conte su questo punto pareva essere stato ricucito dallo stesso presidente del Consiglio impaurito da un nuovo focolaio di tensione. Ecco perché è strano che il numero due del Nazareno Andrea Orlando abbia dato la sua adesione all’intergruppo Mes subito ideato da Matteo Renzi in evidente funzione di ariete conMestro la barricata anti-Meccanismo europeo di stabilità eretta dal presidente del Consiglio spalleggiato dal titolare dell’Economia Roberto Gualtieri, punta di diamante della squadra dem al governo.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=936&s=0" target=_blank><span class=title>L’incomprensibile sciatteria del governo che ha ignorato il piano del virologo Crisanti</span> <span class=summary>L’inadempienza del governo ci costringe a rincorrere il virus. Così in un’intervista all’Avanti! il professor Andrea Crisanti, ordinario di microbiologia e direttore del Dipartimento di medicina molecolare presso l’Università di Padova – raggiunto telefonicamente a Londra in laboratorio – rivela che il governo ha ignorato un piano di stabilizzazione dei contagi presentato al Comitato scientifico tra luglio e agosto in vista della seconda ondata di epidemia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=935&s=0" target=_blank><span class=title>Si va verso un nuovo dpcm</span> <span class=summary>I grafici e le proiezioni sui contagi da Covid-19 dicono tutti la stessa cosa: il virus nelle prossime ora continuerà a crescere velocemente. Ecco perché il governo si prepara a una nuova stretta. E mentre in mezza Italia, dal Piemonte alla Campania, le ordinanze regionali impongono norme sempre più stringenti, anche l’esecutivo è pronto a farlo. Con l’ipotesi di un nuovo dpcm entro domenica sera, che potrebbe prevedere la chiusura di palestre e piscine, nuovi limiti agli orari dei centri commerciali nel fine settimana e un coprifuoco notturno in tutta Italia dalle 23 alle 6.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=934&s=0" target=_blank><span class=title>Dove verranno stanziati i 39 miliardi della legge di bilancio per ridare fiducia al Paese</span> <span class=summary>Un investimento di 39 miliardi per far ripartire l’economia italiana. Ad annunciarlo, nel pomeriggio, il premier Giuseppe Conte in conferenza stampa insieme al ministro dell’Economia e delle finanze Roberto Gualtieri. «Abbiamo elaborato un progetto che guarda a restituire fiducia e sviluppo al Paese nel breve, medio e lungo periodo», dichiara Giuseppe Conte, che ci tiene subito a tranquillizzare i cittadini sul taglio del cuneo fiscale. No all’aumento delle tasse quindi, secondo «un indirizzo politico che abbiamo perseguito fino all’ultimo», afferma Conte. E specifica che il governo ha disposto la sospensione dei pagamenti delle cartelle esattoriali fino al prossimo anno. Bloccati anche pignoramenti di stipendi e pensioni, sempre fino a fine anno.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=933&s=0" target=_blank><span class=title>Tutta la grandezza della commedia all’italiana nello spettacolo di Emanuele Salce</span> <span class=summary>Lo spettacolo più figo che c’è in circolazione io l’avevo visto tre anni fa. Non perché sono raccomandata: perché è uno spettacolo che gira da dieci anni. Sono tornata a vederlo, che è una cosa che non facevo da quando sui palchi del teatro c’era il non padre (il secondo padre, l’altro padre, il patrigno: come vogliamo chiamarlo?) di quello che sta sul palco adesso. Quello che sta sul palco adesso si chiama Emanuele Salce, è il figlio di Luciano, che fu il regista di Fantozzi, ma pure del Federale, della Voglia matta, d’un sacco di roba magnifica che se non la conoscete dovete smetterla di perdere tempo con quest’articolo e correre a colmare quelle voragini di lacune (su Prime si trova un bel po’ di storia del cinema italiano, non avete neanche la scusa dei dvd introvabili in cantina).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=932&s=0" target=_blank><span class=title>Il governo non sa decidere tra le ragioni dei sindacati e di Confindustria sul divieto di licenziare</span> <span class=summary>Sul prolungamento del blocco dei licenziamenti le parti sono già schierate: i sindacati chiedono di prorogarlo, Confindustria vorrebbe liberarsene il prima possibile. Ora tocca al governo scegliere e mediare. E anche all’interno della stessa maggioranza c’è chi si schiera da una parte o dall’altra. Mercoledì alle 17 se ne parlerà in un nuovo incontro con Cgil, Cisl e Uil, che non escludono scioperi e mobilitazioni se il divieto di licenziare non sarà mantenuto.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=931&s=0" target=_blank><span class=title>Trump avvisa gli americani che Biden vuole abolire il Natale, ma forse lo confonde con Melania</span> <span class=summary>Trump contro TrumpSembra che i suoi consiglieri siano stremati. Donald Trump gira come un matto, e fa il matto ai comizi. I fan ai comizi, e un 30-35 per cento degli elettori, lo adorano. Il resto degli americani è sempre più perplesso, e molti trumpiani pensano che si stia giocando le ultime chance di essere rieletto. E lui non ha più tanta voglia. «Ho guardato i suoi rally con attenzione da quando ha ripreso a farli», scrive Ryan Lizza di Politico. «Si è stufato anche delle sue cose sulla “Biden crime family”, si distrae». Per fortuna poi si mette a sfottere Joe Biden, il quale «se sarà eletto ascolterà gli scienziati» sul Covid. Dei 220 mila americani morti – finora – non parla.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=930&s=0" target=_blank><span class=title>La bici italiana è ancora un’eccellenza, nonostante la crisi</span> <span class=summary>Nella filiera di produzione delle biciclette l’Italia è un’eccellenza a livello europeo e mondiale, trainata soprattutto dall’artigianato: un pezzo della tradizione locale che rappresenta ancora un valore aggiunto insostituibile. «C’è un potere evocativo e simbolico della componente artigiana legata al fare biciclette in Italia. Un’artigianalità apprezzata anche all’estero, con molti giovani che vengono da noi in Italia a imparare il mestiere», spiega a Linkiesta Paolo Manfredi, responsabile delle Strategie digitali di Confartigianato Imprese.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=929&s=0" target=_blank><span class=title>La candidatura macroniana di Calenda a Roma fa saltare, di fatto, le primarie del Pd</span> <span class=summary>Non era una battuta. Non era nemmeno un voler aizzare la polemica. Ma un dato di realtà: «Ci fosse stato un candidato solido questo problema non si sarebbe posto – ha detto Carlo Calenda nel primo giorno da candidato sindaco di Roma – penso che sarebbe più facile per il Partito democratico appoggiare uno dei loro, ma uno dei loro non c’è. Allora deve accontentarsi». In fondo, è proprio così.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=928&s=0" target=_blank><span class=title>I dati su ricoveri e terapie intensive che hanno convinto Fontana e i sindaci</span> <span class=summary>Dopo le polemiche dei sindaci sulle nuove misure contenute nel dpcm annunciate a sorpresa dal presidente del Consiglio Giuseppe Conte in conferenza stampa, la rabbia è rientrata. Ieri si sono succedute diverse riunioni dei comitati provinciali per l’ordine e la sicurezza per capire chi dovesse proporre la chiusura di strade e piazze a rischio assembramenti. E alla fine i primi a decidere sono stati Bari e la Lombardia, con il coprifuoco dalle 23 alle 5 del mattino.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=927&s=0" target=_blank><span class=title>Che cosa c’è nel nuovo numero quadruplo de Linkiesta Paper</span> <span class=summary>Un altro numero speciale de Linkiesta di carta, con quattro dorsi separati sul modello dei Sunday papers internazionali, sarà distribuito nelle edicole di Milano e Roma da sabato 24 ottobre. Il primo dorso di dodici pagine è dedicato interamente agli Stati Uniti, con la copertina che fa dà poster come è ormai tradizione per Linkiesta paper, e con interventi dello scrittore americano Gary Shteyngart, due sorprendenti lunghi articoli di Stefano Pistolini e di Anna Zafesova, un saggio di Paul Berman, le column di Maria Laura Rodotà, Sofia Ventura, Francesco Maselli e Francesco Cundari e una panoramica sulla musica americana di Carlo Massarini.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=926&s=0" target=_blank><span class=title>Trump non sa più come recuperare e allora sfodera tempi comici pazzeschi</span> <span class=summary>Trump tira il lavandino«Sta tirando il lavandino della cucina» è un’espressione americana per definire qualcuno che non sa più cosa fare in una disputa, sradica i sanitari e li lancia sull’avversario. Ed è la frase più usata, in questi giorni, per definire l’attivismo di Donald Trump. Gira per comizi in swing states che deve vincere, come la Pennsylvania, e Stati che a sorpresa potrebbe perdere, come la Georgia. Nei comizi aggredisce la governatrice democratica del Michigan che una milizia stava per rapire, Gretchen Whitmer, e quando la gente urla «lock her up» replica «lock them all up», metteteli in galera tutti, Whitmer e altri, non i rapitori (lo staff di Withmer è preoccupato, ogni volta che Trump parla partono minacce; la nuora di Trump, Lara, ha detto alla Cnn che è il suo modo di divertirsi).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=925&s=0" target=_blank><span class=title>Il progetto di moneta digitale della Bce</span> <span class=summary>Era la fine del XIII secolo quando il mercante veneziano Marco Polo riportò dalla Cina la notizia dell’uso di cartamoneta, ricavata dalla scorza del gelso. Settecento anni dopo la Banca centrale europea si prepara all’emissione dell’euro digitale, una moneta elettronica assimilabile al contante in grado di ispirare lo stesso grado di fiducia di carta e metallo.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=924&s=0" target=_blank><span class=title>Conte ricomincia la pantomima dei discorsi in tv non sapendo assolutamente che cosa fare</span> <span class=summary>L’editoriale di domenica di Massimo Giannini ha colpito nello stomaco molti lettori e suscitato un moto di solidarietà per la cronaca-denuncia del direttore della Stampa ricoverato in terapia intensiva a causa del Covid. È un articolo che racconta la guerra dal punto di vista di chi è stato ferito e che può più di altri descrivere la situazione oggettiva, gli errori, i ritardi: senza perdere la speranza di vincere.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=923&s=0" target=_blank><span class=title>Ecco che cosa prevede l’ennesimo dpcm di Conte: praticamente niente</span> <span class=summary>Ecco che cosa prevede il decreto del presidente del consiglio (dpcm) annunciato dal premier Giuseppe Conte in diretta televisiva. Bar, ristoranti, gelaterieLe attività dei servizi di ristorazione (fra cui bar, pub, ristoranti, gelaterie, pasticcerie) sono consentite dalle ore 5:00 sino alle ore 24:00 con consumo al tavolo, e con un massimo di sei persone per tavolo; in assenza di consumo al tavolo l’orario di chiusura dovrà essere anticipato alle ore 18.00.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=922&s=0" target=_blank><span class=title>I sindaci contro Conte: è uno scaricabarile</span> <span class=summary>Dopo la conferenza stampa di ieri sera con l’annuncio del nuovo dpcm per fermare i contagi da Covid-19, il Paese si divide di nuovo tra chi vorrebbe misure più restrittive possibili e chi cerca di evitarle, o forse solo rinviarle.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=921&s=0" target=_blank><span class=title>Perché le qualità imprenditoriali sono rare, ma possono essere trasmesse ai figli</span> <span class=summary>Joseph Schumpeter è il padre fondatore della teoria accademica sull’imprenditore. Quarantatré anni dopo una carriera di banchiere non proprio eccellente, iniziò la carriera accademica presso l’Università di Bonn e nel 1932, all’età di 49 anni, si trasferì negli Stati Uniti per continuare la carriera presso l’Università di Harvard. Fu ad Harvard che nel 1942 pubblicò il suo lavoro più importante Capitalismo, Socialismo e Democrazia, un’opera che diede vita al ruolo dell’imprenditore nella teoria economica, che prima di Schumpeter si basava solo sul capitale e sul lavoro.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=920&s=0" target=_blank><span class=title>Ama te stesso: Lily Allen inaugura l’ultima liberazione sessuale femminile</span> <span class=summary>L’inizio è forte: «Mi chiamo Lily Allen e mi masturbo». Una definizione/confessione che la cantante inglese, il cui ultimo album del 2018 si intitola (in modo appropriato) “No Shame”, è diventata una sorta di battaglia ideologica. A metà tra il marketing e la promozione dell’empowerment femminile.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=919&s=0" target=_blank><span class=title>Trump-Biden, com’è andato il primo duello tv a distanza della storia americana</span> <span class=summary>La town hall dello zio mattoÈ stato il primo non-dibattito della storia americana, l’unico in cui il presidente degli Stati Uniti ha fatto da controprogrammazione polemica. L’unico in cui ha difeso teorie complottiste. Stanotte Donald Trump ha detto di non sapere cos’è Qanon, la teoria secondo cui c’è una cabala satanica di vip e democratici che bevono il sangue dei bambini e Trump li combatte in segreto. Poi ha detto che i seguaci di Qanon «sono fortemente contro la pedofilia». Per il resto, non ha detto se ha fatto un test per il Covid il giorno del primo dibattito con Joe Biden («non me lo ricordo, ero sempre molto  in forma»), e non ha detto a chi deve 421 milioni di dollari.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=918&s=0" target=_blank><span class=title>Perché gli sportivi del passato sembrano sempre migliori di quelli di oggi</span> <span class=summary>«I want my damn respect, too». Anch’io voglio il mio dannato rispetto. Nella prima intervista dopo aver condotto al titolo Nba i Los Angeles Lakers, LeBron James ha pronunciato una frase che somiglia molto al grido di chi non ne può più di non essere considerato il Goat – Greatest of all time – nonostante tutto. Un appello che racconta molto della percezione di opinione pubblica e stampa nei suoi confronti.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=917&s=0" target=_blank><span class=title>La seconda ondata di cialtronismo e la chiusura della mente italiana</span> <span class=summary>Chi l’avrebbe mai detto? Stiamo andando dritti verso il lockdown, il secondo del 2020, nove mesi dopo il primo, con la curva dei contagi che sale, con i record dei positivi, con la perentoria aritmetica dell’epidemia, con i bollettini quotidiani, con le sirene delle ambulanze.È tornato perfino Brusaferro, seguiranno anche le task force e altre fregnacce buone per le passerelle televisive della più imbarazzante classe dirigente della storia della Repubblica italiana.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=916&s=0" target=_blank><span class=title>A Roma il Pd ha bisogno di Calenda, e Calenda ha bisogno (un po’ meno) del Pd</span> <span class=summary>La prospettiva che Carlo Calenda ha ben presente è quella di andare da solo. Se il Partito democratico continuerà a stare fermo e zitto, senza né appoggiarlo né presentando un altro nome, lui andrà avanti. Scenderà in lizza come candidato sindaco di Roma con la sua faccia, il suo curriculum e le sue proposte. Un newcomer fuori dagli ingranaggi dei partiti in grado di attrarre consensi sia di qua che di là. La Repubblica di Maurizio Molinari ha scritto che a Roma serve un city manager, un profilo quasi tecnico anche se evidentemente legato a una certa idea di un riformismo, che non guarda in faccia nessuno.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=915&s=0" target=_blank><span class=title>Verso il coprifuoco alle 22. Dieci regioni a rischio lockdown</span> <span class=summary>I numeri dei contagi da Covid continuano a crescere. Ma il governo vuole evitare un secondo lockdown nazionale. Così, sulla scia delle misure adottate in Francia, si ragiona su un possibile coprifuoco alle 10 di sera per provare a calmierare la curva del virus – scrive il Corriere. La paura è che i provvedimenti appena varati non bastino a evitare il peggio. Con le aziende che nel frattempo premono: meglio la stretta adesso e non il lockdown a Natale, che rischia di costare fino a 16 miliardi di euro a settimana, affossando l’economia nazionale.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=914&s=0" target=_blank><span class=title>Mimmo Parisi cerca un avvocato (con i soldi di Anpal)</span> <span class=summary>Tra i rimborsi spese contestati (e mai rendicontati) per i voli in business class, lo scambio di lettere al veleno con la direttrice generale e le richieste continue di dimissioni da maggioranza e opposizione, il presidente dell’Agenzia nazionale delle politiche attive (Anpal) Mimmo Parisi ora ha pensato di procurarsi un avvocato.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=913&s=0" target=_blank><span class=title>I due figuranti Salvini e Meloni si riposizionano, ma la destra resta un’entità senza credibilità</span> <span class=summary>In questi giorni a destra si sta assistendo a un vero e proprio ribaltone, a un rapido rovesciamento dei ruoli, a un doppio movimento speculare, non sappiamo se concordato o meno: lo sconfitto alle regionali Matteo Salvini fa mostra di voler spostarsi al centro (qualunque cosa voglia dire) mentre la figura che sinora era apparsa più politica, più ragionevole, vale a dire Giorgia Meloni, si è spostata su posizioni estremiste.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=912&s=0" target=_blank><span class=title>Per Harold Bloom l’unica benedizione possibile è quella che dona leggere la letteratura</span> <span class=summary>Come molti miei coetanei, mi addormento abbastanza presto. Mi sveglio spesso durante la notte e resto sdraiato al buio, assalito dai ricordi. La notte scorsa, molto tardi, mi è tornata in mente un’immagine di mia madre. Ho rivisto me stesso a tre anni: giocavo sul pavimento della cucina mentre lei preparava il pasto dello shabbath.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=911&s=0" target=_blank><span class=title>Il mercato dimostra che Autostrade non è stata sottratta alle leggi di mercato</span> <span class=summary>Il titolo Atlantia vola in questi giorni al rialzo in borsa e questo significa due cose. Innanzitutto che il mercato valuta che i Benetton e gli altri soci incasseranno un cospicuo numero di miliardi dalla vendita di Aspi, Autostrade per l’Italia, e che non saranno affatto “puniti” nel portafoglio, come voleva il Movimento 5 Stelle. In secondo luogo che il ministro degli esteri Luigi Di Maio ha fatto una figuraccia quando si è detto certo di avere «sottratto un bene strategico, autostrade, alla logica di mercato».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=910&s=0" target=_blank><span class=title>Come le grandi aziende scelgono le sponsorizzazioni nello sport</span> <span class=summary>Per tutti gli appassionati italiani di calcio c’è un tema ricorrente che accompagna il campionato di Serie A di calcio dall’inizio alla fine e si ripresenta stagione dopo stagione: il logo Tim al fianco di quello della Lega. Un acronimo che accompagna il campionato italiano dal 1998 e lo farà almeno fino al 2021, stando agli accordi in vigore.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=909&s=0" target=_blank><span class=title>Biden non ha ancora vinto, potrebbero piovere rane</span> <span class=summary>C’è molto entusiasmo, si respira grande sicurezza sull’esito delle elezioni presidenziali americane, ma Joe Biden non ha ancora vinto. I sondaggi nazionali con doppia cifra di vantaggio vogliono dire poco in un paese che vota Stato per Stato. Biden è davanti anche localmente, dove conta, ma con un margine inferiore rispetto a quanto fosse in vantaggio Hillary Clinton nel 2016.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=908&s=0" target=_blank><span class=title>Crisanti prevede il lockdown a Natale e le regioni pensano solo a non mandare i ragazzi a scuola per non intasare i bus</span> <span class=summary>La seconda ondata del Covid ci aiuta ancor meglio della prima a capire in che razza di Paese viviamo. Un Paese dove i governatori delle Regioni “che fanno Pil” ritengono più importante tenere aperti i bar che le scuole e su questo imbastiscono la principale polemica del momento con il governo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=907&s=0" target=_blank><span class=title>Come si dà il nome a un piatto?</span> <span class=summary>«Buonasera Signora, dottore, vorrei permettermi di suggerire Consommè d’Orléans, potage soissonnais, marmite lyoannaise, soupe Colbert, bouillon royale…», attorniati da oniriche atmosfere felliniane, il Dottore e la Signora si scambiano languidi sguardi di intesa e infine la signora scolpisce nell’aria la propria scelta con una sola parola: «Rigatoni! ». Appena un attimo di smarrimento e tutto il personale di sala risponde in coro: «Barilla!».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=906&s=0" target=_blank><span class=title>Apple presenta il nuovo HomePod Mini e il nuovo iPhone</span> <span class=summary>Apple ha svelato il nuovo smart speaker HomePod Mini e i nuovi iPhone con la tecnologia 5G, presentati durante il keynote in diretta in tutto il mondo dallo Steve Jobs Theater, l’auditorium dedicato al defunto fondatore dell’azienda, situato all’interno dell’Apple Park di Cupertino, vicino San Francisco, nel cuore della Silicon Valley.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=905&s=0" target=_blank><span class=title>Come ho reagito al trauma adolescenziale del “non sono bono shaming”</span> <span class=summary>Sono andato alle medie negli anni ottanta e sono uscito dal liceo che erano appena cominciati gli anni novanta. Il problema di com’eri fatto fisicamente lo risolvevi più o meno tra l’inizio delle medie e la fine del liceo. Erano otto anni, erano tanti, in otto anni c’è chi ha risolto le equazioni differenziali dei decadimenti radioattivi del nucleo. Molti infatti risolvevano il problema di com’erano fatti fisicamente prima, intorno ai quindici, sedici anni d’età. Pochi lo risolvevano dopo, intorno ai venti, venticinque, ma comunque a un certo punto lo risolvevano. Pochi altri non lo risolvevano mai.  </span></a></article></div></section></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="rubrica post-224633 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-giuseppe-conte tag-pandemia tag-speranza rubrica-editoriale steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/10/conte-seconda-ondata-coprifuoco-dpcm/ class=article-title><span class=article-subhead>Basta, finiscila</span>L’insopportabile, contorta e farraginosa nenia di Conte, e noi</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/christian-rocca/ >Christian <span>Rocca</span></a></div></div></header></article><article class="post-224673 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-governo tag-pandemia tag-regioni steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/10/modello-italiano-pandemia-regioni-governo/ class=article-title><span class=article-subhead>Salvo tampone</span>Il modello italiano non ha retto neanche un giorno alla prova della riapertura</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/francesco-cundari/ >Francesco <span>Cundari</span></a></div></div></header></article><article class="post-224578 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-coronavirus tag-giuseppe-conte tag-governo-conte tag-parlamento steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/10/giuseppe-conte-governo-politica-parlamento-coronavirus-contagi/ class=article-title><span class=article-subhead>Lo spartito stonato</span>Il Pd comincia a tradire una certa insoddisfazione verso Conte, finalmente</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-224578 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-coronavirus tag-giuseppe-conte tag-governo-conte tag-parlamento steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/10/giuseppe-conte-governo-politica-parlamento-coronavirus-contagi/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/giuseppe-conte.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>23 Ottobre</span> 2020</div><a href=https://www.linkiesta.it/2020/10/giuseppe-conte-governo-politica-parlamento-coronavirus-contagi/ class=article-title><span class=article-subhead>Lo spartito stonato</span>Il Pd comincia a tradire una certa insoddisfazione verso Conte, finalmente</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article><article class="post-224707 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-coronavirus tag-covid-19 tag-giuseppe-conte tag-lockdown steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/10/una-settimana-per-decidere-lockdown-morbido/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/000-8t82bg.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>23 Ottobre</span> 2020</div><a href=https://www.linkiesta.it/2020/10/una-settimana-per-decidere-lockdown-morbido/ class=article-title><span class=article-subhead>Spaventano i numeri europei</span>Una settimana per decidere sul lockdown morbido</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="post-225053 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-parlamento-europeo tag-politica-agricola-comune steady-paywall-container" style=background-color:#e5af05;><figure> <a href=https://www.linkiesta.it/2020/10/pac-politica-agricola-comune-greta-thunberg/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/agricoltura.jpg?fit=640%2C426&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/10/pac-politica-agricola-comune-greta-thunberg/ class=article-title><span class=article-subhead>Gli hamburger vegani sono salvi</span>Perché la riforma della Politica Agricola Comune proposta dal Parlamento europeo non piace a Greta Thunberg</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gabriele-rosana/ >Gabriele <span>Rosana</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></article><article class="rubrica post-224817 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-burp steady-paywall-container" style=background-color:#c6254a;><figure> <a href=https://www.linkiesta.it/2020/10/ristoranti-di-lusso/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/pexels-prasanth-inturi-4151173.jpg?fit=640%2C426&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/10/ristoranti-di-lusso/ class=article-title><span class=article-subhead>Sfarzi</span>Cibo, vino e lusso</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gabriele-rosso/ >Gabriele <span>Rosso</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></a></article></section></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2020\/10\/un-paese-rassegnato-al-lockdown-considerato-un-castigo-inevitabile-piu-che-strategia\/":224949};</script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=53106.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202043.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.2',blog:'174743883',post:'224949',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','224949']);</script> </body></html>