<!doctype html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content='initial-scale=1, viewport-fit=cover'><meta name=format-detection content="telephone=no"><meta name=application-name content=Linkiesta><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg color=#393939><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico> <script async src=https://edgecastcdn.net/000541/client/linkiestatest/init.js></script> <link rel=profile href=https://gmpg.org/xfn/11><title>Blog dei lavoratori italiani di nuova generazione - Linkiesta.it</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Blog dei lavoratori italiani di nuova generazione - Linkiesta.it"><meta property=og:description content="  Palazzo del Quirinale Lavoratori italiani di nuova generazione. Parleranno di loro qui, a Linkiesta, in questo Blog. Ci racconteranno speranze, gavetta, sogni, retrospettiva e prospettiva del lo..."><meta property=og:url content=https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/ ><meta property=og:site_name content=Linkiesta.it><meta property=og:image content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/2c72af18-d757-4f02-903a-6f38c4a8e46c_large.jpg?fit=1280%2C1280&#038;ssl=1"><meta property=og:image:width content=1280><meta property=og:image:height content=1280><meta name=twitter:card content=summary_large_image> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/2c72af18-d757-4f02-903a-6f38c4a8e46c_large.jpg?fit=1280%2C1280&ssl=1","width":1280,"height":1280},{"@type":"WebPage","@id":"https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/#webpage","url":"https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/","name":"Blog dei lavoratori italiani di nuova generazione - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/#primaryimage"},"datePublished":"2013-05-20T15:23:00+00:00","dateModified":"2013-05-20T15:23:00+00:00","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/"]}]}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=stylesheet href=https://www.linkiesta.it/wp-content/cache/minify/a5ff7.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=25ba9bb24a74841c2fb9f4c42ce62684' type=text/css media=all><link rel=stylesheet href=https://www.linkiesta.it/wp-content/cache/minify/8b338.css media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1'></script> <script src=https://www.linkiesta.it/wp-content/cache/minify/df983.js></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=25ba9bb24a74841c2fb9f4c42ce62684'></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=154340'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2Fblog%2F2013%2F05%2Fblog-dei-lavoratori-italiani-di-nuova-generazione%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2Fblog%2F2013%2F05%2Fblog-dei-lavoratori-italiani-di-nuova-generazione%2F&#038;format=xml"> <script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script> <link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style><link rel=amphtml href=https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script> </head><body class="blog-template-default single single-blog postid-154340 wp-custom-logo paged-452 single-paged-452 no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/gastronomikalogo.png?fit=465%2C72&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#19703a;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/gklogowhite2x.png?fit=1017%2C216&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/000_1r06qk.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/agricoltura.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/000_1q73gn.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/becoming_00_13_49_15_r.jpg?fit=1280%2C544&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/000_x941g.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><article id=post-154340 class="articleDetail post-154340 blog type-blog status-publish has-post-thumbnail hentry tag-lavoratori tag-lavoro steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section></div><div class=article-datetime> <span>20 Maggio</span> 2013</div></div><h1>Blog dei lavoratori italiani di nuova generazione</h1><a href=https://www.linkiesta.it/author/lav-ita-nuova/ class=blog-name>Lav.Ita nuova</a><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/lav-ita-nuova/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/332.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/lav-ita-nuova/ >Lav.Ita <span>nuova</span></a></div></div><h2> Palazzo del Quirinale Lavoratori italiani di nuova generazione. Parleranno di loro qui, a Linkiesta, in questo Blog. Ci racconteranno speranze, gavetta, sogni, retrospettiva e prospettiva del lo...</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=1200 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/2c72af18-d757-4f02-903a-6f38c4a8e46c_large.jpg?fit=1200%2C1200&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt><noscript><img width=1200 height=1200 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/2c72af18-d757-4f02-903a-6f38c4a8e46c_large.jpg?fit=1200%2C1200&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt></noscript></figure><div class=article-content></p><p><span>Palazzo del Quirinale</span></p><p><strong>Lavoratori italiani di nuova generazione.</strong></p><p>Parleranno di loro qui, a Linkiesta, in questo Blog.</p><p>Ci racconteranno speranze, gavetta, sogni, retrospettiva e prospettiva del loro percorso professionale.</p><p>Sentiremo dalla voce di architetti, ingegneri, avvocati, ma anche baristi, ristoratori, dal mondo dei lavoratori subordinati ai liberi professionisti, passando attraverso l&rsquo;area grigia tutta italiana del lavoro cd. &ldquo;atipico&rdquo;, fatiche ed ambizioni, onori ed oneri di una giovane generazione che, destreggiandosi, sopravvive con determinazione, ostinazione (e, talvolta, rassegnazione) alla crisi, con un occhio di invidia alla vecchia generazione di chi, prima di lei, ha vissuto invece gli anni del boom. Promettendo una risposta a tutte le Vostre domande.</p><p>Un saluto ed un grazie in anticipo, quindi, a tutti i futuri lettori de <em>Lav.Ita. nuova</em>.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-154340 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-154340 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-154340 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/lavoratori/ rel=tag>lavoratori</a><a href=https://www.linkiesta.it/tag/lavoro/ rel=tag>lavoro</a></div></div></div></div><div class=skyVideo><ins data-revive-zoneid=10786 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div><div class=row-container-aside><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><ol><article class="post-180710 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-bce tag-germania tag-salvini steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/05/corte-tedesca-bce-sovranisti-italiani/ class=article-title><span class=article-subhead>La fallacia del pensiero sovranista</span>Così la destra tedesca ha svelato il bluff dell’antieuropeismo italiano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/francesco-cundari/ >Francesco <span>Cundari</span></a></div></div></header></article><article class="rubrica post-180720 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/05/soncini/ class=article-title><span class=article-subhead>Imperial Cornification</span>Siamo tutti il prof inglese che s’è dimesso pur di non farsi cazziare dall’amante trascurata</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-154340 blog type-blog status-publish has-post-thumbnail hentry tag-lavoratori tag-lavoro steady-paywall-container"><header><a href=https://www.linkiesta.it/blog/2013/05/blog-dei-lavoratori-italiani-di-nuova-generazione/ class=article-title>Blog dei lavoratori italiani di nuova generazione</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lav-ita-nuova/ >Lav.Ita <span>nuova</span></a></div></div></header></article><article class="post-180604 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-mimmo-parisi tag-poverta steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/05/modello-mississippi-scandalo-soldi-pubblici-poveri/ class=article-title><span class=article-subhead>Tu vuo’ fa l’americano</span>Il modello Mississippi per abolire la povertà è finito a schifio, ci avevano creduto solo i Cinque stelle</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lidia-baratta/ >Lidia <span>Baratta</span></a></div></div></header></article></ol></section></div></div></div></div><div class=sidebar-item></div></div></div></article></main><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.p.A.</strong><br> Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/blog\/2013\/05\/blog-dei-lavoratori-italiani-di-nuova-generazione\/":154340};</script> <script src=https://www.linkiesta.it/wp-content/cache/minify/1c322.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://www.linkiesta.it/wp-content/cache/minify/d6089.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202019.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.4.2',blog:'174743883',post:'154340',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','154340']);</script> </body></html>