<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Dalla condanna di Belsito ai 49 milioni da restituire: la Lega ha un (grosso) problema con i soldi pubblici - Linkiesta.it</title>
<meta content="La Lega ai tempi di Mani Pulite portava la manette in Parlamento all&#39;urlo di Roma ladrona. Col tempo, dalla condanna di Cota all&#39;affaire di Belsito in Tanzania e Cipro ha avuto parecchi problemi con la giustizia. Ultima, in ordine di tempo, l&#39;ordinata confisca dei 49 milioni di rimborsi elettorali" name="description" />
<link href="https://www.linkiesta.it/it/article/2018/07/26/dalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr/38960/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.linkiesta.it/it/article/2018/07/26/dalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr/38960/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Dalla condanna di Belsito ai 49 milioni da restituire: la Lega ha un (grosso) problema con i soldi pubblici" property="og:title" />
<meta content="La Lega ai tempi di Mani Pulite portava la manette in Parlamento all&#39;urlo di Roma ladrona. Col tempo, dalla condanna di Cota all&#39;affaire di Belsito in Tanzania e Cipro ha avuto parecchi problemi con la giustizia. Ultima, in ordine di tempo, l&#39;ordinata confisca dei 49 milioni di rimborsi elettorali" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/0/6/5/a/065a178a-f39e-4e18-8c8f-cf44b3e33663_large.jpg?_636681592767940191" property="og:image" />
<meta content="MatteoSalvini_Linkiesta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="851" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2018-07-26T05:45:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="rimborsi elettorali" property="article:tag" />
<meta content="rimborsi" property="article:tag" />
<meta content="belsito" property="article:tag" />
<meta content="carroccio" property="article:tag" />
<meta content="lega" property="article:tag" />
<meta content="euro" property="article:tag" />
<meta content="fondi" property="article:tag" />
<meta content="partito" property="article:tag" />
<meta content="soldi" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Dalla condanna di Belsito ai 49 milioni da restituire: la Lega ha un (grosso) problema con i soldi pubblici" name="twitter:title" />
<meta content="La Lega ai tempi di Mani Pulite portava la manette in Parlamento all&#39;urlo di Roma ladrona. Col tempo, dalla condanna di Cota all&#39;affaire di Belsito in Tanzania e Cipro ha avuto parecchi problemi co..." name="twitter:description" />
<meta content="@lucarinaldi" name="twitter:creator" />
<meta content="https://lk.shbcdn.com/blobs/variants/0/6/5/a/065a178a-f39e-4e18-8c8f-cf44b3e33663_large.jpg?_636681592767940191" name="twitter:image:src" />
<script type="application/ld+json">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</script>


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//i.lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//img.youtube.com">

	<link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018062801">
	<link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018062801">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2018062801" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic%7COswald:400,300%7COpen+Sans" rel="stylesheet" type="text/css">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	

<!-- AD SOLUTIONS -->
<script src="https://edgecastcdn.net/0004FA/tagman/WAIT/sites/linkiesta.it/index.js" async></script>
	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636658175849415369" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2018062801" />

</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<div id="mp-pusher" class="mp-pusher">

			


<div id="mp-menu" class="mp-menu mp-overlap">

	<div data-level="1" class="mp-level">
		<!-- Main Menu -->
		<ul>

				<li>
					<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/blog/">Blog</a>
				</li>

			
			<li class="social">
				<a href="/">
					<i class="icon fa fa-share-alt"></i>
					<span>Social</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-share-alt"></i>
						<span>Social</span>
					</h2>

					<ul>
						<li><a href="https://www.facebook.com/linkiesta" target="_blank"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
						<li><a href="https://twitter.com/linkiesta" target="_blank"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
						<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
						<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>

					</ul>

				</div>
			</li>

			
			<li>
				<a href="/">
					<i class="icon fa fa-newspaper-o"></i>
					<span>Il Gruppo</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-newspaper-o"></i>
						<span>Il Gruppo</span>
					</h2>

					<ul>
						<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
						<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
						<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
						<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
						<li><a href="https://www.linkiesta.it/it/credits/">Credits</a></li>
					</ul>

				</div>

			</li>
			<li>
				<a href="https://www.linkiesta.it/it/sostienici/">
					<i class="icon fa fa-heart"></i>
					<span>Sostienici</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkiesta.it/it/newsletter/">
					<i class="icon fa fa-envelope"></i>
					<span>Newsletter</span>
				</a>
			</li>
		</ul>

	</div>

</div>

			<div class="scroller">

				<div class="content">

					<header class="headerMain">

	<a href="#" id="trigger"><i class="fa fa-bars"></i></a>

	<a class="logo" href="https://www.linkiesta.it/it/"><span>Linkiesta</span></a>

	<nav class="extra">
		<ul>
			<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
			<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
			<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
			<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
			<li><a href="https://www.linkiesta.it/it/credits/">Credits</a></li>
		</ul>
	</nav>

	<nav class="social">
		<ul>
			<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank"></a></li>
			<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
		</ul>
		<span><strong>445k</strong> Social Followers</span>
	</nav>

	<a class="search" href="#" title="Cerca all'interno de Linkiesta"><i class="fa fa-search"></i><span>cerca</span></a>

	<nav class="services">
		<ul>
			<li><a class="support" href="https://www.linkiesta.it/it/sostienici/" title="Sostienici"><i class="fa fa-heart"></i><span>Sostienici</span></a></li>
			<li><a class="newsletter" href="https://www.linkiesta.it/it/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i><span>Newsletter</span></a></li>
		</ul>
	</nav>

</header>

<nav class="navSite">
	




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
</nav>

						<section class="banner728">
							


	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } };
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "728x90" },
					{ id: '5287743', size: "970x250", includeSizes: ["728x90"], responsive: 970 },
				], eid);
			});
		})(window);
	</script>

						</section>

					<div role="main">
						




<div class="contentInside">

	<section class="articleDetail">

		<article>

			<header>

				<h1>Dalla condanna di Belsito ai 49 milioni da restituire: la Lega ha un (grosso) problema con i soldi pubblici</h1>

				<h2 class="subtitle">La Lega ai tempi di Mani Pulite portava la manette in Parlamento all&#39;urlo di Roma ladrona. Col tempo, dalla condanna di Cota all&#39;affaire di Belsito in Tanzania e Cipro ha avuto parecchi problemi con la giustizia. Ultima, in ordine di tempo, l&#39;ordinata confisca dei 49 milioni di rimborsi elettorali</h2>

					<div class="bylineList">
		<label>di </label>

				<a rel="author" href="https://www.linkiesta.it/it/author/luca-rinaldi/25/" class="byline">Luca Rinaldi</a>
	</div>

			</header>


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/0/6/5/a/065a178a-f39e-4e18-8c8f-cf44b3e33663_large.jpg?_636681592767940191);background-position:70% 40%;"></div><img alt="MatteoSalvini_Linkiesta" itemprop="image" src="https://lk.shbcdn.com/blobs/variants/0/6/5/a/065a178a-f39e-4e18-8c8f-cf44b3e33663_large.jpg?_636681592767940191" style="display:none;" /><figcaption itemprop="caption"><div><h2 class="figure-credits">Andreas SOLARO / AFP</h2></div></figcaption></figure>
			<div class="articleDetailInfo">

				<div class="articleDetailInfoBlock">


					
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">45</span></span>
	<span class="description">26 luglio 2018</span>
</span>

					<span class="datetimeInline">
						26
						Luglio
						2018
						-
						07:45
					</span>

					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F07%2F26%2Fdalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr%2F38960%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Dalla%20condanna%20di%20Belsito%20ai%2049%20milioni%20da%20restituire%3A%20la%20Lega%20ha%20un%20%28grosso%29%20problema%20con%20i%20soldi%20pubblici&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F07%2F26%2Fdalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr%2F38960%2F&via=linkiesta"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F07%2F26%2Fdalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr%2F38960%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F07%2F26%2Fdalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr%2F38960%2F"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F07%2F26%2Fdalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr%2F38960%2F"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a target="_blank" href="mailto:?subject=Linkiesta.it%20-%20Dalla%20condanna%20di%20Belsito%20ai%2049%20milioni%20da%20restituire%3A%20la%20Lega%20ha%20un%20%28grosso%29%20problema%20con%20i%20soldi%20pubblici&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F07%2F26%2Fdalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr%2F38960%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="closer"></div>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2018/07/26/dalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr/38960/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2018%2f07%2f26%2fdalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr%2f38960%2f" />
		</a>
	</div>

</div>

				</div>

					<section class="banner300">
						




	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375470', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>
	<div class="spacer"></div>
	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287744', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375471', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>

					</section>






				<div class="closer"></div>

			</div>

			<div class="typography">

				<!-- BODY -->
				<div>
<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Africani e meridionali sono sempre stati un problema per la Lega Nord, purch&eacute; senza soldi e business. </strong>Per i voti e gli affari invece hanno rivestito ruoli determinanti dalle albe bossiane di inizio anni &rsquo;90 alla rinascita salviniana dopo l&rsquo;affaire Belsito che in Tanzania e Cipro aveva portato un pezzo dei rimborsi elettorali. <strong>Per finire con le condanne in appello per peculato rimediate dagli ex consiglieri regionali del Piemonte dal 2010 al 2014, tra cui Roberto Cota</strong>. Il rapporto del Carroccio con i soldi pubblici &egrave; complicato e tra investimenti africani e cosche le inchieste hanno rivelato come il partito abbia sempre guardato il sud dell&#39;Italia e del mondo.</p>

<p><strong>Il caso Cota &egrave; solo l&rsquo;ultimo di una sfilza di accuse e processi sulla regolarit&agrave; dei soldi per i rimborsi elettorali da parte di quella Lega Nord che portava le manette in parlamento ai tempi di Mani Pulite e invocava &laquo;Roma ladrona&raquo;. </strong>Gli 11 mila euro che per la corte d&rsquo;Appello di Torino sono state indebitamente giustificati tra le spese per &laquo;fini politici e istituzionali&raquo; da Cota e i poco pi&ugrave; di mille euro contestati all&rsquo;attuale capogruppo alla Camera Riccardo Molinari impallidiscono davanti ai 49 milioni di rimborsi elettorali percepiti dal Carroccio tra il 2008 e il 2010 che la magistratura &egrave; determinata a recuperare e sequestrare.</p>

<p><strong>Francesco Belsito che dopo la morte dell&rsquo;ex tesoriere Maurizio Balocchi ha preso in mano la cassa del partito conosce tutto di quei 49 milioni </strong>e su come siano arrivati tramite rendicontazioni non veritiere presentate per ottenere i rimborsi elettorali da Camera e Senato. &Egrave; sempre lui che cura la regia dei fondi del carroccio trasferiti all&rsquo;estero tramite i diamanti in Tanzania e i denari su conti offshore a Cipro. <strong>Storia di sette anni di indagini e processi in cui si &egrave; inserita di prepotenza la decisione della Cassazione che ha dato il via libera al sequestro dei fondi del partito, articolazioni regionali comprese. </strong>Per i giudici i 49 milioni sono da confiscare perch&eacute; &laquo;profitto del reato&raquo; ottenuto con &laquo;artifici e raggiri&raquo; all&rsquo;interno di bilanci truffaldini.</p>

</div>
</div>



<!-- SMARTCLIP -->
<div id="advSmartclip"></div>
<script type="text/javascript">
	var r = Math.round(Math.random() * 1e8); var s = document.createElement("script");
	var t = "//des.smartclip.net/ads?type=dyn&plc=87591&sz=400x320&elementId=advSmartclip&rnd=" + r;
	s.type = "text/javascript"; s.src = t; document.body.appendChild(s);
</script>

<div class="lf-quote-type1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>Africani e meridionali sono sempre stati un problema per la Lega Nord, purch&eacute; senza soldi e business. Per i voti e gli affari invece hanno rivestito ruoli determinanti dalle albe bossiane di inizio anni &rsquo;90 alla rinascita salviniana dopo l&rsquo;affaire Belsito che in Tanzania e Cipro aveva portato un pezzo dei rimborsi elettorali. Per finire con le condanne in appello per peculato rimediate dagli ex consiglieri regionali del Piemonte dal 2010 al 2014, tra cui Roberto Cota. Il rapporto del Carroccio con i soldi pubblici &egrave; complicato e tra investimenti africani e cosche le inchieste hanno rivelato come il partito abbia sempre guardato il sud dell&#39;Italia e del mondo</p>

</div>
</blockquote>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Una parte di quei denari &egrave; finita nelle tasche della &laquo;Family&raquo; di Umberto Bossi, condannato a Milano e Genova, insieme a Belsito, per aver usato quei fondi a fini personali</strong>. Nel processo di appello che si sta celebrando a Genova il procuratore generale Enrico Zucca ha elencato la destinazione finale di oltre mezzo milione di euro finiti nel pagamento delle multe dei figli Renzo e Riccardo, nelle famose lauree albanesi e nelle spese per la ristrutturazione di casa. <strong>La prescrizione salver&agrave; l&rsquo;ex senat&ugrave;r dall&rsquo;accusa di truffa ai danni dello Stato</strong>, ma il pg ha comunque chiesto 22 mesi di carcere, otto in meno rispetto alla condanna di primo grado, e il sequestro del patrimonio personale.</p>

<p><strong>Si attende che Matteo Salvini porti la Lega (non pi&ugrave; Nord) a costituirsi parte civile nell&rsquo;ambito del procedimento per riavere una parte del maltolto (sono costituite invece dall&rsquo;inizio Camera e Senato). </strong>Ma fino ad ora il leader del Carroccio non si &egrave; deciso. Del resto, sibilline ma non troppo, son arrivate tramite una intervista a La Stampa anche le parole dello stesso Belsito che &laquo;Con Maroni i rapporti erano limitati perch&eacute; all&rsquo;epoca era ministro <strong>dell&rsquo;Interno. Con Salvini invece erano pi&ugrave; frequenti &ndash; afferma &ndash; Lui come europarlamentare si occupava di Radio Padania ed era molto attento a ricevere i fondi per pagare i giornalisti o i collaboratori&raquo; </strong>ma &laquo;in via Bellerio tutti sapevano che i collaboratori venivano pagati in nero&raquo;, compresi Giorgetti, Calderoli e Bossi, ha aggiunto. La Lega si &egrave; invece costituita parte civile nel procedimento che vede alla sbarra Belsito con l&rsquo;imprenditore <strong>Stefano Bonet</strong>, il socio in affari <strong>Romolo Girardelli </strong>(il cui nome gi&agrave; faceva capolino in alcune indagini sul riciclaggio delle cosche della &lsquo;ndrangheta alla fine degli anni &rsquo;90 poi archiviate) e l&rsquo;ex dirigente dell&rsquo;ufficio acquisti di Fincantieri <strong>Stefano Lombardelli</strong>. Per i pm i tre operavano &laquo;per appropriarsi indebitamente di soldi pubblici&raquo;.</p>

<p>Dichiarazioni che tirano in ballo il passato e il presente dello stato maggiore del Carroccio, impegnato a far passare i provvedimenti della Cassazione come battaglia politica.<strong> E sempre sul versante rimborsi elettorali le Fiamme gialle, e da qualche giorno anche gli ispettori di Bankitalia, cercano di ricostruire due operazioni sospette di riciclaggio che potrebbero essere collegate a esponenti della Lega o comunque riconducibili al partito. </strong>Si tratta di investimenti e somme tornate in Italia via Lussemburgo, dove una fiduciaria ha segnalato a Bankitalia un&rsquo;operazione da tre milioni di euro. Se pure questi fossero denari pubblici dei rimborsi elettorali lo diranno i prossimi passi degli investigatori.</p>

</div>
</div>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="mediacenter"
  data-publisher="292"
  data-selection="270"
  data-configuration="304"
  data-hash="f6c672f9cb42c6b578f86a6f7872d786"
  onload="__topl(this)"
></script>
</div>
</div>

</div>				</div>

				<div class="closer"></div>

				
				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjUxM30.Db7EKts8Dioh3v5uMb0J5EHwgdU5vH8Wfh6yxcYLDdc" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjUxM30.Db7EKts8Dioh3v5uMb0J5EHwgdU5vH8Wfh6yxcYLDdc" fbtype="redirect" fb="PLEASE_ENTER_ENCODED_PASSBACK_URL_HERE"></div>
	<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
	<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>


			</div>




<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/rimborsi-elettorali"><i class="fa fa-tag"></i>rimborsi elettorali</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/rimborsi"><i class="fa fa-tag"></i>rimborsi</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/belsito"><i class="fa fa-tag"></i>belsito</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/carroccio"><i class="fa fa-tag"></i>carroccio</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/lega"><i class="fa fa-tag"></i>lega</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/euro"><i class="fa fa-tag"></i>euro</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/fondi"><i class="fa fa-tag"></i>fondi</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/partito"><i class="fa fa-tag"></i>partito</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/soldi"><i class="fa fa-tag"></i>soldi</a></li>
	</ul>
	<div class="closer"></div>
</div>

		</article>


	</section>

	<section class="articleRelated">

		<h2>Potrebbe interessarti anche</h2>

		<ul class="listing">
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/crowdfunding-e-finanza-alternativa-anche-in-italia-sta-iniziando-final/38953/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/a/1/6/ba16b31f-8a2a-40d6-bb70-0d3eeeb84717_medium.jpg?_636680678065677939" style="background-position:50% 50%;"></div><img alt="Crowdfunding Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/a/1/6/ba16b31f-8a2a-40d6-bb70-0d3eeeb84717_medium.jpg?_636680678065677939" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Innovazione</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">10</span><span class="minutes">50</span></span>
	<span class="description">10:50</span>
</span>


			<h1><span><span>Crowdfunding e finanza alternativa, anche in Italia sta iniziando (finalmente) il boom</span></span></h1>

			<h2>Parla Tommaso Baldissera Pacchetti, fondatore e Ceo di CrowdFundMe, la prima piattaforma italiana di equity crowdfunding. &#171;Investire in simili progetti col mercato a tassi zero pu&#242; essere un&#39;opportunit&#224;: non &#232; un caso che i clienti, tra diverse resistenze, stanno crescendo&#187;</h2>

			<span class="byline">


	di Redazione
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/gli-scrittori-sono-stati-sostituiti-dai-personaggi-televisivi-meglio-c/38961/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/c/a/0/bca08860-8cdd-42de-93c3-e6e9a7b6f320_medium.jpg?_636313687219274247" style="background-position:50% 50%;"></div><img alt="Jorge Luis Borges (Crop)" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/c/a/0/bca08860-8cdd-42de-93c3-e6e9a7b6f320_medium.jpg?_636313687219274247" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Cultura</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">05</span></span>
	<span class="description">09:05</span>
</span>


			<h1><span><span>&#171;Gli scrittori? Sono stati sostituiti dai personaggi televisivi, meglio cos&#236;&#187;</span></span></h1>

			<h2>Dialogo con Sylvia Iparraguirre, grande scrittrice argentina allieva di Borges. Il mio maestro? &#171;Chiunque ci parlava in un attimo era immerso nel suo universo. Cort&#224;zar? Non gli si poteva non voler bene&#187;</h2>

			<span class="byline">


	di Traduzione italiana di Marianna Marchi, revisione di Mercedes Ariza; servizio e interventi di Davide Brullo
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/ti-ricattano-perche-guardi-il-porno-non-vergognartene-vanne-fiero/38963/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/5/1/b/b/51bb1047-5aa0-45a3-ab06-f8bf29a6569c_medium.jpg?_636681847073461623" style="background-position:50% 27%;"></div><img alt="Valentina Nappi 730X490" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/5/1/b/b/51bb1047-5aa0-45a3-ab06-f8bf29a6569c_medium.jpg?_636681847073461623" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Cultura</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">00</span></span>
	<span class="description">09:00</span>
</span>


			<h1><span><span>Ti ricattano perch&#233; guardi il porno? Non vergognartene, vanne fiero</span></span></h1>

			<h2>Il phishing che cerca di estorcere soldi agli utenti dei siti hard &#232; solo il residuo di un moralismo antico. Il porno non &#232; pi&#249; una nicchia lubrica ma &#232; mainstream. E non &#232; inappropriato guardarlo, almeno non pi&#249; che guardare gattini e dugonghi in rete</h2>

			<span class="byline">


	di Olga Mascolo
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/marchionne-non-ha-cambiato-litalia-ma-ha-messo-a-nudo-il-nostro-nulla-/38964/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/5/0/b/b50baad3-c102-4ae0-985c-ec5f621198ee_medium.jpg?_636680042124895726" style="background-position:62% 42%;"></div><img alt="Marchionne_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/5/0/b/b50baad3-c102-4ae0-985c-ec5f621198ee_medium.jpg?_636680042124895726" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Economia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">08</span><span class="minutes">50</span></span>
	<span class="description">08:50</span>
</span>


			<h1><span><span>Marchionne non ha cambiato l’Italia, ma ha messo a nudo il nostro nulla politico</span></span></h1>

			<h2>La parabola del manager di Chieti, deceduto ieri, &#232; il racconto di un Paese che &#232; rimasto fermo, mentre lui correva. Dalla politica industriale alle relazioni industriale, fino al fisco: tutte le debolezze che Marchionne ha messo a nudo e non siamo stati in grado di vedere</h2>

			<span class="byline">


	di Francesco Cancellato
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/in-islanda-e-tornata-la-religione-degli-dei-nordici-e-presto-ci-sara-i/38937/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/7/8/9/c/789c8d39-c676-4b0a-96c0-70a34c099308_medium.jpg?_636679615351926048" style="background-position:50% 50%;"></div><img alt="S As Årsting 2008 04 26 Blot Ale Stenar" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/7/8/9/c/789c8d39-c676-4b0a-96c0-70a34c099308_medium.jpg?_636679615351926048" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Cultura</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">55</span></span>
	<span class="description">07:55</span>
</span>


			<h1><span><span>In Islanda &#232; tornata la religione degli d&#232;i nordici (e presto ci sar&#224; il primo tempio dopo 1000 anni)</span></span></h1>

			<h2>Si chiama &#193;satr&#250;, &#232; nata negli anni ’70 ma si rif&#224; alle tradizioni e alle credenze delle antiche mitologie nordiche. Adesso, dopo il riconoscimento ufficiale in vari Paesi, cerca di dotarsi di un luogo di culto</h2>

			<span class="byline">


	di LinkPop
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/governo-del-cambiamento-tra-nomine-e-poltrone-il-potere-e-sempre-piu-m/38958/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/1/8/e/3/18e3bd39-052b-4f2d-bc69-129fe106e895_medium.jpg?_636681338088369533" style="background-position:49% 42%;"></div><img alt="Governo Conte Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/1/8/e/3/18e3bd39-052b-4f2d-bc69-129fe106e895_medium.jpg?_636681338088369533" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Italia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">50</span></span>
	<span class="description">07:50</span>
</span>


			<h1><span><span>Governo del cambiamento? Tra nomine e poltrone il potere &#232; sempre pi&#249; maschio</span></span></h1>

			<h2>Il “governo del cambiamento” non cambia affatto. Le ministre solo solo cinque e, a parte Trenta alla Difesa, tutte in ruoli marginali. E anche nelle nomine dei vertici di commissioni, gabinetti e partecipate prevalgono gli uomini. Anche pi&#249; di prima</h2>

			<span class="byline">


	di Lidia Baratta
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/dalla-condanna-di-belsito-ai-49-milioni-da-restituire-la-lega-ha-un-gr/38960/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/6/5/a/065a178a-f39e-4e18-8c8f-cf44b3e33663_medium.jpg?_636681592764658955" style="background-position:70% 40%;"></div><img alt="MatteoSalvini_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/6/5/a/065a178a-f39e-4e18-8c8f-cf44b3e33663_medium.jpg?_636681592764658955" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">45</span></span>
	<span class="description">07:45</span>
</span>


			<h1><span><span>Dalla condanna di Belsito ai 49 milioni da restituire: la Lega ha un (grosso) problema con i soldi pubblici</span></span></h1>

			<h2>La Lega ai tempi di Mani Pulite portava la manette in Parlamento all&#39;urlo di Roma ladrona. Col tempo, dalla condanna di Cota all&#39;affaire di Belsito in Tanzania e Cipro ha avuto parecchi problemi con la giustizia. Ultima, in ordine di tempo, l&#39;ordinata confisca dei 49 milioni di rimborsi elettorali</h2>

			<span class="byline">


	di Luca Rinaldi
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/26/emma-bonino-non-e-vero-che-bisogna-chiudere-le-porte-in-italia-ce-post/38957/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/7/5/4/8/7548e4cb-44e5-4795-b192-038858a24787_medium.jpg?_636681142115964845" style="background-position:50% 50%;"></div><img alt="000 1022BW" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/7/5/4/8/7548e4cb-44e5-4795-b192-038858a24787_medium.jpg?_636681142115964845" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">26</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">40</span></span>
	<span class="description">07:40</span>
</span>


			<h1><span><span>Emma Bonino: &#171;Non &#232; vero che bisogna chiudere le porte: in Italia c’&#232; posto per gli stranieri&#187;</span></span></h1>

			<h2>Secondo la senatrice di Pi&#249; Europa il Paese ha bisogno di ingressi per mantenere il proprio equilibrio. Le espulsioni promesse da Salvini sono impossibili per cui la soluzione, prima o poi, sar&#224; una sanatoria</h2>

			<span class="byline">


	di Dario Ronzoni
</span>

		</header>

	</a>

</article>

				</li>
		</ul>

		<div class="closer"></div>

	</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>
					</div>

					<div class="closer"></div>

					<footer class="footerMain">

	<nav class="navFooter">
		




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
		<div class="closer"></div>
	</nav>

		<a class="logo" href="https://www.linkiesta.it/it/"><span>Linkiesta</span></a>


	<div class="copy">
		Linkiesta.it S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br>
		Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br>
		Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010
	</div>

</footer>


				</div>

			</div>

		</div>

	</div>

<section class="lkPopover lkPopoverTypography" data-popover="newsletter" data-popover-expirein="7">
	<h2>
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</h2>
	<div class="simpleForm">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover zzz-lkPopoverTypography" data-popover="facebook" data-popover-expirein="7">
	<h2>
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</h2>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	<script src="https://lk.shbcdn.com/scripts/modernizr.custom.09615.min.js?_2018062801"></script>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2018062801"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636658175849415369"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:2');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	

	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	




</body>
</html>