<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Esistono quattro tipi di ubriachi: lo dice la Scienza - Linkiesta.it</title>
<meta content="Una ricerca condotta da un’università americana classifica i bevitori sulla base delle loro trasformazioni dopo aver alzato il gomito. Un quadro, forse, incompleto" name="description" />
<link href="https://www.linkiesta.it/it/article/2018/09/08/esistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza/39337/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.linkiesta.it/it/article/2018/09/08/esistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza/39337/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Esistono quattro tipi di ubriachi: lo dice la Scienza" property="og:title" />
<meta content="Una ricerca condotta da un’università americana classifica i bevitori sulla base delle loro trasformazioni dopo aver alzato il gomito. Un quadro, forse, incompleto" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_large.jpg?_636718226662697018" property="og:image" />
<meta content="Da Flickr, CUBA SODA GUIDE" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2018-09-08T05:45:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="alcol" property="article:tag" />
<meta content="ernest hemingway" property="article:tag" />
<meta content="ricerca" property="article:tag" />
<meta content="amore" property="article:tag" />
<meta content="amici" property="article:tag" />
<meta content="guida" property="article:tag" />
<meta content="film" property="article:tag" />
<meta content="linkpop" property="article:tag" />
<meta content="sondaggio" property="article:tag" />
<meta content="università" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Esistono quattro tipi di ubriachi: lo dice la Scienza" name="twitter:title" />
<meta content="Una ricerca condotta da un’università americana classifica i bevitori sulla base delle loro trasformazioni dopo aver alzato il gomito. Un quadro, forse, incompleto" name="twitter:description" />
<meta content="@LK_linkpop" name="twitter:creator" />
<meta content="https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_large.jpg?_636718226662697018" name="twitter:image:src" />
<script type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","url":"https://www.linkiesta.it/it/article/2018/09/08/esistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza/39337/","name":"Esistono quattro tipi di ubriachi: lo dice la Scienza","description":"Una ricerca condotta da un’università americana classifica i bevitori sulla base delle loro trasformazioni dopo aver alzato il gomito. Un quadro, forse, incompleto","image":{"@type":"ImageObject","url":"https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_large.jpg?_636718226662697018","thumbnailUrl":"https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_small.jpg?_636718226671904333","contentUrl":"https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_large.jpg?_636718226662697018","width":1280,"height":853},"mainEntityOfPage":"https://www.linkiesta.it/it/article/2018/09/08/esistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza/39337/","headline":"Esistono quattro tipi di ubriachi: lo dice la Scienza","author":[{"@type":"Person","url":"https://www.linkiesta.it/it/author/linkpop/494/","name":"LinkPop","image":{"@type":"ImageObject","contentUrl":"https://lk.shbcdn.com/blobs/author/400/494.jpg?_635792939309379224","width":200,"height":200},"mainEntityOfPage":"https://www.linkiesta.it/it/author/linkpop/494/"}],"keywords":["alcol","ernest hemingway","ricerca","amore","amici","guida","film","linkpop","sondaggio","università"],"publisher":{"@type":"Organization","url":"https://www.linkiesta.it/it/","name":"Linkiesta","logo":{"@type":"ImageObject","url":"https://lk.shbcdn.com/blobs/variants/2/c/7/2/2c72af18-d757-4f02-903a-6f38c4a8e46c_small.jpg?_636565317097664853"}},"thumbnailUrl":"https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_small.jpg?_636718226671904333","isAccessibleForFree":true,"dateCreated":"2018-09-06T09:23:54.4Z","dateModified":"2018-09-08T05:28:49.17Z","datePublished":"2018-09-08T05:45:00Z","articleBody":"Non tutti gli ubriachi sono uguali. Alcuni reagiscono alla sbronza diventando euforici, altri intristendosi, altri ancora menando fendenti in giro. Adesso, grazie a una ricerca condotta dall’Università del Missouri, sappiamo anche come catalogarli. Gli scienziati hanno indagato con un sondaggio le abitudini alcoliche di 374 studenti universitari, concentrandosi (chissà perché) sul numero di drink bevuti dai ragazzi e sull’uso di bere molto in singole sessioni – da un minimo di cinque, considerato la soglia minima per dare adito a tutti i comportamenti patologici associati all’alcol (guida, sesso da ubriachi, etc.). Sulla base delle risposte ricevute, hanno potuto tracciare quattro profili di bevitori, associandoli a personalità famose. Il più corposo è il gruppo degli Ernest Hemingway: circa il 40% degli intervistati. Lo scrittore americano era noto per il suo amore per gli alcolici, di cui parlava e scriveva molto. Gli Ernest Hemingway sono quelli che bevono ma non registrano evidenti cambiamenti di personalità. Segue, a ruota, il gruppo dei Mary Poppins. Anche se la tata “praticamente perfetta” non sembra il tipo che manda giù shottini a ripetizione, è comunque un personaggio sempre sorridente e cordiale con tutti. E questo è proprio il profilo dei Mary Poppins: bevono e diventano simpatici, gentili e affabili. Gente da frequentare. Al contrario, il gruppo del professore Pazzo (sì, il personaggio interpretato da Eddie Murphy nel film omonimo del 1996) è composto da persone che, una volta ubriache, si trasformano: perdono ogni timidezza e si lanciano in balli e battute scatenate. Infine, i Mr Hyde: non ci vuole grande intuito per capire che si tratta di quelli che, una volta alzato il gomito, diventano persone mostruose e insopportabili. Irresponsabili, irragionevoli e violenti. Questi i gruppi della ricerca. Noi di LinkPop, con somma umiltà, ne aggiungeremmo un altro: quello dei Salici piangenti. Sono le persone che approfittano dell’alcol per lasciare uscire tutta la loro tristezza con pianti e singhiozzi. Sono quelle che ammorbano gli amici con le loro paturnie e li obbligano a perdersi ogni divertimento."}</script>


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//i.lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//img.youtube.com">

	<link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018062801">
	<link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018062801">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2018062801" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic%7COswald:400,300%7COpen+Sans" rel="stylesheet" type="text/css">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	

<!-- AD SOLUTIONS -->
<script src="https://edgecastcdn.net/0004FA/tagman/WAIT/sites/linkiesta.it/index.js" async></script>
	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636658175849415369" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2018062801" />

</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<div id="mp-pusher" class="mp-pusher">

			


<div id="mp-menu" class="mp-menu mp-overlap">

	<div data-level="1" class="mp-level">
		<!-- Main Menu -->
		<ul>

				<li>
					<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/blog/">Blog</a>
				</li>

			
			<li class="social">
				<a href="/">
					<i class="icon fa fa-share-alt"></i>
					<span>Social</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-share-alt"></i>
						<span>Social</span>
					</h2>

					<ul>
						<li><a href="https://www.facebook.com/linkiesta" target="_blank"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
						<li><a href="https://twitter.com/linkiesta" target="_blank"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
						<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
						<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>

					</ul>

				</div>
			</li>

			
			<li>
				<a href="/">
					<i class="icon fa fa-newspaper-o"></i>
					<span>Il Gruppo</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-newspaper-o"></i>
						<span>Il Gruppo</span>
					</h2>

					<ul>
						<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
						<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
						<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
						<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
						<li><a href="https://www.linkiesta.it/it/credits/">Credits</a></li>
					</ul>

				</div>

			</li>
			<li>
				<a href="https://www.linkiesta.it/it/sostienici/">
					<i class="icon fa fa-heart"></i>
					<span>Sostienici</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkiesta.it/it/newsletter/">
					<i class="icon fa fa-envelope"></i>
					<span>Newsletter</span>
				</a>
			</li>
		</ul>

	</div>

</div>

			<div class="scroller">

				<div class="content">

					<header class="headerMain">

	<a href="#" id="trigger"><i class="fa fa-bars"></i></a>

	<a class="logo" href="https://www.linkiesta.it/it/"><span>Linkiesta</span><span class="lk-weekend">Weekend</span></a>

	<nav class="extra">
		<ul>
			<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
			<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
			<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
			<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
			<li><a href="https://www.linkiesta.it/it/credits/">Credits</a></li>
		</ul>
	</nav>

	<nav class="social">
		<ul>
			<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank"></a></li>
			<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
		</ul>
		<span><strong>445k</strong> Social Followers</span>
	</nav>

	<a class="search" href="#" title="Cerca all'interno de Linkiesta"><i class="fa fa-search"></i><span>cerca</span></a>

	<nav class="services">
		<ul>
			<li><a class="support" href="https://www.linkiesta.it/it/sostienici/" title="Sostienici"><i class="fa fa-heart"></i><span>Sostienici</span></a></li>
			<li><a class="newsletter" href="https://www.linkiesta.it/it/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i><span>Newsletter</span></a></li>
		</ul>
	</nav>

</header>

<nav class="navSite">
	




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
</nav>

						<section class="banner728">
							


	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } };
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "728x90" },
					{ id: '5287743', size: "970x250", includeSizes: ["728x90"], responsive: 970 },
				], eid);
			});
		})(window);
	</script>

						</section>

					<div role="main">
						




<div class="contentInside">

	<section class="articleDetail">

		<article>

			<header>

				<h1>Esistono quattro tipi di ubriachi: lo dice la Scienza</h1>

				<h2 class="subtitle">Una ricerca condotta da un’universit&#224; americana classifica i bevitori sulla base delle loro trasformazioni dopo aver alzato il gomito. Un quadro, forse, incompleto</h2>

					<div class="bylineList">
		<label>di </label>

				<a rel="author" href="https://www.linkiesta.it/it/author/linkpop/494/" class="byline">LinkPop</a>
	</div>

			</header>


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_large.jpg?_636718226662697018);background-position:32% 27%;"></div><img alt="Da Flickr, CUBA SODA GUIDE" itemprop="image" src="https://lk.shbcdn.com/blobs/variants/c/4/b/2/c4b2efaa-b96b-47e8-b02e-ff98c6cac5f4_large.jpg?_636718226662697018" style="display:none;" /><figcaption itemprop="caption"><div><h1>Da Flickr, CUBA SODA GUIDE</h1><h2 class="figure-credits">  Flickr, CUBA SODA GUIDE</h2></div></figcaption></figure>
			<div class="articleDetailInfo">

				<div class="articleDetailInfoBlock">


					
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">45</span></span>
	<span class="description">08 settembre 2018</span>
</span>

					<span class="datetimeInline">
						8
						Settembre
						2018
						-
						07:45
					</span>

					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F09%2F08%2Fesistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza%2F39337%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=Esistono%20quattro%20tipi%20di%20ubriachi%3A%20lo%20dice%20la%20Scienza&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F09%2F08%2Fesistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza%2F39337%2F&via=linkiesta"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F09%2F08%2Fesistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza%2F39337%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F09%2F08%2Fesistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza%2F39337%2F"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F09%2F08%2Fesistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza%2F39337%2F"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a target="_blank" href="mailto:?subject=Linkiesta.it%20-%20Esistono%20quattro%20tipi%20di%20ubriachi%3A%20lo%20dice%20la%20Scienza&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F09%2F08%2Fesistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza%2F39337%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="closer"></div>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2018/09/08/esistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza/39337/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2018%2f09%2f08%2fesistono-quattro-tipi-di-ubriachi-lo-dice-la-scienza%2f39337%2f" />
		</a>
	</div>

</div>

				</div>

					<section class="banner300">
						




	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375470', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>
	<div class="spacer"></div>
	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287744', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375471', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>

					</section>






<section class="banner300">
	<a href="http://tendenzeonline.info/" target="_blank">
		<img src="https://lk.shbcdn.com/blobs/banner/0/1.gif?_636650834107547255" alt="Tendenze Online" />
	</a>
</section>


				<div class="closer"></div>

			</div>

			<div class="typography">

				<!-- BODY -->
				<div>
<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Non tutti gli ubriachi sono uguali. Alcuni reagiscono alla sbronza diventando euforici, altri intristendosi, altri ancora menando fendenti in giro. Adesso, grazie <a href="https://www.indy100.com/article/four-types-of-drunk-people-drunks-alcohol-survey-ernest-hemingway-mary-poppins-nutty-professor-mr-8062751">a una ricerca condotta dall&rsquo;Universit&agrave; del Missouri</a>, sappiamo anche come catalogarli.</p>

<p>Gli scienziati hanno indagato con un sondaggio le abitudini alcoliche di 374 studenti universitari, concentrandosi (chiss&agrave; perch&eacute;) sul numero di drink bevuti dai ragazzi e sull&rsquo;uso di bere molto in singole sessioni &ndash; da un minimo di cinque, considerato la soglia minima per dare adito a tutti i comportamenti patologici associati all&rsquo;alcol (guida, sesso da ubriachi, etc.).</p>

<p>Sulla base delle risposte ricevute, hanno potuto tracciare quattro profili di bevitori, associandoli a personalit&agrave; famose.</p>

<p>Il pi&ugrave; corposo &egrave; il gruppo degli <strong>Ernest Hemingway</strong>: circa il 40% degli intervistati. Lo scrittore americano era noto per il suo amore per gli alcolici, di cui parlava e scriveva molto. Gli Ernest Hemingway sono quelli che bevono ma non registrano evidenti cambiamenti di personalit&agrave;.</p>

<p>Segue, a ruota, il gruppo dei <strong>Mary Poppins</strong>. Anche se la tata &ldquo;praticamente perfetta&rdquo; non sembra il tipo che manda gi&ugrave; shottini a ripetizione, &egrave; comunque un personaggio sempre sorridente e cordiale con tutti. E questo &egrave; proprio il profilo dei Mary Poppins: bevono e diventano simpatici, gentili e affabili. Gente da frequentare.</p>

<p>Al contrario, il gruppo del professore Pazzo (s&igrave;, il personaggio interpretato da Eddie Murphy nel film omonimo del 1996) &egrave; composto da persone che, una volta ubriache, si trasformano: perdono ogni timidezza e si lanciano in balli e battute scatenate.</p>

<p>Infine, i <strong>Mr Hyde</strong>: non ci vuole grande intuito per capire che si tratta di quelli che, una volta alzato il gomito, diventano persone mostruose e insopportabili. Irresponsabili, irragionevoli e violenti.</p>

<p>Questi i gruppi della ricerca. Noi di LinkPop, con somma umilt&agrave;, ne aggiungeremmo un altro: quello dei Salici piangenti. Sono le persone che approfittano dell&rsquo;alcol per lasciare uscire tutta la loro tristezza con pianti e singhiozzi. Sono quelle che ammorbano gli amici con le loro paturnie e li obbligano a perdersi ogni divertimento.</p>

<p></p>

</div>
</div>

</div>

<!-- SMARTCLIP -->
<div id="advSmartclip"></div>
<script type="text/javascript">
	var r = Math.round(Math.random() * 1e8); var s = document.createElement("script");
	var t = "//des.smartclip.net/ads?type=dyn&plc=87591&sz=400x320&elementId=advSmartclip&rnd=" + r;
	s.type = "text/javascript"; s.src = t; document.body.appendChild(s);
</script>
				</div>

				<div class="closer"></div>

				
				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<div class="noddus-content-card" data-url="https://noddus.com/content_card?token=eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjUxM30.Db7EKts8Dioh3v5uMb0J5EHwgdU5vH8Wfh6yxcYLDdc" data-clickmacro="PLEASE_ENTER_ESCAPED_CLICK_MACRO_HERE" data-token="eyJ0eXAiOiJKV1QiLCJhbGciOiJIUzI1NiJ9.eyJwbGFjZW1lbnRfaWQiOjUxM30.Db7EKts8Dioh3v5uMb0J5EHwgdU5vH8Wfh6yxcYLDdc" fbtype="redirect" fb="PLEASE_ENTER_ENCODED_PASSBACK_URL_HERE"></div>
	<script type="text/javascript"> var el = document.getElementsByClassName('noddus-content-card')[0]; el.setAttribute('data-url', el.getAttribute('data-url') + '&fb=' + el.getAttribute('fb')); </script>
	<script type="text/javascript" src="https://noddus.com/javascripts/card_loader.js?ord=PLEASE_ENTER_CACHEBUSTER_MACRO_HERE"></script>


			</div>




<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/alcol"><i class="fa fa-tag"></i>alcol</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/ernest-hemingway"><i class="fa fa-tag"></i>ernest hemingway</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/ricerca"><i class="fa fa-tag"></i>ricerca</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/amore"><i class="fa fa-tag"></i>amore</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/amici"><i class="fa fa-tag"></i>amici</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/guida"><i class="fa fa-tag"></i>guida</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/film"><i class="fa fa-tag"></i>film</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/linkpop"><i class="fa fa-tag"></i>linkpop</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/sondaggio"><i class="fa fa-tag"></i>sondaggio</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/universita"><i class="fa fa-tag"></i>universit&#224;</a></li>
	</ul>
	<div class="closer"></div>
</div>

		</article>


	</section>

	<section class="articleRelated">

		<h2>Potrebbe interessarti anche</h2>

		<ul class="listing">
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/08/16/follie-canadesi-ecco-il-locale-che-serve-cocktail-con-dita-umane-che-g/38891/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/e/b/c/7/ebc7b15d-4515-4a02-a498-1dbcc8e58174_medium.jpg?_636677013968952800" style="background-position:50% 50%;"></div><img alt="Schermata 2018 07 20 A 18" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/e/b/c/7/ebc7b15d-4515-4a02-a498-1dbcc8e58174_medium.jpg?_636677013968952800" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Cultura</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">00</span></span>
	<span class="description">16 agosto 2018</span>
</span>


			<h1><span><span>Follie canadesi: ecco il locale che serve cocktail con dita umane che galleggiano</span></span></h1>

			<h2>Sembra un incubo da Indiana Jones, &#232; un uso ormai tradizionale a Dawson, in Canada. Tutto nasce per caso (e ci mancherebbe) ma continua: gli avventori mostrano una certa perplessit&#224;, ma alla fine lo provano</h2>

			<span class="byline">


	di LinkPop
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/16/rimedi-sbagliati-daltri-tempi-ecco-come-curarsi-con-la-medicina-del-18/38803/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/4/7/6/f/476f832c-b2bb-41c1-bd79-00608b4ac13f_medium.jpg?_636672586015621552" style="background-position:50% 50%;"></div><img alt="A Young Lady Reclining, Being Attended By A Physician" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/4/7/6/f/476f832c-b2bb-41c1-bd79-00608b4ac13f_medium.jpg?_636672586015621552" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Cultura</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">35</span></span>
	<span class="description">16 luglio 2018</span>
</span>


			<h1><span><span>Rimedi (sbagliati) d’altri tempi: ecco come curarsi con la medicina del 1800</span></span></h1>

			<h2>Se soffrite di insonnia &#232; consigliato bere caff&#232;. Per un singhiozzo ci vuole il cloroformio. Contro l’asma &#232; ottimo fumare tabacco. Questi e altri consigli assurdi e senza fondamento che venivano propinati come scienza</h2>

			<span class="byline">


	di LinkPop
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/07/03/come-pulire-un-computer-spiegato-meglio/38660/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/1/8/0/b180101c-3207-4e1b-9189-83922a5e0be6_medium.jpg?_636661419030578064" style="background-position:50% 50%;"></div><img alt="000 Hkg9097028" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/1/8/0/b180101c-3207-4e1b-9189-83922a5e0be6_medium.jpg?_636661419030578064" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Innovazione</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Luglio</span>
		<span class="monthShort">Lug</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">25</span></span>
	<span class="description">03 luglio 2018</span>
</span>


			<h1><span><span>Come pulire un computer, spiegato meglio</span></span></h1>

			<h2>Lasciate stare i prodotti in vendita nei negozi di computer: funzionano ma spesso sono troppo cari. Basta un po’ di alcol, un panno e un detergente a gas</h2>

			<span class="byline">


	di LinkPop
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/06/20/quando-gli-atleti-facevano-la-maratona-bevendo-champagne-e-stricnina/38511/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/d/3/0/0d30326f-1aef-404d-a3ee-5d13af157826_medium.jpg?_636650166884108836" style="background-position:33% 19%;"></div><img alt="Image" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/d/3/0/0d30326f-1aef-404d-a3ee-5d13af157826_medium.jpg?_636650166884108836" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Cultura</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">20</span></span>
	<span class="description">20 giugno 2018</span>
</span>


			<h1><span><span>Quando gli atleti facevano la maratona bevendo champagne e stricnina</span></span></h1>

			<h2>Pensavano che fosse un cocktail energizzante: calorico e rinfrescante. Alcuni, poi, ricorrevano anche a cocaina ed eroina, per evitare di sentire dolore e correre sereni</h2>

			<span class="byline">


	di LinkPop
</span>

		</header>

	</a>

</article>

				</li>
		</ul>

		<div class="closer"></div>

	</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>
					</div>

					<div class="closer"></div>

					<footer class="footerMain">

	<nav class="navFooter">
		




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
		<div class="closer"></div>
	</nav>

		<a class="logo" href="https://www.linkiesta.it/it/"><span>Linkiesta</span></a>


	<div class="copy">
		Linkiesta.it S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br>
		Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br>
		Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010
	</div>

</footer>


				</div>

			</div>

		</div>

	</div>

<section class="lkPopover lkPopoverTypography" data-popover="newsletter" data-popover-expirein="7">
	<h2>
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</h2>
	<div class="simpleForm">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover zzz-lkPopoverTypography" data-popover="facebook" data-popover-expirein="7">
	<h2>
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</h2>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	<script src="https://lk.shbcdn.com/scripts/modernizr.custom.09615.min.js?_2018062801"></script>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2018062801"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636658175849415369"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:5');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	

	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	




</body>
</html>