<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>La scienza non &#232; negoziabile (a meno che non vogliamo tornare nella preistoria) - Linkiesta.it</title>
<meta content="La guerra agli specialisti, il rifiuto della competenza, la negazione del dubbio: un evento a Bookcity (Milano) per riflettere sul problema che abbiamo con la conoscenza, nel ventunesimo secolo" name="description" />
<link href="https://www.linkiesta.it/it/article/2018/10/08/la-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre/39675/" rel="canonical" />
<meta content="qoob v1.2.0 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="https://www.linkiesta.it/it/article/2018/10/08/la-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre/39675/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="La scienza non è negoziabile (a meno che non vogliamo tornare nella preistoria)" property="og:title" />
<meta content="La guerra agli specialisti, il rifiuto della competenza, la negazione del dubbio: un evento a Bookcity (Milano) per riflettere sul problema che abbiamo con la conoscenza, nel ventunesimo secolo" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/f/0/f/e/f0feeb38-0550-4b4b-85ea-d199f0058703_large.jpg?_636745432711939640" property="og:image" />
<meta content="Scienza Linkiesta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2018-10-08T03:50:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="scienza" property="article:tag" />
<meta content="milano" property="article:tag" />
<meta content="società" property="article:tag" />
<meta content="casa" property="article:tag" />
<meta content="conflitto" property="article:tag" />
<meta content="informazione" property="article:tag" />
<meta content="fine" property="article:tag" />
<meta content="libro" property="article:tag" />
<meta content="uomo" property="article:tag" />
<meta content="comune" property="article:tag" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="La scienza non è negoziabile (a meno che non vogliamo tornare nella preistoria)" name="twitter:title" />
<meta content="La guerra agli specialisti, il rifiuto della competenza, la negazione del dubbio: un evento a Bookcity (Milano) per riflettere sul problema che abbiamo con la conoscenza, nel ventunesimo secolo" name="twitter:description" />
<meta content="@chiccacolonna" name="twitter:creator" />
<meta content="https://lk.shbcdn.com/blobs/variants/f/0/f/e/f0feeb38-0550-4b4b-85ea-d199f0058703_large.jpg?_636745432711939640" name="twitter:image:src" />
<script type="application/ld+json">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</script>


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//i.lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//img.youtube.com">

	<link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018062801">
	<link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018062801">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2018062801" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Lora:400,700,400italic,700italic%7COswald:400,300%7COpen+Sans" rel="stylesheet" type="text/css">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	

<!-- AD SOLUTIONS -->
<script src="https://edgecastcdn.net/0004FA/tagman/WAIT/sites/linkiesta.it/index.js" async></script>
	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636658175849415369" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2018062801" />

</head>

<body >

	<!-- SEARCH FORM -->
	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input type="search" placeholder="ricerca articoli">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		<div id="mp-pusher" class="mp-pusher">

			


<div id="mp-menu" class="mp-menu mp-overlap">

	<div data-level="1" class="mp-level">
		<!-- Main Menu -->
		<ul>

				<li>
					<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
				</li>
				<li>
					<a href="https://www.linkiesta.it/it/blog/">Blog</a>
				</li>

			
			<li class="social">
				<a href="/">
					<i class="icon fa fa-share-alt"></i>
					<span>Social</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-share-alt"></i>
						<span>Social</span>
					</h2>

					<ul>
						<li><a href="https://www.facebook.com/linkiesta" target="_blank"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
						<li><a href="https://twitter.com/linkiesta" target="_blank"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
						<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
						<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>

					</ul>

				</div>
			</li>

			
			<li>
				<a href="/">
					<i class="icon fa fa-newspaper-o"></i>
					<span>Il Gruppo</span>
				</a>

				<div class="mp-level" data-level="2">

					<h2>
						<i class="iconSpecial fa fa-newspaper-o"></i>
						<span>Il Gruppo</span>
					</h2>

					<ul>
						<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
						<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
						<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
						<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
						<li><a href="https://www.linkiesta.it/it/credits/">Credits</a></li>
					</ul>

				</div>

			</li>
			<li>
				<a href="https://www.linkiesta.it/it/sostienici/">
					<i class="icon fa fa-heart"></i>
					<span>Sostienici</span>
				</a>
			</li>
			<li>
				<a href="https://www.linkiesta.it/it/newsletter/">
					<i class="icon fa fa-envelope"></i>
					<span>Newsletter</span>
				</a>
			</li>
		</ul>

	</div>

</div>

			<div class="scroller">

				<div class="content">

					<header class="headerMain">

	<a href="#" id="trigger"><i class="fa fa-bars"></i></a>

	<a class="logo" href="https://www.linkiesta.it/it/"><span>Linkiesta</span></a>

	<nav class="extra">
		<ul>
			<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
			<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
			<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
			<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
			<li><a href="https://www.linkiesta.it/it/credits/">Credits</a></li>
		</ul>
	</nav>

	<nav class="social">
		<ul>
			<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank"></a></li>
			<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank"></a></li>
			<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
		</ul>
		<span><strong>445k</strong> Social Followers</span>
	</nav>

	<a class="search" href="#" title="Cerca all'interno de Linkiesta"><i class="fa fa-search"></i><span>cerca</span></a>

	<nav class="services">
		<ul>
			<li><a class="support" href="https://www.linkiesta.it/it/sostienici/" title="Sostienici"><i class="fa fa-heart"></i><span>Sostienici</span></a></li>
			<li><a class="newsletter" href="https://www.linkiesta.it/it/newsletter/" title="Newsletter"><i class="fa fa-envelope"></i><span>Newsletter</span></a></li>
		</ul>
	</nav>

</header>

<nav class="navSite">
	




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
</nav>

						<section class="banner728">
							


	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } };
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "728x90" },
					{ id: '5287743', size: "970x250", includeSizes: ["728x90"], responsive: 970 },
				], eid);
			});
		})(window);
	</script>

						</section>

					<div role="main">
						




<div class="contentInside">

	<section class="articleDetail">

		<article>

			<header>

				<h1>La scienza non &#232; negoziabile (a meno che non vogliamo tornare nella preistoria)</h1>

				<h2 class="subtitle">La guerra agli specialisti, il rifiuto della competenza, la negazione del dubbio: un evento a Bookcity (Milano) per riflettere sul problema che abbiamo con la conoscenza, nel ventunesimo secolo</h2>

					<div class="bylineList">
		<label>di </label>

				<a rel="author" href="https://www.linkiesta.it/it/author/alessandra-colonna/498/" class="byline">Alessandra Colonna</a>
	</div>

			</header>


<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/f/0/f/e/f0feeb38-0550-4b4b-85ea-d199f0058703_large.jpg?_636745432711939640);background-position:50% 50%;"></div><img alt="Scienza Linkiesta" itemprop="image" src="https://lk.shbcdn.com/blobs/variants/f/0/f/e/f0feeb38-0550-4b4b-85ea-d199f0058703_large.jpg?_636745432711939640" style="display:none;" /><figcaption itemprop="caption"><div><h1>Immagine con licenza Pixabay.com</h1></div></figcaption></figure>
			<div class="articleDetailInfo">

				<div class="articleDetailInfoBlock">

						<div class="brandList">

							<label>Sponsorizzato da</label>

							<ul>

									<li>
										<a href="https://www.linkiesta.it/it/brand/bridge-partners/4/">
											<img src="https://lk.shbcdn.com/blobs/brand/0/4.jpg?_636679484307601016" />
										</a>
									</li>

							</ul>

							<div class="closer"></div>

						</div>

					
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">50</span></span>
	<span class="description">08 ottobre 2018</span>
</span>

					<span class="datetimeInline">
						8
						Ottobre
						2018
						-
						05:50
					</span>

					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a target="_blank" rel="noopener" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F10%2F08%2Fla-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre%2F39675%2F"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a target="_blank" rel="noopener" href="https://twitter.com/intent/tweet?text=La%20scienza%20non%20%C3%A8%20negoziabile%20%28a%20meno%20che%20non%20vogliamo%20tornare%20nella%20preistoria%29&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F10%2F08%2Fla-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre%2F39675%2F&via=linkiesta"><i class="fa fa-twitter"></i></a></li>
			<li data-socially-site="google" class="share-google"><a target="_blank" href="https://plus.google.com/share?url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F10%2F08%2Fla-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre%2F39675%2F"><i class="fa fa-google-plus"></i></a></li>
			<li data-socially-site="linkedin" class="share-linkedin"><a target="_blank" rel="noopener" href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F10%2F08%2Fla-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre%2F39675%2F"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a target="_blank" rel="noopener" href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F10%2F08%2Fla-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre%2F39675%2F"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a target="_blank" href="mailto:?subject=Linkiesta.it%20-%20La%20scienza%20non%20%C3%A8%20negoziabile%20%28a%20meno%20che%20non%20vogliamo%20tornare%20nella%20preistoria%29&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2018%2F10%2F08%2Fla-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre%2F39675%2F"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>
		<div class="closer"></div>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2018/10/08/la-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre/39675/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=150x150&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2018%2f10%2f08%2fla-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre%2f39675%2f" />
		</a>
	</div>

</div>

				</div>

					<section class="banner300">
						




	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287743', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375470', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>
	<div class="spacer"></div>
	<!-- DISPLAY -->
	<script>
		!(function (win) {
			var eid = "ASTPL_" + (Math.random() * 0xFFFFFFFF);
			document.write('<div id="' + eid + '"></div>');
			win.ASTAGQ = win.ASTAGQ || { main: [], CONFIG: { initTime: (new Date().getTime()) } }
			win.ASTAGQ.main.push(function (scope, qObj, q) {
				q.TAG.addPlacement([
					{ id: '5287744', size: "300x250", includeSizes: ["300x600"] },
					{ id: '12375471', size: "300x250", includeSizes: ["300x600"], responsive: -728 }
				], eid);
			});
		})(window);
	</script>

					</section>








<section class="newsBox intermonteNews">

	<span class="blockName"><span>WebSim</span> News</span>

	<ul class="listing">
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23915" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>Riaprono le Borse della Cina, e subito scendono, gi&#249; anche il petrolio</h1>
							<h2>Riaprono le Borse della Cina, e subito scendono, gi&#249; anche il petrolio</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23909" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>FALCK RENEWABLES – Banca Akros conferma il BUY</h1>
							<h2>FALCK RENEWABLES – Banca Akros conferma il BUY</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23905" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>FIERA MILANO – Sempre pi&#249; internazionale</h1>
							<h2>FIERA MILANO – Sempre pi&#249; internazionale</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23902" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>CELLULARLINE – Banca Imi conferma il Buy, target 12,60 euro</h1>
							<h2>CELLULARLINE – Banca Imi conferma il Buy, target 12,60 euro</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23898" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>ENERGICA MOTOR COMPANY – Netto recupero settimanale. L’Analisi Tecnica di Websim</h1>
							<h2>ENERGICA MOTOR COMPANY – Netto recupero settimanale. L’Analisi Tecnica di Websim</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23895" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>BTP – In caso di infrazione sui conti, la multa di Bruxelles &#232; salata: fino a 8 mld</h1>
							<h2>BTP – In caso di infrazione sui conti, la multa di Bruxelles &#232; salata: fino a 8 mld</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23893" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>ELECTRO POWER SYSTEMS – Pattern rialzista. L’Analisi Tecnica di Websim</h1>
							<h2>ELECTRO POWER SYSTEMS – Pattern rialzista. L’Analisi Tecnica di Websim</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23885" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>INTESA/GENERALI – Classico binomio della finanza italiana</h1>
							<h2>INTESA/GENERALI – Classico binomio della finanza italiana</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23883" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>PHARMANUTRA – Entrano nuovi soci nel capitale</h1>
							<h2>PHARMANUTRA – Entrano nuovi soci nel capitale</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23881" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>MAILUP – Si espande all’estero e punta sull’intelligenza artificiale</h1>
							<h2>MAILUP – Si espande all’estero e punta sull’intelligenza artificiale</h2>

						</header>

					</a>
				</article>
			</li>
	</ul>
</section>
				<div class="closer"></div>

			</div>

			<div class="typography">

				<!-- BODY -->
				<div>
<div class="lf"><div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>In occasione della II edizione de &quot;<a href="http://www.negotiationmanager.it/">Il Manager della Negoziazione</a>&quot;, BookCity ha accolto la nostra candidatura e inserito la presentazione del mio libro nella prestigiosa kermesse letteraria che animer&agrave; Milano nel fine settimana del 17-18 novembre 2018.</p>

<p style="text-align:center"><strong>La scienza &egrave; negoziabile? Se lo &egrave;, con quali strumenti e modalit&agrave;?</strong></p>

<p>Competenza, fiducia, dubbio scientifico versus opinionismo diffuso, sfiducia, avversione verso la conoscenza. Di questo e altro parler&ograve; con il Prof. Lorenzo Piemonti, a capo del Diabetes Institute Research del San Raffaele di Milano, e Francesca Ulivi, divulgatrice scientifica.<br />
L&#39;era dei tuttologi allo sbaraglio. Tom Nichols, professore di National Security Affairs all&rsquo;Us Naval War College di Newport, in un passaggio del suo libro <a href="https://www.amazon.it/Death-expertise-Tom-Nichols/dp/0190469412">The Death of Expertise</a><strong> </strong>(La Fine della Competenza) scrive: &ldquo;<em>Viviamo in un&rsquo;epoca in cui la cattiva informazione scaccia la vera informazione</em>&rdquo;. Nelle sue pagine Nichols analizza gli effetti di una societ&agrave; moderna che sembra aver appiattito l&rsquo;autorevolezza della conoscenza e della competenza, in nome di una populistica quanto pericolosa presunta <strong>omnicompetenza dell&rsquo;individuo</strong>.</p>

<p style="text-align:center"><strong>L&#39;uomo preistorico: modello superato o vogliamo tornare l&igrave;?</strong></p>

<p> che - come scrisse <strong>Hofstadter </strong>in <a href="https://www.amazon.it/Anti-Intellectualism-American-Life-Richard-Hofstadter/dp/0394703170">Anti-Intellectualism in American Life</a> &ndash; &ldquo;<em>ha costantemente ridotto le funzioni che un comune cittadino pu&ograve; svolgere in autonomia con intelligenza e competenza</em>&rdquo;.</p>

<p style="text-align:center"></p>

</div>
</div>



<!-- SMARTCLIP -->
<div id="advSmartclip"></div>
<script type="text/javascript">
	var r = Math.round(Math.random() * 1e8); var s = document.createElement("script");
	var t = "//des.smartclip.net/ads?type=dyn&plc=87591&sz=400x320&elementId=advSmartclip&rnd=" + r;
	s.type = "text/javascript"; s.src = t; document.body.appendChild(s);
</script>

<div class="lf-quote-type1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>Nella preistoria l&rsquo;uomo si costruiva da solo la casa, rudimentale, brutta e destinata a cadere alle prime piogge. Oggi nessuno penserebbe di farsi una casa tutta da solo: chiami degli specialisti che cooperano e uniscono la loro competenze. Il mito dell&rsquo;affidamento intellettuale a s&eacute; stessi, descritto da Tocqueville, &egrave; superato dalla complessit&agrave; della vita moderna</p>

</div>
</blockquote>
</div>
</div>

<div class="lf-col1  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p style="text-align:center"><strong>Ostaggi della conoscenza?</strong></p>

<p>Hofstadter sostiene che questa complessit&agrave; produca sentimenti di impotenza e rabbia tra i cittadini, che si sentono ostaggio quasi e alle dipendenze di una conoscenza fuori dalla loro portata. Pregnante la considerazione dello studioso americano che contrappone l&rsquo;antico dileggio benevolo nei confronti dell&rsquo;intellettualit&agrave;, accusata un tempo di non servire, al profondo risentimento di oggi, originato dal fatto che serva troppo.<br />
L&rsquo;autore prosegue con un&rsquo;interessante considerazione, fondata sul naturale e primigenio conflitto tra le persone comuni e i cosiddetti cervelloni esperti. Conflitto oggi enormemente amplificato dai social media, in cui tutti rovesciano idee, opinioni e convincimenti senza, spesso, alcuna conoscenza dell&rsquo;argomento e della sua veridicit&agrave;.<br />
Apprezzabile l&rsquo;analisi di Nichols, che ha il pregio di sollevare il tema del caotico accesso alla comunicazione nella societ&agrave; di oggi.<br />
A rischio di risultare poco popolare io, ultima ruota del carro, scrivo e sottoscrivo quanto sopra. Il resto &egrave; demagogia. Il che non significa che l&#39;esperto non debba dubitare, approfondire, essere umile; n&eacute; che non debba esserci un dibattito accessibile a tutti.<br />
Posto che ai dibattiti si pu&ograve; anche partecipare in silenzio, qui si sta solo dicendo che la scienza e la conoscenza, in tutti i campi, non ammettono improvvisazione. Pena il venire meno di quello stesso patto sociale che regge la nostra societ&agrave;.<br />
Il ricordo va a <strong>Luigi Einaudi</strong>, un maestro del pensiero che nelle sue <a href="https://www.amazon.it/Prediche-inutili-Luigi-Einaudi/dp/8806395459">Prediche Inutili</a> si chiedeva come si possa deliberare senza conoscere.</p>

<p style="text-align:center"><strong>Il 17 novembre Tutto &egrave; negoziabile. Anche la scienza?</strong></p>

<p>Vi aspetto il 17 novembre alle ore 10.45.<br />
Ci ha generosamente aiutato Eccellenze Campane, vero tempio dell&#39;eccellenza gastronomica partenopea, che ci ha offerto il proprio spazio nel cuore di Milano.<br />
L&#39;ingresso &egrave; libero fino a esaurimento posti come tutti gli eventi BookCity <a href="http://bit.ly/2xSsqD8"><strong>http://bit.ly/2xSsqD8</strong></a>.</p>

</div>
</div>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"			
  data-widget="mediacenter"			
  data-publisher="292"			
  data-selection="271"			
  data-configuration="304"			
  data-hash="e53a76ab182eff1c6e7128b0d70bcf29"			
  onload="__topl(this)"			
></script>			
</div>
</div>

</div>				</div>

				<div class="closer"></div>

				
				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>


			</div>




<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/scienza"><i class="fa fa-tag"></i>scienza</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/milano"><i class="fa fa-tag"></i>milano</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/societa"><i class="fa fa-tag"></i>societ&#224;</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/casa"><i class="fa fa-tag"></i>casa</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/conflitto"><i class="fa fa-tag"></i>conflitto</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/informazione"><i class="fa fa-tag"></i>informazione</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/fine"><i class="fa fa-tag"></i>fine</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/libro"><i class="fa fa-tag"></i>libro</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/uomo"><i class="fa fa-tag"></i>uomo</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/comune"><i class="fa fa-tag"></i>comune</a></li>
	</ul>
	<div class="closer"></div>
</div>

		</article>

			<div class="intermonteNewsBottom">
				


<section class="newsBox intermonteNews">

	<span class="blockName"><span>WebSim</span> News</span>

	<ul class="listing">
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23915" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>Riaprono le Borse della Cina, e subito scendono, gi&#249; anche il petrolio</h1>
							<h2>Riaprono le Borse della Cina, e subito scendono, gi&#249; anche il petrolio</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23909" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>FALCK RENEWABLES – Banca Akros conferma il BUY</h1>
							<h2>FALCK RENEWABLES – Banca Akros conferma il BUY</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23905" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>FIERA MILANO – Sempre pi&#249; internazionale</h1>
							<h2>FIERA MILANO – Sempre pi&#249; internazionale</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23902" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>CELLULARLINE – Banca Imi conferma il Buy, target 12,60 euro</h1>
							<h2>CELLULARLINE – Banca Imi conferma il Buy, target 12,60 euro</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23898" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>ENERGICA MOTOR COMPANY – Netto recupero settimanale. L’Analisi Tecnica di Websim</h1>
							<h2>ENERGICA MOTOR COMPANY – Netto recupero settimanale. L’Analisi Tecnica di Websim</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23895" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>BTP – In caso di infrazione sui conti, la multa di Bruxelles &#232; salata: fino a 8 mld</h1>
							<h2>BTP – In caso di infrazione sui conti, la multa di Bruxelles &#232; salata: fino a 8 mld</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23893" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>ELECTRO POWER SYSTEMS – Pattern rialzista. L’Analisi Tecnica di Websim</h1>
							<h2>ELECTRO POWER SYSTEMS – Pattern rialzista. L’Analisi Tecnica di Websim</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23885" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>INTESA/GENERALI – Classico binomio della finanza italiana</h1>
							<h2>INTESA/GENERALI – Classico binomio della finanza italiana</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23883" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>PHARMANUTRA – Entrano nuovi soci nel capitale</h1>
							<h2>PHARMANUTRA – Entrano nuovi soci nel capitale</h2>

						</header>

					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=23881" target="_blank" rel="nofollow noreferrer noopener">

						<header>

							<h1>MAILUP – Si espande all’estero e punta sull’intelligenza artificiale</h1>
							<h2>MAILUP – Si espande all’estero e punta sull’intelligenza artificiale</h2>

						</header>

					</a>
				</article>
			</li>
	</ul>
</section>
			</div>

	</section>

	<section class="articleRelated">

		<h2>Potrebbe interessarti anche</h2>

		<ul class="listing">
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/sullimmigrazione-salvini-sta-sbagliando-tutto-e-ce-ne-accorgeremo-pres/39676/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/1/b/c/61bc1362-cdf1-4c5e-898f-7cec97471324_medium.jpg?_636745731059555630" style="background-position:31% 28%;"></div><img alt="Salvini Tunisi Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/1/b/c/61bc1362-cdf1-4c5e-898f-7cec97471324_medium.jpg?_636745731059555630" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Italia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">15</span></span>
	<span class="description">07:15</span>
</span>


			<h1><span><span>Sull’immigrazione Salvini sta sbagliando tutto (e ce ne accorgeremo presto)</span></span></h1>

			<h2>La mancata riforma del Trattato di Dublino, alleanze europee controproducenti, rimpatri impossibili, lo smantellamento della rete Sprar. E la pentola a pressione libica sempre l&#236;. Oggi il leader leghista pu&#242; festeggiare solo gli zero sbarchi, ma &#232; “merito” di Minniti. Per il resto, solo insuccessi</h2>

			<span class="byline">


	di Francesco Cancellato
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/ai-sovranisti-europei-litalia-fa-schifo-e-chi-pensa-di-cambiare-le-reg/39674/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/3/b/7/b/3b7bcbb4-cbfc-4222-9984-245644800e9b_medium.jpg?_636745395157896903" style="background-position:50% 50%;"></div><img alt="Orban Salvini Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/3/b/7/b/3b7bcbb4-cbfc-4222-9984-245644800e9b_medium.jpg?_636745395157896903" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<h1><span><span>Ai sovranisti europei l’Italia fa schifo (e chi pensa di cambiare le regole con loro &#232; un illuso)</span></span></h1>

			<h2>Di Maio dice  che la vittoria dei sovranisti alle elezioni europee aiuter&#224; l’Italia, Salvini gli fa eco. Errore da matita blu: da Orban ad Alternative fur Deutschland nessuno vuole cambiare le regole per far piacere all’Italia. Il risveglio sar&#224; molto amaro</h2>

			<span class="byline">


	di Martina Di Pirro
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/la-baviera-e-lantipasto-la-germania-e-il-detonatore-che-rischia-di-far/39671/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/c/8/c/9c8cbc40-2fdb-4a19-81fb-0f99cbb990b0_medium.jpg?_636745320383102683" style="background-position:50% 35%;"></div><img alt="Angela_Merkel_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/c/8/c/9c8cbc40-2fdb-4a19-81fb-0f99cbb990b0_medium.jpg?_636745320383102683" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Esteri</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">59</span></span>
	<span class="description">05:59</span>
</span>


			<h1><span><span>La Baviera &#232; l’antipasto: la Germania &#232; il detonatore che rischia di far esplodere l’Europa</span></span></h1>

			<h2>Domenica prossima si vota nella ricca (e sempre pi&#249; destrorsa) Baviera. &#200; l&#39;occasione per scalzare, definitivamente, il dominio di Angela Merkel. E aprire la porta a un’alleanza tra destra estremista e conservatrice. E addio Europa</h2>

			<span class="byline">


	di Herr Peeperkorn
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/il-vero-modello-riace-la-moneta-complementare-inventata-da-mimmo-lucan/39672/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/5/0/7/950778f2-a3f7-4443-be49-ae185b8f3da6_medium.jpg?_636745331966113322" style="background-position:60% 31%;"></div><img alt="Mimmo_Lucano_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/5/0/7/950778f2-a3f7-4443-be49-ae185b8f3da6_medium.jpg?_636745331966113322" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Economia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">56</span></span>
	<span class="description">05:56</span>
</span>


			<h1><span><span>Il vero modello Riace? La moneta complementare inventata da Mimmo Lucano</span></span></h1>

			<h2>La chiave di tutto &#232; velocizzare i tempi tra stanziamento e erogazione dei fondi. L’Europa non &#232; affatto contraria a monete locali che consentano di spendere meglio. La chiave di tutto &#232; come si realizza. E in quest&#39;ultimo passaggio si annidano i rischi</h2>

			<span class="byline">


	di Massimo Amato
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/salvini-occhio-alla-sindrome-di-icaro-piu-si-arriva-in-alto-piu-ci-si-/39673/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/4/5/a/3/45a39c16-73f3-45e1-b8d6-50940cf04e58_medium.jpg?_636718632016691090" style="background-position:35% 35%;"></div><img alt="Salvini 49Milioni Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/4/5/a/3/45a39c16-73f3-45e1-b8d6-50940cf04e58_medium.jpg?_636718632016691090" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Politica</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">56</span></span>
	<span class="description">05:56</span>
</span>


			<h1><span><span>Salvini, occhio alla sindrome di Icaro: pi&#249; si arriva in alto, pi&#249; ci si brucia in fretta</span></span></h1>

			<h2>&#200; gi&#224; successo a Renzi, e a diversi altri. Siamo nell’era dei politici rapidi ad acquistare consensi in breve tempo, ma altrettanto capaci di bruciarsi in fretta. La generazione dei politici post Berlusconi &#232; appesa a un filo</h2>

			<span class="byline">


	di Giovanni Diamanti
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/melania-trump-va-in-africa-e-indossa-un-elmetto-e-i-giornalisti-americ/39670/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/2/9/1/b/291bc280-ebf7-4c30-86bc-26aaae41a604_medium.jpg?_636745049456662554" style="background-position:50% 50%;"></div><img alt="Schermata 2018 10 07 A 12" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/2/9/1/b/291bc280-ebf7-4c30-86bc-26aaae41a604_medium.jpg?_636745049456662554" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Esteri</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">52</span></span>
	<span class="description">05:52</span>
</span>


			<h1><span><span>Melania Trump va in Africa e indossa un elmetto: e i giornalisti americani non glielo perdonano</span></span></h1>

			<h2>Quando l’estetica diventa politica: la First Lady, nel suo viaggio in Africa, indossa un capo che richiama alla memoria il passato coloniale. E subito comincia la bufera sui giornali </h2>

			<span class="byline">


	di LinkPop
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/la-scienza-non-e-negoziabile-a-meno-che-non-vogliamo-tornare-nella-pre/39675/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/0/f/e/f0feeb38-0550-4b4b-85ea-d199f0058703_medium.jpg?_636745432705984608" style="background-position:50% 50%;"></div><img alt="Scienza Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/0/f/e/f0feeb38-0550-4b4b-85ea-d199f0058703_medium.jpg?_636745432705984608" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Economia</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">50</span></span>
	<span class="description">05:50</span>
</span>


			<h1><span><span>La scienza non &#232; negoziabile (a meno che non vogliamo tornare nella preistoria)</span></span></h1>

			<h2>La guerra agli specialisti, il rifiuto della competenza, la negazione del dubbio: un evento a Bookcity (Milano) per riflettere sul problema che abbiamo con la conoscenza, nel ventunesimo secolo</h2>

			<span class="byline">


	di Alessandra Colonna
</span>

		</header>

	</a>

</article>

				</li>
				<li>
					


<article class="entity-article ">

	<a href="https://www.linkiesta.it/it/article/2018/10/08/anche-i-delfini-si-drogano-e-la-loro-sostanza-preferita-viene-emessa-d/39669/">


		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/e/f/5/b/ef5bb224-55f9-4f96-b3ec-c2f28a20450b_medium.jpg?_636745047944948227" style="background-position:50% 50%;"></div><img alt="Schermata 2018 10 07 A 12" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/e/f/5/b/ef5bb224-55f9-4f96-b3ec-c2f28a20450b_medium.jpg?_636745047944948227" itemprop="image" style="display:none;" /></figure>

		<header>

			<span class="section">Innovazione</span>

			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Ottobre</span>
		<span class="monthShort">Ott</span>
		<span class="year">2018</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">49</span></span>
	<span class="description">05:49</span>
</span>


			<h1><span><span>Anche i delfini si drogano. E la loro sostanza preferita viene emessa dal pesce palla</span></span></h1>

			<h2>Un filmato li mostra in azione mentre si passano, a turno, un pesce che emette una sostanza narcotizzante. &#200; la loro forma di sballo sottomarino</h2>

			<span class="byline">


	di LinkPop
</span>

		</header>

	</a>

</article>

				</li>
		</ul>

		<div class="closer"></div>

	</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>
					</div>

					<div class="closer"></div>

					<footer class="footerMain">

	<nav class="navFooter">
		




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
		<div class="closer"></div>
	</nav>

		<a class="logo" href="https://www.linkiesta.it/it/"><span>Linkiesta</span></a>


	<div class="copy">
		Linkiesta.it S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br>
		Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br>
		Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010
	</div>

</footer>


				</div>

			</div>

		</div>

	</div>

<section class="lkPopover lkPopoverTypography" data-popover="newsletter" data-popover-expirein="7">
	<h2>
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</h2>
	<div class="simpleForm">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover zzz-lkPopoverTypography" data-popover="facebook" data-popover-expirein="7">
	<h2>
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</h2>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	<script src="https://lk.shbcdn.com/scripts/modernizr.custom.09615.min.js?_2018062801"></script>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2018062801"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636658175849415369"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:1');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	

	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	




</body>
</html>