<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>Le 5 paste artigianali migliori d’Italia: ecco la classifica definitiva - Linkiesta.it</title>
<meta content="È nata in Italia (più precisamente a Palermo) e ci ha resi famosi in tutto il mondo: la pasta è qualcosa che sulla nostra tavola non deve mancare mai. A maggior ragione dopo aver assaggiato queste cinque tipologie artigianali" name="description" />
<link href="https://www.linkiesta.it/it/article/2019/01/12/paste-artigianali-migliori-italia/40710/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Le 5 paste artigianali migliori d’Italia: ecco la classifica definitiva" name="twitter:title" />
<meta content="È nata in Italia (più precisamente a Palermo) e ci ha resi famosi in tutto il mondo: la pasta è qualcosa che sulla nostra tavola non deve mancare mai. A maggior ragione dopo aver assaggiato queste ..." name="twitter:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/f/3/1/8/f318c610-36d9-41d6-b1fc-e40c57cb6951_large.jpg?_636828211174951214" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/article/2019/01/12/paste-artigianali-migliori-italia/40710/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Le 5 paste artigianali migliori d’Italia: ecco la classifica definitiva" property="og:title" />
<meta content="È nata in Italia (più precisamente a Palermo) e ci ha resi famosi in tutto il mondo: la pasta è qualcosa che sulla nostra tavola non deve mancare mai. A maggior ragione dopo aver assaggiato queste cinque tipologie artigianali" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/f/3/1/8/f318c610-36d9-41d6-b1fc-e40c57cb6951_large.jpg?_636828211174951214" property="og:image" />
<meta content="Spaghetti Con Alici Pomodorini E Tarallo Ricetta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="846" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2019-01-12T04:59:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="azienda" property="article:tag" />
<meta content="qualità" property="article:tag" />
<meta content="acqua" property="article:tag" />
<meta content="italiani" property="article:tag" />
<meta content="sicilia" property="article:tag" />
<meta content="produzione" property="article:tag" />
<meta content="cibo" property="article:tag" />
<meta content="aria" property="article:tag" />
<meta content="guida" property="article:tag" />
<meta content="italia" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//i.lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//img.youtube.com">

	<link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018112801">
	<link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018112801">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2018112801" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636784825831068430" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2018112801" />


		<script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>

</head>

<body >

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">12 gennaio 2019</span>

		<a class="logo" href="/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

			<div class="navSimple navSection">

				<div class="area-heading">Sezioni</div>

				<ul>
							<li>
								<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/c/8/e/9c8e81d4-31c0-48f2-a282-93460212ff87_medium.jpg?_636828402331925378" style="background-position:32% 42%;"></div><img alt="Dimaio Salvini Conte Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/c/8/e/9c8e81d4-31c0-48f2-a282-93460212ff87_medium.jpg?_636828402331925378" style="display:none;" /></figure>	<header>Economia</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/2/4/e/4/24e4d725-304a-45aa-90f1-03a6e098be93_medium.jpg?_636465064680413376" style="background-position:50% 50%;"></div><img alt="Moretti2" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/2/4/e/4/24e4d725-304a-45aa-90f1-03a6e098be93_medium.jpg?_636465064680413376" style="display:none;" /></figure>	<header>Politica</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/c/8/c/6c8cc605-d2f9-42d7-b1bb-a462772128db_medium.jpg?_636828188501514543" style="background-position:50% 50%;"></div><img alt="Migrants Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/c/8/c/6c8cc605-d2f9-42d7-b1bb-a462772128db_medium.jpg?_636828188501514543" style="display:none;" /></figure>	<header>Italia</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/4/1/c/2/41c2a01d-5b83-4013-ae4a-95c2e2c6bb15_medium.jpg?_636827807581422880" style="background-position:50% 50%;"></div><img alt="Putin Complotto Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/4/1/c/2/41c2a01d-5b83-4013-ae4a-95c2e2c6bb15_medium.jpg?_636827807581422880" style="display:none;" /></figure>	<header>Esteri</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/4/d/e/84dedcd3-7c32-417e-a8a0-61bfd8398c79_medium.jpg?_636559214474716843" style="background-position:33% 50%;"></div><img alt="000 11U0VI" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/4/d/e/84dedcd3-7c32-417e-a8a0-61bfd8398c79_medium.jpg?_636559214474716843" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/1/1/7/b/117bf58a-90bc-48a1-9013-1a859d23f8b7_medium.jpg?_636828021744520789" style="background-position:50% 50%;"></div><img alt="Malcolm De Chazal_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/1/1/7/b/117bf58a-90bc-48a1-9013-1a859d23f8b7_medium.jpg?_636828021744520789" style="display:none;" /></figure>	<header>Cultura</header>
</a>
							</li>
							<li>
								<a href="https://www.linkiesta.it/it/blog/">Blog</a>
							</li>
				</ul>

			</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			




	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>
							<div class="entity-section">Slurp</div>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">59</span></span>
	<span class="description">12 gennaio 2019</span>
</span>


						<h1>Le 5 paste artigianali migliori d’Italia: ecco la classifica definitiva</h1>

						<h2 class="subtitle">&#200; nata in Italia (pi&#249; precisamente a Palermo) e ci ha resi famosi in tutto il mondo: la pasta &#232; qualcosa che sulla nostra tavola non deve mancare mai. A maggior ragione dopo aver assaggiato queste cinque tipologie artigianali</h2>

					</header>



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/f/3/1/8/f318c610-36d9-41d6-b1fc-e40c57cb6951_large.jpg?_636828211174951214);background-position:50% 50%;"></div><img alt="Spaghetti Con Alici Pomodorini E Tarallo Ricetta" src="https://lk.shbcdn.com/blobs/variants/f/3/1/8/f318c610-36d9-41d6-b1fc-e40c57cb6951_large.jpg?_636828211174951214" style="display:none;" /><figcaption><div></div></figcaption></figure>
						<div class="bannerGeneric">

							



<div id="LINKIESTA_IT_MWEB_OTHER_3_BTF"></div>

						</div>


					    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">Vittorio Ferla</span>
                    </span>
                </span> 
    </div>


					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Le%205%20paste%20artigianali%20migliori%20d%E2%80%99Italia%3A%20ecco%20la%20classifica%20definitiva&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Le%205%20paste%20artigianali%20migliori%20d%E2%80%99Italia%3A%20ecco%20la%20classifica%20definitiva&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/01/12/paste-artigianali-migliori-italia/40710/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f01%2f12%2fpaste-artigianali-migliori-italia%2f40710%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Ne sono passati di secoli da quando, nel 1154, in una sorta di guida turistica ante litteram, il geografo arabo Al-Idrin menzion&ograve; &quot;un cibo di farina in forma di fili&quot;, chiamato <em>triyah</em></strong> (dall&#39;arabo <em>itrija</em>, che sopravvive nella lingua moderna e deriva dalla radice tari = umido, fresco). Quel cibo si confezionava a Palermo e si esportava in botti in tutta la penisola. In Sicilia oggi si trovano ancora la &lsquo;tria bastarda&rsquo; e i &lsquo;vermiceddi di tria&rsquo;. Nel Salento la &lsquo;massa e tria&rsquo; e i &lsquo;ciceri e tria&rsquo;. Nell&#39;area barese c&#39;&egrave; la &lsquo;tridde&rsquo;, diminutivo di tria. <strong>Nel frattempo l&rsquo;Italia &egrave; diventata sinonimo di pasta nel mondo. Oggi, com&rsquo;&egrave; normale per un prodotto cos&igrave; caratteristico, i produttori italiani di pasta si sono moltiplicati esponenzialmente. </strong>Una buona parte del mercato &egrave; cos&igrave; coperta da diversi pastifici artigianali, vero fiore all&rsquo;occhiello del Belpaese sulla frontiera della qualit&agrave;. <em>Linkiesta</em> ne ha selezionati cinque in altrettante regioni italiane.</p>

</div>
</div>



<!-- SMARTCLIP -->
<div id="advSmartclip"></div>
<script type="text/javascript">
	var r = Math.round(Math.random() * 1e8); var s = document.createElement("script");
	var t = "//des.smartclip.net/ads?type=dyn&plc=87591&sz=400x320&elementId=advSmartclip&rnd=" + r;
	s.type = "text/javascript"; s.src = t; document.body.appendChild(s);
</script>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:a3ab0ca0-8ad9-4a8f-ac39-27354f44a735">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/3/a/b/a3ab0ca0-8ad9-4a8f-ac39-27354f44a735_large.jpg?_636828143500552314" style="background-position:50% 50%;"></div><img alt="Pasta Dei campi_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/3/a/b/a3ab0ca0-8ad9-4a8f-ac39-27354f44a735_large.jpg?_636828143500552314" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Pastificio dei Campi</strong></p>

<p>Il <a href="https://www.pastificiodeicampi.it/" target="_blank">Pastificio dei Campi</a> sorge a Gragnano, un luogo che &egrave; impossibile non citare se parliamo di pasta. Il disciplinare della pasta di Gragnano Igp prevede la produzione esclusivamente con semola di grano duro e acqua della falda acquifera locale; l&rsquo;estrusione attraverso trafile in bronzo; l&rsquo;essicazione a una temperatura compresa tra 40 e 80&deg;C, per un periodo compreso tra le 6 e le 60 ore, in celle statiche di prosciugazione oppure in tunnel di aria calda; il confezionamento entro 24 ore nello stesso luogo di produzione.</p>

<p>Giuseppe e Giovanna Di Martino, pastai di terza generazione alla guida dell&rsquo;azienda, sono interpreti di una tradizione che si perpetua da pi&ugrave; di 500 anni. Il grano duro utilizzato &egrave; di origine esclusivamente italiana. Tra le variet&agrave;: Saracolla, Simeto e Grecale. Provienza: principalmente dalla Puglia, in particolare dal subappennino Dauno.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:a49e431d-f3f8-487e-a6ee-3b780581f2c0">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/full/a/4/9/e/a49e431d-f3f8-487e-a6ee-3b780581f2c0.jpg?_636828143908768405" style="background-position:50% 50%;"></div><img alt="Pasta Cocco_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/full/a/4/9/e/a49e431d-f3f8-487e-a6ee-3b780581f2c0.jpg?_636828143908768405" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Pasta Cavalier Cocco</strong></p>

<p>Dalla gricia alla carbonara all&rsquo;amatriciana: l&rsquo;Abruzzo ha inventato le ricette per cucinare la pasta che hanno fatto la fortuna di Roma. Non solo: questa piccola ma valorosa regione annovera alcuni dei migliori pastifici italiani, aziende che hanno fatto la storia della pasta.</p>

<p><a href="https://www.pastacocco.com/" target="_blank">L&rsquo;azienda del Cav. Giuseppe Cocco</a> nasce nella prima met&agrave; del secolo scorso a Fara San Martino, ribattezzato &ldquo;paese della pasta&rdquo;, piccola localit&agrave; alle pendici della Majella. Gli antichi mastri pastai sostenevano che gli ingredienti per una buona pasta erano quattro: il grano, l&rsquo;acqua, l&rsquo;aria e la lavorazione. Le ottime caratteristiche organolettiche dell&rsquo;acqua del fiume Verde, alimentato esclusivamente da sorgenti naturali, e il clima asciutto e ventilato, che permette una perfetta essiccazione della pasta, sono i due ingredienti che a Fara S. Martino rendono unica la pasta locale.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:f5eb0277-dd76-4c4e-a49f-1e74dfbf4524">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/full/f/5/e/b/f5eb0277-dd76-4c4e-a49f-1e74dfbf4524.jpg?_636828145737485495" style="background-position:50% 50%;"></div><img alt="Pasta Cavalieri_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/full/f/5/e/b/f5eb0277-dd76-4c4e-a49f-1e74dfbf4524.jpg?_636828145737485495" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Benedetto Cavalieri</strong></p>

<p>ll 7 luglio 2018 il <a href="http://www.benedettocavalieri.it/" target="_blank">Pastificio Benedetto Cavalieri</a> ha compiuto 100 anni. Attivo in provincia di Lecce, oggi produce 32 formati di semola di grano duro tra cui i celebri spaghettoni &ndash; che rappresentano quasi il 30% dell&rsquo;intera produzione - e le ruote pazze, e 8 formati di pasta integrale biologica naturalmente ricca di fibre e con una notevole tenuta in cottura. Il pastificio seleziona</p>

<p>grani duri italiani che crescono sulle colline di Puglia e Basilicata. Il metodo di lavorazione definito &ldquo;delicato&rdquo; prevede: prolungata impastatura, lenta gramolatura, pressatura e trafilatura al bronzo ed essiccazione a bassa temperatura. Tutto questo permette di custodire il sapore tipico, assicurare una consistenza assolutamente naturale e una grande permeabilit&agrave; ai condimenti.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:c278beb7-1903-4de1-a9fe-5e99bc158533">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/c/2/7/8/c278beb7-1903-4de1-a9fe-5e99bc158533_large.jpg?_636828147095632358" style="background-position:50% 50%;"></div><img alt="Pasta Canossa_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/c/2/7/8/c278beb7-1903-4de1-a9fe-5e99bc158533_large.jpg?_636828147095632358" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Pasta di Canossa</strong></p>

<p>Quando si parla di pasta tipica italiana il pensiero corre subito all&rsquo;Emilia Romagna, regione ricca di tradizione nel campo della pasta fresca con un enorme campionario di ricette. <a href="http://www.pastadicanossa.it/it/" target="_blank">Pasta di Canossa</a> si produce a Ferrara nell&rsquo;antica Tenuta Cuniola. Il Pastificio sorge proprio all&rsquo;interno della Tenuta. L&rsquo;azienda ha investito sul ciclo di vita della pasta - semina, crescita, inizio spigatura, trebbiatura, macinatura - con il quale traccia e data l&rsquo;intero ciclo produttivo. La lavorazione semi-integrale del semolato non stressa il chicco andando a pulire fino all&rsquo;ultima fibra, ma gli lascia uno strato in pi&ugrave; rispetto alla tradizionale semola, esaltandone e non intaccando le qualit&agrave; organolettiche e di digeribilit&agrave;. L&rsquo;essicazione avviene lentamente: dalle 14 ore per la pasta corta sino alle 20 ore per la pasta lunga.</p>

</div>
</div>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:8563d4bd-6273-40e5-b586-622b8c3db47f">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/5/6/3/8563d4bd-6273-40e5-b586-622b8c3db47f_large.jpg?_636828147882783299" style="background-position:50% 50%;"></div><img alt="Pasta Valledelgrano_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/5/6/3/8563d4bd-6273-40e5-b586-622b8c3db47f_large.jpg?_636828147882783299" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Pastificio Valle del Grano </strong></p>

<p>Parlando di pasta &ndash; e, soprattutto, della materia prima necessaria per produrla &ndash; il passaggio dalla Sicilia, considerata fin dall&rsquo;antichit&agrave; il granaio d&rsquo;Italia, diventa obbligatorio. La Valle del Dittaino, tra le provincie di Catania e di Enna, sin dai tempi degli antichi Romani ha favorito la coltivazione del grano duro. <a href="https://www.valledelgrano.it/" target="_blank">La pasta Valle del Grano</a> nasce qui, nel cuore della Sicilia, dove il sole raggiunge i 45 gradi di temperatura donando al grano il colore giallo intenso.</p>

<p>L&rsquo;azienda utilizza pregiate variet&agrave; di grano duro siciliano: un grano di alta qualit&agrave;, sano, tosto, che fornisce un sapore unico. Trafilatura al bronzo ed essiccazione prolungata sono tra gli ingredienti fondamentali del processo di lavorazione: conferiscono ai prodotti un gusto ricco e una speciale porosit&agrave; e preservano le qualit&agrave; organolettiche e le propriet&agrave; nutritive del grano. La pasta inoltre diventa pi&ugrave; ruvida, quindi capace di trattenere meglio il sugo.</p>

</div>
</div>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="mediacenter"
  data-publisher="292"
  data-selection="272"
  data-configuration="304"
  data-hash="ddfc27f4ed2b033560e60831ac8ce128"
  onload="__topl(this)"
></script>
</div>
</div>

</div>
					</div>

				</article>

				

				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>





<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/azienda"><i class="fa fa-tag"></i>azienda</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/qualita"><i class="fa fa-tag"></i>qualit&#224;</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/acqua"><i class="fa fa-tag"></i>acqua</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/italiani"><i class="fa fa-tag"></i>italiani</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/sicilia"><i class="fa fa-tag"></i>sicilia</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/produzione"><i class="fa fa-tag"></i>produzione</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/cibo"><i class="fa fa-tag"></i>cibo</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/aria"><i class="fa fa-tag"></i>aria</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/guida"><i class="fa fa-tag"></i>guida</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/italia"><i class="fa fa-tag"></i>italia</a></li>
	</ul>
	<div class="closer"></div>
</div>

			</section>

		</div>

		<div class="row-child row-child-2">

			    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">Vittorio Ferla</span>
                    </span>
                </span> 
    </div>


			

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Le%205%20paste%20artigianali%20migliori%20d%E2%80%99Italia%3A%20ecco%20la%20classifica%20definitiva&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Le%205%20paste%20artigianali%20migliori%20d%E2%80%99Italia%3A%20ecco%20la%20classifica%20definitiva&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F01%2F12%2Fpaste-artigianali-migliori-italia%2F40710%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/01/12/paste-artigianali-migliori-italia/40710/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f01%2f12%2fpaste-artigianali-migliori-italia%2f40710%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>






				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>

		</div>

	</div>

	


<section class="area articleRelated">
	<div class="area-heading">Potrebbe interessarti anche</div>
	<div class="listing listingSmall listingSpecial">
			<div class="layout-medium">
				


<article class="entity-article section-politica ">

	<a href="https://www.linkiesta.it/it/article/2019/01/12/sinistra-italia-partito-democratico/40715/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/2/4/e/4/24e4d725-304a-45aa-90f1-03a6e098be93_medium.jpg?_636465064680413376" style="background-position:50% 50%;"></div><img alt="Moretti2" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/2/4/e/4/24e4d725-304a-45aa-90f1-03a6e098be93_medium.jpg?_636465064680413376" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">16</span></span>
	<span class="description">06:16</span>
</span>


			<div class="entity-section">Politica</div>

			<div class="entity-title"><span>Questo piccolo grande vuoto: cos&#236; la sinistra &#232; sparita dalla politica italiana (e non &#232; pi&#249; tornata)</span></div>

			<div class="entity-subtitle">
				Mentre Lega e Cinque Stelle imperversano dicendo e facendo tutto e il contrario di tutto, la sinistra resta ancora la grande assente del dibattito politico. &#200; passato un anno dalla batosta elettorale, e all&#39;orizzonte sembra non succedere assolutamente niente
			</div>

			<div class="byline">Hamilton Santi&#224;</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-economia ">

	<a href="https://www.linkiesta.it/it/article/2019/01/12/produzione-industriale-economia-italiana-rischio-recessione-numeri/40714/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/c/8/e/9c8e81d4-31c0-48f2-a282-93460212ff87_medium.jpg?_636828402331925378" style="background-position:32% 42%;"></div><img alt="Dimaio Salvini Conte Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/c/8/e/9c8e81d4-31c0-48f2-a282-93460212ff87_medium.jpg?_636828402331925378" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">Economia in pericolo</div>

			<div class="entity-title"><span>Aiuto, la recessione &#232; in arrivo. E la manovra del cambiamento far&#224; ancora pi&#249; disastri</span></div>

			<div class="entity-subtitle">
				Nel 2018 si &#232; arrestata la crescita dei due anni precedenti, e ora l’industria risente della frenata congiunturale. Se il pil non aumenter&#224; come pronosticato dal governo, ci ritroveremo di nuovo in piena crisi (altro che Quota 100 e reddito di cittadinanza). Un’inversione di marcia &#232; d’obbligo
			</div>

			<div class="byline">Stefano Cingolani</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-innovazione ">

	<a href="https://www.linkiesta.it/it/article/2019/01/12/e-vero-di-maio-siamo-alla-vigilia-di-un-boom-economico-peccato-ci-stia/40716/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/4/d/e/84dedcd3-7c32-417e-a8a0-61bfd8398c79_medium.jpg?_636559214474716843" style="background-position:33% 50%;"></div><img alt="000 11U0VI" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/4/d/e/84dedcd3-7c32-417e-a8a0-61bfd8398c79_medium.jpg?_636559214474716843" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">Innovazione</div>

			<div class="entity-title"><span>&#200; vero, Di Maio: siamo alla vigilia di un boom economico. Peccato ci stiate portando nella direzione opposta</span></div>

			<div class="entity-subtitle">
				Se davvero volessimo diventare una smart nation, come dice il vicepresidente del consiglio dovremmo spendere tutto in scuola, ricerca, innovazione, semplificazione digitale, partecipazione femminile al mercato del lavoro. E invece in manovra ci sono tagli all’istruzione e soldi ai pensionati
			</div>

			<div class="byline">Francesco Cancellato</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-italia ">

	<a href="https://www.linkiesta.it/it/article/2019/01/12/internet-migranti-smuggler-social-tariff/40712/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/c/8/c/6c8cc605-d2f9-42d7-b1bb-a462772128db_medium.jpg?_636828188501514543" style="background-position:50% 50%;"></div><img alt="Migrants Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/c/8/c/6c8cc605-d2f9-42d7-b1bb-a462772128db_medium.jpg?_636828188501514543" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">Business dell’immigrazione</div>

			<div class="entity-title"><span>Sconti su donne e bambini, cos&#236; i trafficanti vendono i viaggi per i migranti su Facebook e Instagram</span></div>

			<div class="entity-subtitle">
				I ricercatori ECrime di Trento, creando dei falsi profili, sono entrati in contatto con i trafficanti. Si va dai viaggi in barca a vela, come quello che ha portato i curdi sulle coste di Torre Melissa, ai barconi che partono dalla Libia. Il tarifario varia, con promozioni per le donne con bambini
			</div>

			<div class="byline">Lidia Baratta</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/01/12/malcolm-de-chazal-aforismi-poesie/40706/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/1/1/7/b/117bf58a-90bc-48a1-9013-1a859d23f8b7_medium.jpg?_636828021744520789" style="background-position:50% 50%;"></div><img alt="Malcolm De Chazal_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/1/1/7/b/117bf58a-90bc-48a1-9013-1a859d23f8b7_medium.jpg?_636828021744520789" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">59</span></span>
	<span class="description">05:59</span>
</span>


			<div class="entity-section">Sconosciutissimi e grandi</div>

			<div class="entity-title"><span>”La parola &#232; una magia della vita”: chi era Malcolm de Chazal, poeta e autore dei migliori aforismi francesi</span></div>

			<div class="entity-subtitle">
				Francese delle Mauritius, fisicamente somigliava a Pessoa, ma era mille volte pi&#249; sconosciuto. Tipo solitario e dal carattere difficile, leggerlo significa intraprendere un’esperienza mistica e di folle bellezza
			</div>

			<div class="byline">PangeaNews</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-innovazione ">

	<a href="https://www.linkiesta.it/it/article/2019/01/12/le-citta-pesano-troppo-per-questo-sprofondano/40701/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/4/e/3/a4e3a843-f4f1-4c4d-8b24-50893ce9e423_medium.jpg?_636827656412199124" style="background-position:50% 50%;"></div><img alt="800Px Shanghai Skyscape" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/4/e/3/a4e3a843-f4f1-4c4d-8b24-50893ce9e423_medium.jpg?_636827656412199124" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">12</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">59</span></span>
	<span class="description">05:59</span>
</span>


			<div class="entity-section">Storie della subsidenza</div>

			<div class="entity-title"><span>Le citt&#224; pesano troppo: per questo sprofondano</span></div>

			<div class="entity-subtitle">
				Sono nate su terreni ricchi di acqua e sedimenti, adatti a sostenere il peso di villaggi o di piccole citt&#224;: l’urbanizzazione spinta provoca un compattamento del suolo e, di conseguenza, un abbassamento della superficie
			</div>

			<div class="byline">LinkPop</div>

		</header>

	</a>

</article>

			</div>
	</div>
</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>

		</main>

		
<footer class="footerMain">

	<div class="inner">

			<a class="logo" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2018112801"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636784825831068430"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:3');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	

	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	




</body>
</html>