<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>“Aumento dell’Iva? A rischio i ceti medio bassi e il turismo italiano” - Linkiesta.it</title>
<meta content="L&#39;economista Giampaolo Arachi: “Se aumenta l&#39;Iva ridotta pagheranno sopratutto ristoratori e albergatori. Il nostro settore turistico sarebbe meno competitivo. Serve una riforma dell&#39;Irpef per creare una base imponibile ampia, facile da accertare per distribuire il carico fiscale in maniera equa”" name="description" />
<link href="https://www.linkiesta.it/it/article/2019/04/15/aumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano/41812/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="“Aumento dell’Iva? A rischio i ceti medio bassi e il turismo italiano”" name="twitter:title" />
<meta content="L&#39;economista Giampaolo Arachi: “Se aumenta l&#39;Iva ridotta pagheranno sopratutto ristoratori e albergatori. Il nostro settore turistico sarebbe meno competitivo. Serve una riforma dell&#39;Irpef per crea..." name="twitter:description" />
<meta content="@Florabant" name="twitter:creator" />
<meta content="https://lk.shbcdn.com/blobs/variants/2/8/3/9/2839d1df-63d8-4a64-86ec-a69dceb5340c_large.jpg?_636908604058840260" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/article/2019/04/15/aumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano/41812/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="“Aumento dell’Iva? A rischio i ceti medio bassi e il turismo italiano”" property="og:title" />
<meta content="L&#39;economista Giampaolo Arachi: “Se aumenta l&#39;Iva ridotta pagheranno sopratutto ristoratori e albergatori. Il nostro settore turistico sarebbe meno competitivo. Serve una riforma dell&#39;Irpef per creare una base imponibile ampia, facile da accertare per distribuire il carico fiscale in maniera equa”" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/2/8/3/9/2839d1df-63d8-4a64-86ec-a69dceb5340c_large.jpg?_636908604058840260" property="og:image" />
<meta content="Giovanni Tria_Linkiesta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="851" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2019-04-15T04:00:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/A.Fioravanti" property="article:author" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="intervista" property="article:tag" />
<meta content="iva" property="article:tag" />
<meta content="rischi" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>
<link href="https://www.linkiesta.it/it/article/2019/04/15/aumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano/41812/amp/" rel="amphtml" />


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">

	<link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019031502">
	<link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019031502">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2019031502" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	
	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2019031502" />


			<script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>
</head>
<body >

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		

<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			


	<ul>
			<li data-target-eref="page:14">
				<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
			</li>
			<li data-target-eref="section:1">
				<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
			</li>
			<li data-target-eref="section:2">
				<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
			</li>
			<li data-target-eref="section:3">
				<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
			</li>
			<li data-target-eref="section:4">
				<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
			</li>
			<li data-target-eref="section:5">
				<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
			</li>
			<li data-target-eref="section:6">
				<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
			</li>
			<li data-target-eref="page:7">
				<a href="https://www.linkiesta.it/it/blog/">Blog</a>
			</li>
	</ul>

		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Instagram" class="fa fa-instagram" href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">15 aprile 2019</span>

		<a class="logo" href="/">
<!-- Generator: Adobe Illustrator 23.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 712.38 118.82" style="enable-background:new 0 0 712.38 118.82;" xml:space="preserve">
	<g>
		<path class="st0" d="M0,0v118.82h356.81V0H0z M89.09,100.94H18.15v-2.77h2.52c4.95,0,7.94-0.92,8.95-2.77
		c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24c-0.93-1.43-2.39-2.31-4.41-2.65
		c-0.42-0.08-2.19-0.13-5.29-0.13h-1.89v-2.77h40.06v2.77h-3.65c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v43.59c0,2.77,0,5,0,6.68c0,1.6,0.04,2.69,0.13,3.28
		c0.08,1.26,0.5,2.39,1.26,3.4c1.43,1.93,5.12,2.9,11.09,2.9h6.43c4.2,0,7.35-0.21,9.45-0.63c2.94-0.76,5.5-2.39,7.69-4.91
		c2.27-2.6,4.66-7.77,7.18-15.5l0.25-0.76h2.9L89.09,100.94z M136.71,20.31h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77
		h2.52v2.77H98.53v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.57-0.46-13.65-1.39-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76v-2.77h38.18V20.31z M237.75,20.31
		c-5.21,0.42-8.69,1.56-10.46,3.4c-1.68,1.85-2.52,5.21-2.52,10.08v68.92h-2.65l-58.71-77.99h-0.25v61.86
		c0,4.28,1.07,7.27,3.21,8.95c2.14,1.68,5.94,2.56,11.4,2.65v2.77h-31.25v-2.77c5.96-0.42,9.7-1.51,11.21-3.28
		c1.51-1.76,2.27-5.88,2.27-12.35V38.33c0-8.23-0.59-13.31-1.76-15.24c-1.09-1.85-4.41-2.77-9.95-2.77h-0.63v-2.77h24.57
		l49.14,65.26h0.25V32.91c0-2.44-0.23-4.45-0.69-6.05c-0.46-1.59-1.22-2.88-2.27-3.84c-1.05-0.96-2.5-1.66-4.35-2.08
		c-1.85-0.42-4.16-0.63-6.93-0.63v-2.77h30.36V20.31z M341.82,100.94H298.6v-2.77h1.64c6.89,0,10.33-1.34,10.33-4.03
		c0-1.85-2.94-5.71-8.82-11.59l-23.56-23.81l-5.92,5.29v15.24c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77h1.64v2.77
		h-37.55v-2.77h2.65c4.95,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.42-0.08-2.19-0.13-5.29-0.13h-0.88v-2.77H285v2.77h-1.51c-1.43,0-2.6,0-3.53,0
		c-0.93,0-1.56,0.04-1.89,0.13c-2.02,0.34-3.49,1.22-4.41,2.65c-0.93,1.68-1.39,6.76-1.39,15.24V60l25.45-22.93
		c5.88-5.29,8.82-9.07,8.82-11.34c0-3.36-2.94-5.17-8.82-5.42v-2.77h31.37v2.77c-6.22,0.17-13.02,3.7-20.41,10.58l-21.8,20.16
		l37.92,38.3c1.76,1.68,3.36,3.11,4.79,4.28c1.43,1.18,2.73,2.06,3.91,2.65c2.27,1.18,5.04,1.81,8.32,1.89V100.94z" />

		<g>
			<path class="st0" d="M367.55,17.54h38.18v2.77h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
			c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13
			c1.09,1.85,4.11,2.77,9.07,2.77h2.52v2.77h-38.18v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.46-13.65-1.39-15.24c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76V17.54z
			" />

		</g>
		<g>
			<path class="st0" d="M487.23,74.99l-1.76,25.95h-69.04v-2.77h1.64c5.04,0,8.1-0.92,9.2-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.5-13.69-1.51-15.37c-0.93-1.76-3.7-2.65-8.32-2.65h-1.01v-2.77h59.72l1.89,20.79h-2.9c-1.68-7.06-3.78-11.72-6.3-13.98
			c-2.94-2.69-7.27-4.03-12.98-4.03h-16.63v35.02h8.82c5.46,0,8.9-0.67,10.33-2.02c1.51-1.34,2.27-4.49,2.27-9.45v-1.01h2.9v28.6
			h-2.9v-1.13c0-5.12-0.76-8.4-2.27-9.83c-1.43-1.43-4.75-2.14-9.95-2.14h-9.2v19.65c0,10.33,0.76,16.3,2.27,17.89
			c1.34,1.51,4.66,2.27,9.95,2.27h6.17c7.22,0,12.64-1.81,16.25-5.42c3.95-4.11,6.89-10.04,8.82-17.76H487.23z" />

		</g>
		<g>
			<path class="st0" d="M496.42,73.23h3.15c1.59,8.48,4.49,14.95,8.69,19.4c4.37,4.54,9.74,6.8,16.13,6.8c5.29,0,9.66-1.51,13.1-4.54
			c3.53-3.11,5.29-7.01,5.29-11.72c0-7.39-5.63-13.48-16.88-18.27l-5.67-2.39c-9.49-3.95-15.83-8.19-19.02-12.72
			c-2.69-3.95-4.03-8.27-4.03-12.98c0-6.05,2.06-11,6.17-14.87c4.2-3.95,9.41-5.92,15.62-5.92c7.47,0,13.98,2.94,19.53,8.82
			c2.02-2.52,3.07-4.96,3.15-7.31h2.77v21.8h-2.77c-1.6-6.38-4.35-11.38-8.25-14.99c-3.91-3.61-8.5-5.42-13.8-5.42
			c-4.37,0-7.85,1.18-10.46,3.53c-2.6,2.35-3.91,5.54-3.91,9.58c0,4.62,2.48,8.65,7.43,12.09c2.35,1.68,6.51,3.82,12.47,6.43
			c7.22,3.19,12.3,5.67,15.24,7.43c2.6,1.6,4.79,3.53,6.55,5.8c3.11,4.12,4.66,9.24,4.66,15.37c0,6.72-2.48,12.31-7.43,16.76
			c-4.96,4.28-11.21,6.43-18.77,6.43c-9.16,0-16.76-3.44-22.8-10.33c-1.26,1.93-2.27,4.62-3.02,8.06h-3.15V73.23z" />

		</g>
		<g>
			<path class="st0" d="M555.83,38.45V17.34h81.59v21.11h-2.87c-1.01-5.88-2.52-10.16-4.54-12.85c-1.34-1.85-3.49-3.11-6.43-3.78
			c-0.59-0.17-1.51-0.27-2.77-0.31c-1.26-0.04-2.86-0.06-4.79-0.06h-13.35v58.21c0,8.65,0.55,13.9,1.64,15.75
			c1.09,1.85,4.07,2.77,8.95,2.77h4.03v2.77h-40.95v-2.77h4.16c4.95,0,7.89-0.92,8.82-2.77c1.17-1.85,1.76-7.1,1.76-15.75V21.44
			h-17.13c-5.46,0-9.16,1.89-11.09,5.67c-1.6,3.11-2.77,6.89-3.53,11.34H555.83z" />

		</g>
		<g>
			<path class="st0" d="M649.77,70.71l-4.54,11.09c-1.51,3.61-2.27,6.6-2.27,8.95c0,2.18,0.8,3.97,2.39,5.35
			c1.59,1.39,3.61,2.08,6.05,2.08h0.5v2.77h-24.44v-2.77c4.28-0.67,7.43-2.52,9.45-5.54c0.42-0.67,0.86-1.39,1.32-2.14
			c0.46-0.76,0.82-1.51,1.07-2.27c0.25-0.67,0.61-1.51,1.07-2.52c0.46-1.01,0.99-2.31,1.58-3.91c0.5-1.18,1.51-3.57,3.02-7.18
			l23.81-57.8h2.39l30.11,72.04c1.26,3.45,2.65,5.8,4.16,7.06c1.34,1.18,3.65,1.93,6.93,2.27v2.77h-32.38v-2.77h3.4
			c4.54,0,6.8-1.47,6.8-4.41c0-0.76-0.46-2.27-1.39-4.54l-7.69-18.52H649.77z M665.52,32.91l-14.49,35.03h28.98L665.52,32.91z" />
		</g>
	</g>
</svg>		</a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

				<div class="navSimple navSection">
					<div class="area-heading">Sezioni</div>
					<ul>
								<li>
									<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/d/9/c/8/d9c8902e-7564-4eb0-96a1-5a249082c869_medium.jpg?_636752130147289494" style="background-position:50% 50%;"></div><img alt="integrazione scuola linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/d/9/c/8/d9c8902e-7564-4eb0-96a1-5a249082c869_medium.jpg?_636752130147289494" style="display:none;" /></figure>	<header>Economia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/a/2/3/8a237cf1-3641-4b43-a90f-69f46de93d0f_medium.jpg?_636909026044965971" style="background-position:50% 50%;"></div><img alt="Libia Guerra Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/a/2/3/8a237cf1-3641-4b43-a90f-69f46de93d0f_medium.jpg?_636909026044965971" style="display:none;" /></figure>	<header>Politica</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/a/7/1/ba715dba-1e8c-4756-be87-d931c6b6368d_medium.jpg?_636906600750127647" style="background-position:58% 27%;"></div><img alt="Vinitaly _Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/a/7/1/ba715dba-1e8c-4756-be87-d931c6b6368d_medium.jpg?_636906600750127647" style="display:none;" /></figure>	<header>Italia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/c/4/0/fc40758e-f41a-41c7-8770-c278cc69aeca_medium.jpg?_636908623836495275" style="background-position:43% 27%;"></div><img alt="Libia Conte Haftar Al Serraji_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/c/4/0/fc40758e-f41a-41c7-8770-c278cc69aeca_medium.jpg?_636908623836495275" style="display:none;" /></figure>	<header>Esteri</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/e/4/4/6e4446c3-eb9a-4cd6-a0ff-499a5f345c17_medium.jpg?_636905990584118379" style="background-position:80% 20%;"></div><img alt="domande-linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/e/4/4/6e4446c3-eb9a-4cd6-a0ff-499a5f345c17_medium.jpg?_636905990584118379" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/6/d/b/b6dbd3ae-ef47-4fb2-99a8-08624485ea8a_medium.jpg?_636905759847543724" style="background-position:50% 50%;"></div><img alt="fontana-linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/6/d/b/b6dbd3ae-ef47-4fb2-99a8-08624485ea8a_medium.jpg?_636905759847543724" style="display:none;" /></figure>	<header>Cultura</header>
</a>
								</li>
								<li>
									<a href="https://www.linkiesta.it/it/blog/">Blog</a>
								</li>
					</ul>
				</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"><i class="icon fa fa-instagram"></i><span>Instagram</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			




	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">15 aprile 2019</span>
</span>


						<h1>“Aumento dell’Iva? A rischio i ceti medio bassi e il turismo italiano”</h1>

						<h2 class="subtitle">L&#39;economista Giampaolo Arachi: “Se aumenta l&#39;Iva ridotta pagheranno sopratutto ristoratori e albergatori. Il nostro settore turistico sarebbe meno competitivo. Serve una riforma dell&#39;Irpef per creare una base imponibile ampia, facile da accertare per distribuire il carico fiscale in maniera equa”</h2>

					</header>



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/2/8/3/9/2839d1df-63d8-4a64-86ec-a69dceb5340c_large.jpg?_636908604058840260);background-position:58% 47%;"></div><img alt="Giovanni Tria_Linkiesta" src="https://lk.shbcdn.com/blobs/variants/2/8/3/9/2839d1df-63d8-4a64-86ec-a69dceb5340c_large.jpg?_636908604058840260" style="display:none;" /></figure>
						<div class="bannerGeneric">

							



<div id="LINKIESTA_IT_MWEB_OTHER_3_BTF"></div>

						</div>


					    <div class="bylineList">
                <a rel="author" href="https://www.linkiesta.it/it/author/andrea-fioravanti/606/" class="bylineBig">
                        <img src="https://lk.shbcdn.com/blobs/author/600/606.jpg?_636778079067444455" alt="Andrea Fioravanti" />
                    <span class="info">
                        <span class="name">Andrea Fioravanti</span>
                            <span class="role">Giornalista professionista</span>
                    </span>
                </a>
    </div>


					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%9CAumento%20dell%E2%80%99Iva%3F%20A%20rischio%20i%20ceti%20medio%20bassi%20e%20il%20turismo%20italiano%E2%80%9D&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20%E2%80%9CAumento%20dell%E2%80%99Iva%3F%20A%20rischio%20i%20ceti%20medio%20bassi%20e%20il%20turismo%20italiano%E2%80%9D&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/04/15/aumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano/41812/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f04%2f15%2faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2f41812%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Le clausole di salvaguardia sono la spada di Damocle dell&rsquo;economia italiana.</strong> Se scattano vuol dire che il Governo non &egrave; riuscito a trovare le coperture economiche per realizzare le promesse elettorali. Tradotto: aumenterebbero automaticamente l&rsquo;Iva e le accise, imposte difficili da evadere e utili a garantire il gettito fiscale necessario per far quadrare il bilancio dello Stato. Le ha previste per la prima volta il governo <strong>Berlusconi</strong> nel 2011 come ultima garanzia per ottenere pi&ugrave; flessibilit&agrave; dalla Commissione europea. Sette anni dopo il governo gialloverde ha fatto lo stesso. In mezzo i presidenti del Consiglio <strong>Monti, Letta Renzi e Gentiloni, </strong>sono sempre riusciti a disinnescarle. Ma ora sono arrivate a 25 miliardi e se il Governo non trover&agrave; le coperture scatteranno per la prima volta rischiando di compromettere la crescita dell&rsquo;economia italiana. I vicepresidenti del Consiglio <strong>Matteo Salvini</strong> e <strong>Luigi Di Maio</strong> hanno promesso che non aumenteranno l&rsquo;Iva, ma il ministro dell&rsquo;Economia <strong>Giovanni Tria</strong> pi&ugrave; volte non ha escluso un effetto &ldquo;virtuoso&rdquo; della tassazione sui consumi. Ed &egrave; lui a scrivere la legge di bilancio a fine anno. Secondo il Codacons l&rsquo;aumento dell&rsquo;Iva ridotta dal 10% al 13% e quella ordinaria dal 22% al 26,5%, coster&agrave; 1200 euro in pi&ugrave; a famiglia all&rsquo;anno. Senza contare i costi indiretti per energia e trasporti. Ma cosa succederebbe concretamente se aumentasse l&rsquo;Iva? Lo abbiamo chiesto a <strong>Giampaolo Arachi</strong>, professore di Scienza delle finanze dell&#39;Universit&agrave; del Salento e nell Centro di ricerca Dondena, dell&#39;Universit&agrave; Bocconi di Milano.</p>

<p><strong>Arachi, cosa succede se aumenta l&rsquo;Iva?</strong><br />
L&#39;incremento delle imposte sui consumi potrebbe incidere negativamente sulla crescita perch&eacute; siamo in una fase di rallentamento dell&rsquo;economia e avrebbe un effetto pro- ciclico. Ci rimetter&agrave; di pi&ugrave; chi ha un reddito medio basso perch&eacute; l&rsquo;Iva &egrave; un&rsquo;imposta regressiva, la pagano tutti i consumatori, ricchi o poveri, allo stesso modo. Ma non saranno gli unici a soffrire le conseguenze.</p>

<p><strong>Chi altri?</strong><br />
Alberghi e ristoranti. Perch&eacute; aumenterebbe anche l&rsquo;Iva ridotta, un&rsquo;imposta che si applica al settore turistico, Anche se sono erogati in Italia questi servizi sono consumati da non residenti e si tratta di fatto di esportazioni. Se aumentasse l&rsquo;aliquota ridotta (dal 10% al 13%, ndr) il nostro settore turistico sarebbe meno competitivo rispetto a quello di altri Paesi.</p>

<p><strong>Eppure il ministro Tria sostiene che la tassazione sui consumi pu&ograve; essere virtuosa. </strong><br />
Teoricamente la tassazione sui consumi dovrebbe essere pi&ugrave; favorevole alla crescita. E avrebbe due effetti positivi. Nel breve periodo ridurre il carico fiscale spostandolo sui consumi avrebbe lo stesso effetto di una svalutazione valutaria. Perch&eacute; l&#39;Iva viene pagata sui beni prodotti in Italia cos&igrave; come quelli importati, mentre le imposte sul lavoro gravano soltanto sulla produzione interna. Con un&rsquo;imposta aumentata su tutti i beni, compresi gli esteri si abbasserebbero i costi per le imprese che producono all&#39;interno e i beni interni sarebbero pi&ugrave; competitivi. Ma questa operazione non funziona quando parliamo di settori che esportano vendendo agli stranieri in Italia, come il settore turistico.</p>

<p><strong>E nel lungo periodo? </strong><br />
Secondo alcuni economisti le imposte sul consumo sono meno distorsive perch&eacute; producono meno effetti disincentivanti rispetto a quelle sul lavoro. Quindi nel lungo periodo una tassazione basata sui consumi potrebbe favorire la produttivit&agrave; e la crescita dell&#39;economia. Ma ripeto, questo teoricamente. Poi esiste la realt&agrave; e gli gli studi empirici non forniscono una risposta chiara.</p>

</div>
</div>



<!-- SMARTCLIP -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100089/tag"></script>

<div class="lf-quote-type1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>Non si pu&ograve; ridurre la pressione fiscale senza una riduzione unica dei servizi. L&#39;idea che ci siano sacche di inefficienza cos&igrave; rilevanti che possiamo tagliare per risparmiare e abbassare la pressione fiscale non sta pi&ugrave; in pied</p>

</div>
<footer><cite>
Gianpaolo Arachi
</cite></footer>
</blockquote>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Quale? </strong><br />
Capire se vogliamo mantenere, aumentare o diminuire il nostro welfare e il nostro standard di servizi pubblici. Perch&eacute; se vogliamo mantenerlo al livello di oggi sar&agrave; necessario aumentare la pressione fiscale. Questo bisogna chiarirlo: non si pu&ograve; ridurre la pressione fiscale senza una riduzione unica dei servizi. L&#39;idea che ci siano sacche di inefficienza cos&igrave; rilevanti che possiamo tagliare per risparmiare e abbassare la pressione fiscale non sta pi&ugrave; in piedi.</p>

<p><strong>Quindi lei &egrave; contrario alla spending review.</strong><br />
Tutt&rsquo;altro: &egrave; necessario razionalizzare sia la spesa sia le tax expenditures ma non credo che si otterrebbero risparmi significativi per ridurre la pressione fiscale in maniera strutturale. Per farlo bisognerebbe tagliare significativamente il livello di servizi a cui siamo abituati. Sicuri che tutti gli italiani sarebbero d&rsquo;accordo? Bisognerebbe toccare i tre pilastri della spesa pubblica: le pensioni, la sanit&agrave; e il personale pubblico.</p>

<p><strong>Perch&eacute; non si pu&ograve; fare?</strong><br />
Negli ultimi decenni i governi hanno riformato pi&ugrave; volte il sistema pensionistico fino ad arrivare alla legge Fornero. Ma questo governo con Quota 100 non sembra voler diminuire la spesa per le pensioni. La spesa per i dipendenti pubblici &egrave; stata ridotta in questi anni anche con il blocco del turnover e l&igrave; non sembra esserci grande spazio per ridurre granch&eacute;.</p>

<p><strong>Resterebbe la Sanit&agrave;.</strong><br />
Non credo che sopporterebbe altri tagli. Ne ha subiti molti in questi anni e probabilmente siamo arrivati al limite. Non scordiamoci che la nostra sanit&agrave; quando viene comparata con quella degli altri Paesi &egrave; virtuosa ed efficiente perch&eacute; riesce a ottenere uno standard molto alto di prestazioni nonostante un livello di spesa basso se confrontato con gli altri competitori.</p>

<p><strong>Quindi gli italiani dovranno continuare ad avere una delle pressioni fiscali pi&ugrave; alte del mondo. </strong><br />
C&rsquo;&egrave; troppa enfasi sul problema della pressione fiscale. I Paesi scandinavi hanno avuto un periodo di crescita economica significativa anche con pressioni fiscali alte. Quando si discute di imposte non importa quanto siano elevate ma se sono eque, efficienti e se intralciano il meno possibile l&rsquo;attivit&agrave; economica. Dal punto di vista fiscale non conta tanto la pressione ma su come le imposte vengono applicate. E se vogliamo un sistema fiscale pi&ugrave; equo c&rsquo;&egrave; solo una strada.</p>

<p><strong>Quale? </strong><br />
Fondare tutto su un&#39;unica grande imposta che sia centrale nel sistema. Bisogna pensare a una riforma radicale dell&rsquo;Irpef che vada al di l&agrave; del dibattito sulle aliquote.</p>

<p><strong>E come?</strong><br />
Primo ampliando la base imponibile. Il nostro sistema fiscale negli ultimi anni &egrave; stato continuamente modificato introducendo un&#39;enorme variet&agrave; di regimi speciali e  trattamenti sostitutivi. A parte i redditi di capitale, cio&egrave; quelli che derivano da rendite finanziarie che hanno gi&agrave; una loro flat tax, tutte il resto bisognerebbe riportarlo all&#39;interno dell&#39;Irpef. Ma questo vorrebbe dire andare nella direzione opposta a quella presa da questo governo.</p>

<p><strong>Cosa c&rsquo;&egrave; che non va nell&rsquo;Irpef di oggi? </strong><br />
Serve una misura del reddito pi&ugrave; attendibile. Oggi l&#39;Irpef &egrave; un&rsquo;imposta progressiva sui soli redditi da lavoro. Nel lungo periodo sar&agrave; difficilmente sostenibile. Perch&eacute; il lavoratore dipendente deve pagare un&#39;imposta progressiva mentre gli altri pagano invece imposte con una progressivit&agrave; minore o con aliquote diverse? Il nostro obiettivo primario non deve essere discutere di flat tax, una, due o tre aliquote o tre aliquote. Ma dobbiamo costruire una base imponibile ampia, facile da accertare e che consenta di distribuire il carico fiscale in maniera equa.</p>

</div>
</div>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="mediacenter"
  data-publisher="292"
  data-selection="271"
  data-configuration="304"
  data-hash="e53a76ab182eff1c6e7128b0d70bcf29"
  onload="__topl(this)"
></script>
</div>
</div>

</div>
						


<!-- THE OUTPLAY (e53a76ab182eff1c6e7128b0d70bcf29) -->
<script async src="https://w.theoutplay.com/loader.js"
		  data-widget="mediacenter"
		  data-publisher="292"
		  data-selection="271"
		  data-configuration="304"
		  data-hash="e53a76ab182eff1c6e7128b0d70bcf29"
		  onload="__topl(this)"></script>


					</div>

				</article>

				

				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>





<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/intervista"><i class="fa fa-tag"></i>intervista</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/iva"><i class="fa fa-tag"></i>iva</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/rischi"><i class="fa fa-tag"></i>rischi</a></li>
	</ul>
	<div class="closer"></div>
</div>

			</section>

		</div>

		<div class="row-child row-child-2">

			    <div class="bylineList">
                <a rel="author" href="https://www.linkiesta.it/it/author/andrea-fioravanti/606/" class="bylineBig">
                        <img src="https://lk.shbcdn.com/blobs/author/600/606.jpg?_636778079067444455" alt="Andrea Fioravanti" />
                    <span class="info">
                        <span class="name">Andrea Fioravanti</span>
                            <span class="role">Giornalista professionista</span>
                    </span>
                </a>
    </div>


			

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%9CAumento%20dell%E2%80%99Iva%3F%20A%20rischio%20i%20ceti%20medio%20bassi%20e%20il%20turismo%20italiano%E2%80%9D&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20%E2%80%9CAumento%20dell%E2%80%99Iva%3F%20A%20rischio%20i%20ceti%20medio%20bassi%20e%20il%20turismo%20italiano%E2%80%9D&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F04%2F15%2Faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2F41812%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/04/15/aumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano/41812/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f04%2f15%2faumento-delliva-a-rischio-i-ceti-medio-bassi-e-il-turismo-italiano%2f41812%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>








<section class="newsBox intermonteNews">

	<span class="blockName"><span>WebSim</span> News</span>

	<ul class="listing">
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27830" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">BANCA SISTEMA – Sale il guadagno settimanale a +10%. L’Analisi Tecnica di Websim</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27828" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">DIGITAL MAGICS – Per Integrae Sim il potenziale di crescita &#232; del 56%</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27826" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">PIAGGIO – Profitti netti in crescita dell’80,6% nel 2018</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27824" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">CERTIFICATE – Ferragamo: un certificato di lusso</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27822" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">INDEL B – Dalla Cina risorse per supportare la crescita</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27820" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">TRADING INTRADAY: FTSEMIB a Leva Fissa</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27818" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">STRATEGIA TURBO – SAIPEM</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27816" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">FINLOGIC – Giudizio positivo da KT&amp;T e Integrae</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27814" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">WallStreet chiude poco mossa in attesa delle trimestrali dei giganti bancari</div>
						</header>
					</a>
				</article>
			</li>
			<li>
				<article>
					<a href="http://www.websimaction.it/?p=27811" target="_blank" rel="nofollow noreferrer noopener">
						<header>
							<div class="entity-title">BANCA SISTEMA – Accelera dopo il breakout rialzista. L’Analisi Tecnica di Websim</div>
						</header>
					</a>
				</article>
			</li>
	</ul>
</section>
				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>

		</div>

	</div>

	


<section class="area articleRelated">
	<div class="area-heading">Potrebbe interessarti anche</div>
	<div class="listing listingSmall listingSpecial">
			<div class="layout-medium">
				


<article class="entity-article section-economia ">

	<a href="https://www.linkiesta.it/it/article/2019/04/13/tria-aumento-iva-flat-tax-detrazioni-fiscali/41809/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/e/d/b/aedb0ef5-b83d-4ef4-b72d-74acc9d7cf66_medium.jpg?_636903862273294745" style="background-position:41% 43%;"></div><img alt="Giovanni Tria Romania Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/e/d/b/aedb0ef5-b83d-4ef4-b72d-74acc9d7cf66_medium.jpg?_636903862273294745" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">46</span></span>
	<span class="description">13 aprile 2019</span>
</span>


			<div class="entity-section">Economia</div>

			<div class="entity-title"><span>Gi&#249; l’Irpef, su l’Iva e un fisco pi&#249; semplice: ecco perch&#233; questa volta Tria e i gialloverdi hanno ragione</span></div>

			<div class="entity-subtitle">
				Spostare il carico fiscale su consumi e patrimoni e toglierlo da redditi e imprese. E semplificare il sistema fiscale abbassando le aliquote e sforbiciando le detrazioni. Si pu&#242; discutere il come, ma il cosa &#232; sacrosanto. Ed &#232; la strada maestra per riformare il nostro iniquo sistema fiscale
			</div>

			<div class="byline">Francesco Cancellato</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-economia ">

	<a href="https://www.linkiesta.it/it/article/2019/04/10/la-flat-tax-spingera-al-lavoro-nero-e-alla-disoccupazione-femminile/41740/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/f/1/6/0f16e30a-403d-417f-b474-6d120c39c470_medium.jpg?_636904315653224457" style="background-position:42% 36%;"></div><img alt="Matteo Salvini_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/f/1/6/0f16e30a-403d-417f-b474-6d120c39c470_medium.jpg?_636904315653224457" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">10 aprile 2019</span>
</span>


			<div class="entity-section">Parola di economista</div>

			<div class="entity-title"><span>“La Flat Tax? Spinger&#224; al lavoro nero e alla disoccupazione femminile”</span></div>

			<div class="entity-subtitle">
				L&#39;economista Massimo Baldini autore del libro &quot;Parti uguali tra disuguali?” (Il Mulino) analizza la proposta del governo: &quot;Per rimanere sotto la soglia dei cinquantamila euro per reddito familiare molti potrebbero evadere. E l&#39;Irpef &#232; gi&#224; bassa, ormai il 75% dei contribuenti paga meno del 15%&quot; 
			</div>

			<div class="byline">Andrea Fioravanti</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-italia ">

	<a href="https://www.linkiesta.it/it/article/2019/04/02/dati-lavoro-istat/41641/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/1/1/8/3/11839f02-2ef9-41f2-9176-341b54a4fb64_medium.jpg?_636897307209338279" style="background-position:50% 50%;"></div><img alt="Porta Venezia Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/1/1/8/3/11839f02-2ef9-41f2-9176-341b54a4fb64_medium.jpg?_636897307209338279" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">02 aprile 2019</span>
</span>


			<div class="entity-section">Numeri in rosso</div>

			<div class="entity-title"><span>Meno lavoro per tutti: col governo gialloverde &#232; disastro occupazione</span></div>

			<div class="entity-subtitle">
				A giugno, quando si &#232; insediato il governo, il tasso di occupazione era il 58,7%, otto mesi dopo lo ritroviamo al 58,6%. Con 200mila occupati in meno. E il tasso di disoccupazione giovanile che cresce dal 32 al 32,8% da giugno a febbraio
			</div>

			<div class="byline">Lidia Baratta</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-economia ">

	<a href="https://www.linkiesta.it/it/article/2019/02/27/giovanni-tria-def-polemiche-dimaio-salvini/41238/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/f/e/1/ffe16633-1d46-4441-9615-a3e6f34e3fae_medium.jpg?_636807796827702888" style="background-position:31% 44%;"></div><img alt="Tria Recessione Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/f/e/1/ffe16633-1d46-4441-9615-a3e6f34e3fae_medium.jpg?_636807796827702888" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">43</span></span>
	<span class="description">27 febbraio 2019</span>
</span>


			<div class="entity-section">Economia</div>

			<div class="entity-title"><span>Salvate il soldato Tria: perch&#233; il ministro della realt&#224; rischia di essere il primo a pagare nella rissa Lega-Cinque Stelle</span></div>

			<div class="entity-subtitle">
				Tra pochi mesi il ministro dovr&#224; presentare il Def per il prossimo anno: un rompicapo insolubile nel contesto di una maggioranza in cui ormai &#232; rissa totale. Probabile sar&#224; lui il capro espiatorio di una nuova pace Lega - Cinque Stelle. Nel nome della spesa e del debito pubblico
			</div>

			<div class="byline">Francesco Cancellato</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-economia ">

	<a href="https://www.linkiesta.it/it/article/2019/04/09/def-governo-dimaio-salvini-conte-tria-flat-tax-iva-roma-debito-pubblic/41735/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/e/d/b/aedb0ef5-b83d-4ef4-b72d-74acc9d7cf66_medium.jpg?_636903862273294745" style="background-position:41% 43%;"></div><img alt="Giovanni Tria Romania Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/e/d/b/aedb0ef5-b83d-4ef4-b72d-74acc9d7cf66_medium.jpg?_636903862273294745" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">07</span><span class="minutes">39</span></span>
	<span class="description">09 aprile 2019</span>
</span>


			<div class="entity-section">Economia</div>

			<div class="entity-title"><span>Il Def gialloverde &#232; pi&#249; di una presa in giro, &#232; circonvenzione di incapaci </span></div>

			<div class="entity-subtitle">
				Su la spesa e gi&#249; il debito, gi&#249; le tasse e sterilizzati gli aumenti Iva: le bozze del documento di economia e finanza aggiornano il concetto di libro dei sogni, presentando una realt&#224; palesemente fasulla a scopi elettorali. Tutto per pagare reddito di cittadinanza e quota 100
			</div>

			<div class="byline">Francesco Cancellato</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-economia ">

	<a href="https://www.linkiesta.it/it/article/2019/03/20/flat-tax-salvini-come-funziona/41489/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/0/e/3/f0e31fef-0d0a-412c-b94f-1ae324c27400_medium.jpg?_636886551680941950" style="background-position:27% 32%;"></div><img alt="Matteo Salvini 11 Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/0/e/3/f0e31fef-0d0a-412c-b94f-1ae324c27400_medium.jpg?_636886551680941950" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">20</span>
		<span class="month">Marzo</span>
		<span class="monthShort">Mar</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">45</span></span>
	<span class="description">20 marzo 2019</span>
</span>


			<div class="entity-section">Leganomics</div>

			<div class="entity-title"><span>Un po’ Reagan, un po’ Mussolini: ecco perch&#233; la flat tax di Salvini sar&#224; l’ennesima sciagura </span></div>

			<div class="entity-subtitle">
				Gi&#249; le tasse e su la spesa: ecco il doppio moltiplicatore che secondo il leader leghista far&#224; ripartire l’Italia. Peccato che la spesa assistenziale non faccia crescere un bel niente, e che l’aliquota piatta porti con s&#233; ingiustizia sociale. E se poi va male? Si pu&#242; sempre uscire dall’Euro, no?
			</div>

			<div class="byline">Michele Boldrin</div>

		</header>

	</a>

</article>

			</div>
	</div>
</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>

		</main>

		

<footer class="footerMain">

	<div class="inner">

			<a class="logo" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2019031502"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:1');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	
	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	



	

<div id="lig_linkiesta_slideup" data-lig-tag-id="111198" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async="async"></script>

</body>
</html>