<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Sandro Ruotolo: “Mafia e corruzione? Questo governo non fa niente per combatterle” - Linkiesta.it</title>
<meta content="La sfilza di inchieste delle ultime settimane riporta alla luce il tema della corruzione e della criminalità organizzata. Ma il ministro dell’interno non batte ciglio, e anzi ha atteggiamenti contraddittori. Il giornalista sotto scorta: “Lancio un allarme per la mafia al Nord, dove si vota Lega”" name="description" />
<link href="https://www.linkiesta.it/it/article/2019/06/05/sandro-ruotolo-intervista-salvini-governo-corruzione-mafia/42412/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Sandro Ruotolo: “Mafia e corruzione? Questo governo non fa niente per combatterle”" name="twitter:title" />
<meta content="La sfilza di inchieste delle ultime settimane riporta alla luce il tema della corruzione e della criminalità organizzata. Ma il ministro dell’interno non batte ciglio, e anzi ha atteggiamenti contr..." name="twitter:description" />
<meta content="@irenedomdec" name="twitter:creator" />
<meta content="https://lk.shbcdn.com/blobs/variants/7/5/b/6/75b68a81-f975-4276-8d50-b1ddd970a275_large.jpg?_636952679386442255" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/article/2019/06/05/sandro-ruotolo-intervista-salvini-governo-corruzione-mafia/42412/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Sandro Ruotolo: “Mafia e corruzione? Questo governo non fa niente per combatterle”" property="og:title" />
<meta content="La sfilza di inchieste delle ultime settimane riporta alla luce il tema della corruzione e della criminalità organizzata. Ma il ministro dell’interno non batte ciglio, e anzi ha atteggiamenti contraddittori. Il giornalista sotto scorta: “Lancio un allarme per la mafia al Nord, dove si vota Lega”" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/7/5/b/6/75b68a81-f975-4276-8d50-b1ddd970a275_large.jpg?_636952679386442255" property="og:image" />
<meta content="Sandro Ruotolo_Linkiesta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="795" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2019-06-05T04:00:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="mafia" property="article:tag" />
<meta content="corruzione" property="article:tag" />
<meta content="salvini" property="article:tag" />
<meta content="appalti" property="article:tag" />
<meta content="governo" property="article:tag" />
<meta content="partito" property="article:tag" />
<meta content="istituzioni" property="article:tag" />
<meta content="paese" property="article:tag" />
<meta content="magistratura" property="article:tag" />
<meta content="lega" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>
<link href="https://www.linkiesta.it/it/article/2019/06/05/sandro-ruotolo-intervista-salvini-governo-corruzione-mafia/42412/amp/" rel="amphtml" />


        <link rel="dns-prefetch" href="//lk.shbcdn.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">

    <link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">
    <link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="linkiesta" />

    <link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2019051303" color="#0e3760">

    <link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

    <script>
		console.log('ADV BLK: CRITEO');
    </script>

    
    
    

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2019051303" />


            <script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>
    <!-- BEGIN JS TAG - test impressoion NT < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=15902879" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->
</head>
<body >

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		

<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			


	<ul>
			<li data-target-eref="page:14">
				<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
			</li>
			<li data-target-eref="section:1">
				<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
			</li>
			<li data-target-eref="section:2">
				<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
			</li>
			<li data-target-eref="section:3">
				<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
			</li>
			<li data-target-eref="section:4">
				<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
			</li>
			<li data-target-eref="section:5">
				<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
			</li>
			<li data-target-eref="section:6">
				<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
			</li>
			<li data-target-eref="page:7">
				<a href="https://www.linkiesta.it/it/blog/">Blog</a>
			</li>
	</ul>

		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Instagram" class="fa fa-instagram" href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">5 giugno 2019</span>

		<a class="logo" href="/">
<!-- Generator: Adobe Illustrator 23.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 712.38 118.82" style="enable-background:new 0 0 712.38 118.82;" xml:space="preserve">
	<g>
		<path class="st0" d="M0,0v118.82h356.81V0H0z M89.09,100.94H18.15v-2.77h2.52c4.95,0,7.94-0.92,8.95-2.77
		c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24c-0.93-1.43-2.39-2.31-4.41-2.65
		c-0.42-0.08-2.19-0.13-5.29-0.13h-1.89v-2.77h40.06v2.77h-3.65c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v43.59c0,2.77,0,5,0,6.68c0,1.6,0.04,2.69,0.13,3.28
		c0.08,1.26,0.5,2.39,1.26,3.4c1.43,1.93,5.12,2.9,11.09,2.9h6.43c4.2,0,7.35-0.21,9.45-0.63c2.94-0.76,5.5-2.39,7.69-4.91
		c2.27-2.6,4.66-7.77,7.18-15.5l0.25-0.76h2.9L89.09,100.94z M136.71,20.31h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77
		h2.52v2.77H98.53v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.57-0.46-13.65-1.39-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76v-2.77h38.18V20.31z M237.75,20.31
		c-5.21,0.42-8.69,1.56-10.46,3.4c-1.68,1.85-2.52,5.21-2.52,10.08v68.92h-2.65l-58.71-77.99h-0.25v61.86
		c0,4.28,1.07,7.27,3.21,8.95c2.14,1.68,5.94,2.56,11.4,2.65v2.77h-31.25v-2.77c5.96-0.42,9.7-1.51,11.21-3.28
		c1.51-1.76,2.27-5.88,2.27-12.35V38.33c0-8.23-0.59-13.31-1.76-15.24c-1.09-1.85-4.41-2.77-9.95-2.77h-0.63v-2.77h24.57
		l49.14,65.26h0.25V32.91c0-2.44-0.23-4.45-0.69-6.05c-0.46-1.59-1.22-2.88-2.27-3.84c-1.05-0.96-2.5-1.66-4.35-2.08
		c-1.85-0.42-4.16-0.63-6.93-0.63v-2.77h30.36V20.31z M341.82,100.94H298.6v-2.77h1.64c6.89,0,10.33-1.34,10.33-4.03
		c0-1.85-2.94-5.71-8.82-11.59l-23.56-23.81l-5.92,5.29v15.24c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77h1.64v2.77
		h-37.55v-2.77h2.65c4.95,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.42-0.08-2.19-0.13-5.29-0.13h-0.88v-2.77H285v2.77h-1.51c-1.43,0-2.6,0-3.53,0
		c-0.93,0-1.56,0.04-1.89,0.13c-2.02,0.34-3.49,1.22-4.41,2.65c-0.93,1.68-1.39,6.76-1.39,15.24V60l25.45-22.93
		c5.88-5.29,8.82-9.07,8.82-11.34c0-3.36-2.94-5.17-8.82-5.42v-2.77h31.37v2.77c-6.22,0.17-13.02,3.7-20.41,10.58l-21.8,20.16
		l37.92,38.3c1.76,1.68,3.36,3.11,4.79,4.28c1.43,1.18,2.73,2.06,3.91,2.65c2.27,1.18,5.04,1.81,8.32,1.89V100.94z" />

		<g>
			<path class="st0" d="M367.55,17.54h38.18v2.77h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
			c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13
			c1.09,1.85,4.11,2.77,9.07,2.77h2.52v2.77h-38.18v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.46-13.65-1.39-15.24c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76V17.54z
			" />

		</g>
		<g>
			<path class="st0" d="M487.23,74.99l-1.76,25.95h-69.04v-2.77h1.64c5.04,0,8.1-0.92,9.2-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.5-13.69-1.51-15.37c-0.93-1.76-3.7-2.65-8.32-2.65h-1.01v-2.77h59.72l1.89,20.79h-2.9c-1.68-7.06-3.78-11.72-6.3-13.98
			c-2.94-2.69-7.27-4.03-12.98-4.03h-16.63v35.02h8.82c5.46,0,8.9-0.67,10.33-2.02c1.51-1.34,2.27-4.49,2.27-9.45v-1.01h2.9v28.6
			h-2.9v-1.13c0-5.12-0.76-8.4-2.27-9.83c-1.43-1.43-4.75-2.14-9.95-2.14h-9.2v19.65c0,10.33,0.76,16.3,2.27,17.89
			c1.34,1.51,4.66,2.27,9.95,2.27h6.17c7.22,0,12.64-1.81,16.25-5.42c3.95-4.11,6.89-10.04,8.82-17.76H487.23z" />

		</g>
		<g>
			<path class="st0" d="M496.42,73.23h3.15c1.59,8.48,4.49,14.95,8.69,19.4c4.37,4.54,9.74,6.8,16.13,6.8c5.29,0,9.66-1.51,13.1-4.54
			c3.53-3.11,5.29-7.01,5.29-11.72c0-7.39-5.63-13.48-16.88-18.27l-5.67-2.39c-9.49-3.95-15.83-8.19-19.02-12.72
			c-2.69-3.95-4.03-8.27-4.03-12.98c0-6.05,2.06-11,6.17-14.87c4.2-3.95,9.41-5.92,15.62-5.92c7.47,0,13.98,2.94,19.53,8.82
			c2.02-2.52,3.07-4.96,3.15-7.31h2.77v21.8h-2.77c-1.6-6.38-4.35-11.38-8.25-14.99c-3.91-3.61-8.5-5.42-13.8-5.42
			c-4.37,0-7.85,1.18-10.46,3.53c-2.6,2.35-3.91,5.54-3.91,9.58c0,4.62,2.48,8.65,7.43,12.09c2.35,1.68,6.51,3.82,12.47,6.43
			c7.22,3.19,12.3,5.67,15.24,7.43c2.6,1.6,4.79,3.53,6.55,5.8c3.11,4.12,4.66,9.24,4.66,15.37c0,6.72-2.48,12.31-7.43,16.76
			c-4.96,4.28-11.21,6.43-18.77,6.43c-9.16,0-16.76-3.44-22.8-10.33c-1.26,1.93-2.27,4.62-3.02,8.06h-3.15V73.23z" />

		</g>
		<g>
			<path class="st0" d="M555.83,38.45V17.34h81.59v21.11h-2.87c-1.01-5.88-2.52-10.16-4.54-12.85c-1.34-1.85-3.49-3.11-6.43-3.78
			c-0.59-0.17-1.51-0.27-2.77-0.31c-1.26-0.04-2.86-0.06-4.79-0.06h-13.35v58.21c0,8.65,0.55,13.9,1.64,15.75
			c1.09,1.85,4.07,2.77,8.95,2.77h4.03v2.77h-40.95v-2.77h4.16c4.95,0,7.89-0.92,8.82-2.77c1.17-1.85,1.76-7.1,1.76-15.75V21.44
			h-17.13c-5.46,0-9.16,1.89-11.09,5.67c-1.6,3.11-2.77,6.89-3.53,11.34H555.83z" />

		</g>
		<g>
			<path class="st0" d="M649.77,70.71l-4.54,11.09c-1.51,3.61-2.27,6.6-2.27,8.95c0,2.18,0.8,3.97,2.39,5.35
			c1.59,1.39,3.61,2.08,6.05,2.08h0.5v2.77h-24.44v-2.77c4.28-0.67,7.43-2.52,9.45-5.54c0.42-0.67,0.86-1.39,1.32-2.14
			c0.46-0.76,0.82-1.51,1.07-2.27c0.25-0.67,0.61-1.51,1.07-2.52c0.46-1.01,0.99-2.31,1.58-3.91c0.5-1.18,1.51-3.57,3.02-7.18
			l23.81-57.8h2.39l30.11,72.04c1.26,3.45,2.65,5.8,4.16,7.06c1.34,1.18,3.65,1.93,6.93,2.27v2.77h-32.38v-2.77h3.4
			c4.54,0,6.8-1.47,6.8-4.41c0-0.76-0.46-2.27-1.39-4.54l-7.69-18.52H649.77z M665.52,32.91l-14.49,35.03h28.98L665.52,32.91z" />
		</g>
	</g>
</svg>		</a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

				<div class="navSimple navSection">
					<div class="area-heading">Sezioni</div>
					<ul>
								<li>
									<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/a/2/3/8a231de8-101b-4548-bdc6-a49967a5ba46_medium.jpg?_636953101080444531" style="background-position:36% 49%;"></div><img alt="Quota100 Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/a/2/3/8a231de8-101b-4548-bdc6-a49967a5ba46_medium.jpg?_636953101080444531" style="display:none;" /></figure>	<header>Economia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/9/4/8/f94896fb-91ad-4152-bb83-5e7eb79caba9_medium.jpg?_636951861635425066" style="background-position:47% 59%;"></div><img alt="Sergio Costa_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/9/4/8/f94896fb-91ad-4152-bb83-5e7eb79caba9_medium.jpg?_636951861635425066" style="display:none;" /></figure>	<header>Politica</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/e/f/7/6ef7cf9b-0493-4e40-b571-e52eebad297b_medium.jpg?_636952600001396773" style="background-position:81% 15%;"></div><img alt="Dimaio Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/e/f/7/6ef7cf9b-0493-4e40-b571-e52eebad297b_medium.jpg?_636952600001396773" style="display:none;" /></figure>	<header>Italia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/f/b/6/6fb63e91-ac37-46e9-aa4b-fd799dc7b157_medium.jpg?_636952513142518180" style="background-position:50% 50%;"></div><img alt="bere-te" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/f/b/6/6fb63e91-ac37-46e9-aa4b-fd799dc7b157_medium.jpg?_636952513142518180" style="display:none;" /></figure>	<header>Esteri</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/d/8/8/ad8802f7-d08b-48cf-99a9-c54379b35a2d_medium.jpg?_636948952981740146" style="background-position:50% 50%;"></div><img alt="apollo-15" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/d/8/8/ad8802f7-d08b-48cf-99a9-c54379b35a2d_medium.jpg?_636948952981740146" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/2/0/c/b20cad19-23c4-42a8-a406-f08f71ea83b8_medium.jpg?_636952596264018471" style="background-position:50% 50%;"></div><img alt="croquet-linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/2/0/c/b20cad19-23c4-42a8-a406-f08f71ea83b8_medium.jpg?_636952596264018471" style="display:none;" /></figure>	<header>Cultura</header>
</a>
								</li>
								<li>
									<a href="https://www.linkiesta.it/it/blog/">Blog</a>
								</li>
					</ul>
				</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"><i class="icon fa fa-instagram"></i><span>Instagram</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			




	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>
							<div class="entity-section">l’Intervista</div>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Giugno</span>
		<span class="monthShort">Giu</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">05 giugno 2019</span>
</span>


						<h1>Sandro Ruotolo: “Mafia e corruzione? Questo governo non fa niente per combatterle”</h1>

						<h2 class="subtitle">La sfilza di inchieste delle ultime settimane riporta alla luce il tema della corruzione e della criminalit&#224; organizzata. Ma il ministro dell’interno non batte ciglio, e anzi ha atteggiamenti contraddittori. Il giornalista sotto scorta: “Lancio un allarme per la mafia al Nord, dove si vota Lega”</h2>

					</header>



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/7/5/b/6/75b68a81-f975-4276-8d50-b1ddd970a275_large.jpg?_636952679386442255);background-position:53% 51%;"></div><img alt="Sandro Ruotolo_Linkiesta" src="https://lk.shbcdn.com/blobs/variants/7/5/b/6/75b68a81-f975-4276-8d50-b1ddd970a275_large.jpg?_636952679386442255" style="display:none;" /><figcaption><div><div class="media-credits">Foto tratta dal profilo Facebook di Sandro Ruotolo</div></div></figcaption></figure>
						<div class="bannerGeneric">

							



<div id="LINKIESTA_IT_MWEB_OTHER_3_BTF"></div>

						</div>


					    <div class="bylineList">
                <a rel="author" href="https://www.linkiesta.it/it/author/irene-dominioni/623/" class="bylineBig">
                        <img src="https://lk.shbcdn.com/blobs/author/600/623.jpg?_636765939246553230" alt="Irene Dominioni" />
                    <span class="info">
                        <span class="name">Irene Dominioni</span>
                            <span class="role">collaboratrice</span>
                    </span>
                </a>
    </div>


					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Sandro%20Ruotolo%3A%20%E2%80%9CMafia%20e%20corruzione%3F%20Questo%20governo%20non%20fa%20niente%20per%20combatterle%E2%80%9D&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Sandro%20Ruotolo%3A%20%E2%80%9CMafia%20e%20corruzione%3F%20Questo%20governo%20non%20fa%20niente%20per%20combatterle%E2%80%9D&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/06/05/sandro-ruotolo-intervista-salvini-governo-corruzione-mafia/42412/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f06%2f05%2fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2f42412%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>L&rsquo;ultimo caso &egrave; quello di <strong>Luca Palamara</strong>, ex consigliere del Consiglio Superiore della Magistratura ed ex presidente dell&rsquo;Associazione nazionale magistrati, indagato per aver ricevuto regali, viaggi e benefici in cambio di favori. Prima di lui, Edoardo Rixi, Armando Siri, Attilio Fontana, Stefano Pellegrino: i casi di <strong>corruzione</strong> nelle ultime settimane sono fioccati come popcorn. E il problema &egrave; a tutti i livelli: locale, regionale, statale. La Lega da sola ha 72 tra indagati e imputati all&rsquo;interno del partito. Eppure, dopo aver accettato le dimissioni di alcuni tra i suoi pi&ugrave; stretti collaboratori senza batter ciglio, Matteo Salvini annuncia di voler rivedere i criteri per l&rsquo;assegnazione delle scorte e di voler sospendere il codice degli appalti perch&eacute; frena le imprese. Quando non pi&ugrave; di un paio di settimane prima a Legnano, comune a guida leghista, sindaco, vicesindaco e un&rsquo;assessora sono stati arrestati per corruzione elettorale e, manco a dirlo, appalti ritoccati. &Egrave; solo un&rsquo;impressione, o c&rsquo;&egrave; un cortocircuito politico incredibile in atto nel nostro paese? <em>Linkiesta</em> ne ha parlato con <strong>Sandro Ruotolo</strong>, presidente del comitato d&rsquo;inchiesta sulla camorra del Comune di Napoli e giornalista d&#39;inchiesta costretto a vivere sotto scorta dal 2015 per le minacce di morte ricevute da Michele Zagaria, boss del clan dei Casalesi.</p>

<p><strong>Ruotolo, in tema di corruzione il caso di Luca Palamara &egrave; solo l&rsquo;ultimo una lunga lista...</strong><br />
S&igrave;, ma quello che sta emergendo con Palamara e con le dimissioni di alcuni componenti del Csm secondo me &egrave; l&rsquo;attacco pi&ugrave; grave allo Stato di diritto in questo momento. Quando l&rsquo;espressione dell&rsquo;autogoverno, della magistratura, uno degli elementi dei poteri costituiti perde credibilit&agrave;, &egrave; il segno che abbiamo davvero toccato il fondo. Mai prima d&rsquo;ora eravamo arrivati a questo punto. Il solo sospetto che la magistratura non sia immune dal problema ci dice che la situazione &egrave; drammatica e che &egrave; stata fin troppo sottovalutata.</p>

<p><strong>Insomma, ci eravamo dimenticati di avere un problema serio con la corruzione...</strong><br />
Certamente. La corruzione &egrave; aumentata, e lo vediamo ogni giorno, con piccole o grandi inchieste. Ma sia la corruzione che la lotta alla mafia sono due questioni che restano fuori dell&rsquo;agenda politica, nonostante oggi siano il problema numero uno di questo paese. Ci preoccupiamo degli immigrati, della legittima difesa, del porto d&rsquo;armi, ma oramai le mafie si sono consolidate e radicate al Nord, dove c&rsquo;&egrave; una vera e propria emergenza criminale. Parlare di corruzione significa anche parlare di questo. L&rsquo;allarme &egrave; stato lanciato dai procuratori generali gi&agrave; da anni: oggi mafiosi con il colletto bianco siedono nei consigli di amministrazione delle societ&agrave;, vestono i panni di avvocati, fanno parte di una nuova borghesia laureata. Noi ci fermiamo all&rsquo;aspetto pi&ugrave; facile, quello delle stese, ma questi clich&eacute; sono superati, la mafia &egrave; molto pi&ugrave; avanti di noi e noi non ce ne rendiamo conto.</p>

<p><strong>Il governo per&ograve; non sembra preoccuparsene molto. Anzi, soprattutto sul tema della lotta alla mafia lo stesso Salvini &egrave; stato equivoco in passato, e ora con la questione della sospensione del codice degli appalti l&rsquo;impressione &egrave; che ci si stia muovendo tutt&rsquo;altro che nella giusta direzione.</strong><br />
Questa proposta di Salvini della sospensione del codice degli appalti mi ricorda tanto l&rsquo;accettazione di &ldquo;dover convivere con la mafia&rdquo; che Lunardi fece durante uno dei primi governi Berlusconi. Sostenere che l&rsquo;interruzione del codice degli appalti serva per riavviare la macchina dell&rsquo;economia &egrave; assurdo; significa solo dare carburante alle mafie. Noi ormai sappiamo bene che l&#39;evoluzione delle mafie &egrave; passata s&igrave; attraverso il traffico di droga, ma soprattutto &egrave; avvenuta con il loro ingresso negli appalti pubblici. Non so se da parte di Salvini questo sia voluto o non voluto, ma di sicuro c&rsquo;&egrave; una sottovalutazione molto grave del problema.</p>

</div>
</div>



<!-- SMARTCLIP -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100089/tag"></script>

<div class="lf-quote-type1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>&ldquo;Al di l&agrave; della parte giudiziaria, il problema della politica &egrave; l&rsquo;etica, &egrave; la responsabilit&agrave;, ma non &egrave; una novit&agrave;, &egrave; da vent&rsquo;anni che ce lo diciamo. Le commissioni parlamentari antimafia alla vigilia delle elezioni stilano sempre la lista degli impresentabili, ma i partiti se ne fregano&rdquo;</p>

</div>
<footer><cite>
Sandro Ruotolo
</cite></footer>
</blockquote>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Soprattutto &egrave; contraddittorio considerando che l&rsquo;annuncio della sospensione arriva poco dopo che a Legnano l&rsquo;amministrazione comunale leghista &egrave; stata accusata di appalti truccati...</strong><br />
Esattamente. Penso al veneto leghista, penso all&rsquo;inchiesta su Eraclea, dove il sindaco &egrave; stato eletto grazie a 81 voti dei mafiosi. Quello &egrave; il punto, il Nord &egrave; l&rsquo;area di riferimento per le mafie, lo stesso Nord dove la Lega ha storicamente avuto e ancora oggi ha la sua roccaforte, malgrado sia sempre pi&ugrave; una forza nazionale.</p>

<p><strong>La stessa Lega ha ancora 72 tra indagati e imputati nel suo partito. Salvini per&ograve; accetta dimissioni senza fare una piega...</strong><br />
Non solo. Ha accettato le dimissioni di Rixi e lo ha nominato subito capo di partito (responsabile nazionale Trasporti e Infrastrutture della Lega, ndr).</p>

<p><strong>Come fa a prendersi questa libert&agrave;?</strong><br />
Questa libert&agrave; se la prende Salvini come se la sono sempre presa tutti. Metti anni fa il leader di un partito (Pier Ferdinando Casini, ndr) che metteva la mano sul fuoco sull&rsquo;innocenza del suo sodale di partito, presidente della regione siciliana (Salvatore Cuffaro, ndr) davanti a telespettatori e cittadini, poi questo veniva condannato, si faceva la galera, e lui rimaneva al suo posto. Al di l&agrave; della parte giudiziaria, il problema della politica &egrave; l&rsquo;etica, &egrave; la responsabilit&agrave;, ma non &egrave; una novit&agrave;, &egrave; da vent&rsquo;anni che ce lo diciamo. Le commissioni parlamentari antimafia alla vigilia delle elezioni stilano sempre la lista degli impresentabili, ma i partiti se ne fregano. Nicola Morra, l&rsquo;attuale presidente della commissione Antimafia, l&rsquo;ha fatto anche in occasione delle ultime elezioni, e quelli sono comunque stati eletti.</p>

<p><strong>E noi che abbiamo pure approvato a dicembre la cosiddetta &ldquo;spazzacorrotti&rdquo;...</strong><br />
C&rsquo;&egrave; la questione della prescrizione, ma ancora pi&ugrave; impellente &egrave; la questione della sicurezza sociale, il problema delle periferie, dell&rsquo;evasione fiscale. Qual &egrave; l&rsquo;input di questo governo? Pensano agli immigrati, la lotta alla mafia di certo non &egrave; tra i loro primi pensieri. Ci troviamo ancora con territori dove non c&rsquo;&egrave; polizia, si chiede la videosorveglianza in quartieri a rischio, ma non c&rsquo;&egrave;. Sai che per legge ogni 1000 abitanti ci deve essere un vigile della polizia locale? Eppure ci sono quartieri di Napoli con un terzo dell&rsquo;organico. &Egrave; un far west sociale.</p>

<p><strong>Ecco, a proposito di forze dell&rsquo;ordine, parliamo di scorte e dei bacioni di Salvini a Roberto Saviano...</strong><br />
Quando parliamo di scorte parliamo soprattutto del tema dei giornalisti in territori difficili. La degenerazione in atto &egrave; incredibile. Non si &egrave; mai visto un paese in cui non solo un ministro, ma di fatto l&rsquo;uomo pi&ugrave; potente d&rsquo;Italia, ministro degli interni, vicepremier e colui che detta l&rsquo;agenda di governo fa nome e cognome di uno scrittore minacciato dalla mafia casalese e nessuno risponde, fanno tutti finta di nulla. Perdipi&ugrave; in una realt&agrave; come la Campania, dove c&rsquo;&egrave; il record di cronisti minacciati e credo anche il record di giornalisti sotto scorta - prendi Saviano, la Capacchione, il sottoscritto, Marilena Natale, solo noi siamo in quattro minacciati dal clan dei casalesi a vivere sotto scorta, senza contare le minacce che subiscono i cronisti delle piccole testate. Ma nel mezzogiorno almeno la societ&agrave; civile reagisce, al sud ogni anno ci sono migliaia di arresti, al nord invece no, non c&rsquo;&egrave; ribellione alla mafia. La riproducibilit&agrave; della mafia &egrave; un tema che non si pu&ograve; risolvere solo a livello poliziesco, &egrave; complessivamente il governo che deve dare delle risposte. Prendi la Whirlpool a Napoli, 400 posti di lavoro andati persi, e chi si ingrossa? Nel napoletano ci sono realt&agrave; di ragazzi tra 16 e 24 anni non studiano, non si formano e non lavorano. Il problema &egrave; sociale.</p>

</div>
</div>

<div class="lf-quote-type1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p>&ldquo;Oggi parlare di legittima difesa o di immigrati &egrave; una minuzia rispetto ai temi dell&rsquo;occupazione, del lavoro, dei diritti. Dovremmo vivere in un paese dove si lavora per la coesione, invece si lavora per la divisione. Ma la battaglia per la legalit&agrave; dovrebbe essere una battaglia di tutti&rdquo;</p>

</div>
<footer><cite>
Sandro Ruotolo
</cite></footer>
</blockquote>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><strong>Soluzioni, dunque?</strong><br />
Questi non sono capaci di risolvere nulla, tecnicamente Salvini non ce la fa, &egrave; un ministro che si posta quando mangia la pizza. Un ministro degli interni dovrebbe stare in ufficio da mattina a mattina, nemmeno da mattina a sera, e invece questo va in giro per l&rsquo;Italia a fare campagna elettorale. Il tema vero &egrave; quello dell&rsquo;incapacit&agrave;. &Egrave; un posto troppo importante per uno che fa propaganda acca ventiquattro.</p>

<p><strong>E se, come sembra, a breve dovessimo andare a elezioni ? La Lega si preannuncia vittoriosa. Ci aspetta il baratro?</strong><br />
Fortunatamente ci sono dei segnali di risposta positivi dai territori, ci sono delle esperienze splendide da valorizzare. Se vogliamo risolvere il problema secolare della criminalit&agrave; organizzata, dobbiamo interromperne i fili dentro al potere, perch&eacute; il problema &egrave; sempre quello di una classe dirigente corrotta in rapporto con la criminalit&agrave; organizzata. Se nel 2017 abbiamo avuto 21 consigli comunali sciolti per mafia, 23 nel 2018, e gi&agrave; 6 o 7 dall&rsquo;inizio del 2019, questo ci racconta un&rsquo;emergenza. Ma l&rsquo;incapacit&agrave; del governo &egrave; tale perch&eacute; non si vogliono interrompere quei fili di connessione.</p>

<p><strong>Lei si fida ancora delle istituzioni?</strong><br />
Assolutamente s&igrave;. Le istituzioni sono il nostro faro, perci&ograve; sono preoccupato per l&rsquo;inchiesta sulla magistratura. &Egrave; una brutta picconata. &Egrave; una delle istituzioni pi&ugrave; importanti del paese, il cui presidente si chiama Sergio Mattarella, e va protetta. Ben vengano le inchieste, questo ci fa capire il livello di degenerazione. Oggi parlare di legittima difesa o di immigrati &egrave; una minuzia rispetto ai temi dell&rsquo;occupazione, del lavoro, dei diritti. Dovremmo vivere in un paese dove si lavora per la coesione, invece si lavora per la divisione. Ma la battaglia per la legalit&agrave; dovrebbe essere una battaglia di tutti.</p>

<p><strong>Su cosa si basa questa fiducia allora?</strong><br />
Le istituzioni ce le ha date la Costituzione. Ci sono uomini all&rsquo;interno delle istituzioni che vanno cambiati. Io mi auguro che l&rsquo;inchiesta di Perugia sia meno nera rispetto a quello che vediamo oggi, ma se &egrave; vero quello che si racconta, &egrave; anche vero che qualcuno l&rsquo;ha tirato fuori, cio&egrave; la magistratura di Perugia. Se qualcuno se n&rsquo;&egrave; accorto, significa che abbiamo degli anticorpi. Ci sono ancora tanti poliziotti che fanno il loro dovere, e soprattutto c&rsquo;&egrave; una presa di coscienza della societ&agrave; civile che ci porta in avanti, anche se ci dice che non abbiamo vinto questa battaglia, perch&eacute; corruzione e mafie sono forti e rischiano di essere ancora pi&ugrave; forti.</p>

</div>
</div>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="mediacenter"
  data-publisher="292"
  data-selection="272"
  data-configuration="304"
  data-hash="ddfc27f4ed2b033560e60831ac8ce128"
  onload="__topl(this)"
></script>
</div>
</div>

</div>
						


<!-- THE OUTPLAY (ddfc27f4ed2b033560e60831ac8ce128) -->
<script async src="https://w.theoutplay.com/loader.js"
		  data-widget="mediacenter"
		  data-publisher="292"
		  data-selection="271"
		  data-configuration="304"
		  data-hash="ddfc27f4ed2b033560e60831ac8ce128"
		  onload="__topl(this)"></script>


					</div>

				</article>

				

				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>





<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/mafia"><i class="fa fa-tag"></i>mafia</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/corruzione"><i class="fa fa-tag"></i>corruzione</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/salvini"><i class="fa fa-tag"></i>salvini</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/appalti"><i class="fa fa-tag"></i>appalti</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/governo"><i class="fa fa-tag"></i>governo</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/partito"><i class="fa fa-tag"></i>partito</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/istituzioni"><i class="fa fa-tag"></i>istituzioni</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/paese"><i class="fa fa-tag"></i>paese</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/magistratura"><i class="fa fa-tag"></i>magistratura</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/lega"><i class="fa fa-tag"></i>lega</a></li>
	</ul>
	<div class="closer"></div>
</div>

			</section>

		</div>

		<div class="row-child row-child-2">

			    <div class="bylineList">
                <a rel="author" href="https://www.linkiesta.it/it/author/irene-dominioni/623/" class="bylineBig">
                        <img src="https://lk.shbcdn.com/blobs/author/600/623.jpg?_636765939246553230" alt="Irene Dominioni" />
                    <span class="info">
                        <span class="name">Irene Dominioni</span>
                            <span class="role">collaboratrice</span>
                    </span>
                </a>
    </div>


			

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Sandro%20Ruotolo%3A%20%E2%80%9CMafia%20e%20corruzione%3F%20Questo%20governo%20non%20fa%20niente%20per%20combatterle%E2%80%9D&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Sandro%20Ruotolo%3A%20%E2%80%9CMafia%20e%20corruzione%3F%20Questo%20governo%20non%20fa%20niente%20per%20combatterle%E2%80%9D&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F06%2F05%2Fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2F42412%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/06/05/sandro-ruotolo-intervista-salvini-governo-corruzione-mafia/42412/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f06%2f05%2fsandro-ruotolo-intervista-salvini-governo-corruzione-mafia%2f42412%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>






				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>

		</div>

	</div>

	


<section class="area articleRelated">
	<div class="area-heading">Potrebbe interessarti anche</div>
	<div class="listing listingSmall listingSpecial">
			<div class="layout-medium">
				


<article class="entity-article section-italia ">

	<a href="https://www.linkiesta.it/it/article/2019/05/27/europee-riace-lega/42299/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/f/3/2/ff32d6d1-7c54-46a7-872f-4b4eb52eac3d_medium.jpg?_636945405118847658" style="background-position:44% 30%;"></div><img alt="Mimmo Lucano Simona Musco Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/f/3/2/ff32d6d1-7c54-46a7-872f-4b4eb52eac3d_medium.jpg?_636945405118847658" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">30</span></span>
	<span class="description">27 maggio 2019</span>
</span>


			<div class="entity-section">Convivenze</div>

			<div class="entity-title"><span>Anche nella Riace di Mimmo Lucano vince la Lega</span></div>

			<div class="entity-subtitle">
				Nella Riace del sindaco sospeso Mimmo Lucano, alle europee ha vinto la Lega di Matteo Salvini. La lista di Lucano sconfitta anche alla comunali, dove vince la lista di centrodestra affiliata a “Noi con Salvini”. Lucano non viene eletto neanche come consigliere
			</div>

			<div class="byline">Lidia Baratta</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-italia ">

	<a href="https://www.linkiesta.it/it/article/2019/05/13/servizi-segreti-finmeccanica/42111/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/8/f/6/88f68fcc-269c-434a-99d7-d4b6ee25d3bc_medium.jpg?_636313775508426066" style="background-position:50% 50%;"></div><img alt="Finmeccanica Headquarters Rome 4 HR" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/8/f/6/88f68fcc-269c-434a-99d7-d4b6ee25d3bc_medium.jpg?_636313775508426066" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">13 maggio 2019</span>
</span>


			<div class="entity-section">007</div>

			<div class="entity-title"><span>I servizi segreti hanno protetto la latitanza del cassiere della mafia? Una domanda che merita risposte</span></div>

			<div class="entity-subtitle">
				Il libro “Pecunia non olet” di Alessandro Da Rold racconta le strane contaminazioni tra Finmeccanica e il cassiere della mafia Vito Roberto Palazzolo. A sorpresa, durante la presentazione torinese, un intervento semina il dubbio: sono stati i servizi a proteggere la latitanza di Palazzolo? 
			</div>

			<div class="byline">Redazione</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/05/08/corruzione-universita-ferdinando-camon/42051/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/2/c/f/82cf7905-c765-4463-a0fc-64103aa11ce7_medium.jpg?_636928326055564934" style="background-position:46% 35%;"></div><img alt="Ferdinando Camon_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/2/c/f/82cf7905-c765-4463-a0fc-64103aa11ce7_medium.jpg?_636928326055564934" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">08 maggio 2019</span>
</span>


			<div class="entity-section">anticonformisti</div>

			<div class="entity-title"><span>Ferdinando Camon: “La mafia nell’universit&#224;? &#200; protetta dallo Stato” </span></div>

			<div class="entity-subtitle">
				Il vincitore del premio Strega 1978 ha denunciato la baronia nelle universit&#224; nel libro: &quot;Scrivere &#232; pi&#249; di vivere&quot; (Guanda): “Ho mandato una copia con dedica al ministro dell’Istruzione dicendogli che le pagine 9-24 sono scritte per lui. Ora so che lui sa”
			</div>

			<div class="byline">PangeaNews</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-italia ">

	<a href="https://www.linkiesta.it/it/article/2019/05/03/castelvetrano-abusivismo-edilizio-messina-denaro-spiaggia-triscina/42005/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/d/e/6/f/de6f8a37-2f44-479c-b519-8d7c33dc6462_medium.jpg?_636924141231687024" style="background-position:50% 50%;"></div><img alt="Schermata 2019 05 02 Alle 19" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/d/e/6/f/de6f8a37-2f44-479c-b519-8d7c33dc6462_medium.jpg?_636924141231687024" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">3</span>
		<span class="month">Maggio</span>
		<span class="monthShort">Mag</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">03 maggio 2019</span>
</span>


			<div class="entity-section">Edilizia irregolare</div>

			<div class="entity-title"><span>Spiaggia di Triscina, finalmente si abbattono le case abusive. Ma Salvini evita di parlarne</span></div>

			<div class="entity-subtitle">
				Proprio accanto al promontorio dove i greci avevano scelto di costruire il Tempio di Selinunte &#232; sorto un insediamento abusivo con migliaia di case che sono arrivate ad occupare la duna costiera. Molti degli occupanti erano parenti di Messina Denaro. Ora, finalmente, quegli edifici saranno abbattuti
			</div>

			<div class="byline">Edoardo Zanchini, Vicepresidente Legambiente</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-italia ">

	<a href="https://www.linkiesta.it/it/article/2019/04/13/sparatoria-fuorisalone-milano-farwest/41806/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/c/8/e/8/c8e8c1c7-5201-495e-a498-1937d7a03f2b_medium.jpg?_636906793492521407" style="background-position:50% 50%;"></div><img alt="Sparatoria Milano_ Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/c/8/e/8/c8e8c1c7-5201-495e-a498-1937d7a03f2b_medium.jpg?_636906793492521407" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">13</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">13 aprile 2019</span>
</span>


			<div class="entity-section">milano armata</div>

			<div class="entity-title"><span>Sveglia, Milano: la mafia spara (e tu, come al solito, fai finta di non vedere)</span></div>

			<div class="entity-subtitle">
				In pieno giorno e a pochi passi dal centro, hanno sparato in faccia a un uomo con precedenti per questioni di droga. Nella settimana del Fuorisalone, il capoluogo lombardo si scopre ancora affetto da quel virus che &#232; la criminalit&#224; organizzata e che, lo si voglia o meno, non si pu&#242; pi&#249; ignorare
			</div>

			<div class="byline">Francesco Francio Mazza</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-italia ">

	<a href="https://www.linkiesta.it/it/article/2019/04/16/casamonica-mafia-roma-clan/41821/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/8/f/b/b8fb0c12-8afe-4993-8503-b053a4132937_medium.jpg?_636549262949860979" style="background-position:50% 50%;"></div><img alt="Anime Nere_mafia_ndrangheta_linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/8/f/b/b8fb0c12-8afe-4993-8503-b053a4132937_medium.jpg?_636549262949860979" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Aprile</span>
		<span class="monthShort">Apr</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">16 aprile 2019</span>
</span>


			<div class="entity-section">Capitale malata, nazione infetta</div>

			<div class="entity-title"><span>Casamonica, ecco perch&#233; sono il clan pi&#249; pericoloso di Roma (e lo sono da sempre)</span></div>

			<div class="entity-subtitle">
				Mafia capitale ha risvegliato coscienze e istituzioni, ma a Roma le mafie ci sono sempre state. Nello Trocchia lo racconta nel suo libro “Casamonica” : &quot;Queste cose i Casamonica le hanno sempre fatte. Da anni e per anni. E il loro feudo continua a essere incontrastato&quot;.
			</div>

			<div class="byline">Martina Di Pirro</div>

		</header>

	</a>

</article>

			</div>
	</div>
</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>

		</main>

		

<footer class="footerMain">

	<div class="inner">

			<a class="logo" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2019051303"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:3');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	
	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	



	

<div id="lig_linkiesta_slideup" data-lig-tag-id="111198" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async="async"></script>

</body>
</html>