<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Adriana Ivanchic, chi &#232; l’aristrocratica che fece perdere la testa a Hemingway - Linkiesta.it</title>
<meta content="Marginalizzata dai biografi dello scrittore statunitense, Ivanchic ha raccontato la sua versione dei fatti in un libro luminoso e casto, &quot;La torre bianca&quot;, pubblicato da Mondadori nel 1980" name="description" />
<link href="https://www.linkiesta.it/it/article/2019/09/23/ernest-hemingway-adriana-ivanchic/43649/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Adriana Ivanchic, chi è l’aristrocratica che fece perdere la testa a Hemingway" name="twitter:title" />
<meta content="Marginalizzata dai biografi dello scrittore statunitense, Ivanchic ha raccontato la sua versione dei fatti in un libro luminoso e casto, &quot;La torre bianca&quot;, pubblicato da Mondadori nel 1980" name="twitter:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/e/7/2/7/e727b2cb-6210-4fff-bbbc-e96736cb4aa0_large.jpg?_637047615268820200" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/article/2019/09/23/ernest-hemingway-adriana-ivanchic/43649/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Adriana Ivanchic, chi è l’aristrocratica che fece perdere la testa a Hemingway" property="og:title" />
<meta content="Marginalizzata dai biografi dello scrittore statunitense, Ivanchic ha raccontato la sua versione dei fatti in un libro luminoso e casto, &quot;La torre bianca&quot;, pubblicato da Mondadori nel 1980" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/e/7/2/7/e727b2cb-6210-4fff-bbbc-e96736cb4aa0_large.jpg?_637047615268820200" property="og:image" />
<meta content="Hemingway_Linkiesta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="604" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2019-09-23T04:00:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="libro" property="article:tag" />
<meta content="mare" property="article:tag" />
<meta content="mondadori" property="article:tag" />
<meta content="amore" property="article:tag" />
<meta content="nobel" property="article:tag" />
<meta content="papa" property="article:tag" />
<meta content="venezia" property="article:tag" />
<meta content="biblioteca" property="article:tag" />
<meta content="bellezza" property="article:tag" />
<meta content="conte" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>
<link href="https://www.linkiesta.it/it/article/2019/09/23/ernest-hemingway-adriana-ivanchic/43649/amp/" rel="amphtml" />


        <link rel="dns-prefetch" href="//lk.shbcdn.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">

    <link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">
    <link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="linkiesta" />

    <link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2019051303" color="#0e3760">

    <link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

    <script>
		console.log('ADV BLK: CRITEO');
    </script>

    
    
    

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2019051303" />


            <script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>
    <!-- BEGIN JS TAG - test impressoion NT < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=15902879" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->
</head>
<body >

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		

<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			


	<ul>
			<li data-target-eref="page:14">
				<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
			</li>
			<li data-target-eref="section:1">
				<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
			</li>
			<li data-target-eref="section:2">
				<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
			</li>
			<li data-target-eref="section:3">
				<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
			</li>
			<li data-target-eref="section:4">
				<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
			</li>
			<li data-target-eref="section:5">
				<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
			</li>
			<li data-target-eref="section:6">
				<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
			</li>
			<li data-target-eref="page:7">
				<a href="https://www.linkiesta.it/it/blog/">Blog</a>
			</li>
	</ul>

		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Instagram" class="fa fa-instagram" href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">23 settembre 2019</span>

		<a class="logo" href="/">
<!-- Generator: Adobe Illustrator 23.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 712.38 118.82" style="enable-background:new 0 0 712.38 118.82;" xml:space="preserve">
	<g>
		<path class="st0" d="M0,0v118.82h356.81V0H0z M89.09,100.94H18.15v-2.77h2.52c4.95,0,7.94-0.92,8.95-2.77
		c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24c-0.93-1.43-2.39-2.31-4.41-2.65
		c-0.42-0.08-2.19-0.13-5.29-0.13h-1.89v-2.77h40.06v2.77h-3.65c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v43.59c0,2.77,0,5,0,6.68c0,1.6,0.04,2.69,0.13,3.28
		c0.08,1.26,0.5,2.39,1.26,3.4c1.43,1.93,5.12,2.9,11.09,2.9h6.43c4.2,0,7.35-0.21,9.45-0.63c2.94-0.76,5.5-2.39,7.69-4.91
		c2.27-2.6,4.66-7.77,7.18-15.5l0.25-0.76h2.9L89.09,100.94z M136.71,20.31h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77
		h2.52v2.77H98.53v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.57-0.46-13.65-1.39-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76v-2.77h38.18V20.31z M237.75,20.31
		c-5.21,0.42-8.69,1.56-10.46,3.4c-1.68,1.85-2.52,5.21-2.52,10.08v68.92h-2.65l-58.71-77.99h-0.25v61.86
		c0,4.28,1.07,7.27,3.21,8.95c2.14,1.68,5.94,2.56,11.4,2.65v2.77h-31.25v-2.77c5.96-0.42,9.7-1.51,11.21-3.28
		c1.51-1.76,2.27-5.88,2.27-12.35V38.33c0-8.23-0.59-13.31-1.76-15.24c-1.09-1.85-4.41-2.77-9.95-2.77h-0.63v-2.77h24.57
		l49.14,65.26h0.25V32.91c0-2.44-0.23-4.45-0.69-6.05c-0.46-1.59-1.22-2.88-2.27-3.84c-1.05-0.96-2.5-1.66-4.35-2.08
		c-1.85-0.42-4.16-0.63-6.93-0.63v-2.77h30.36V20.31z M341.82,100.94H298.6v-2.77h1.64c6.89,0,10.33-1.34,10.33-4.03
		c0-1.85-2.94-5.71-8.82-11.59l-23.56-23.81l-5.92,5.29v15.24c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77h1.64v2.77
		h-37.55v-2.77h2.65c4.95,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.42-0.08-2.19-0.13-5.29-0.13h-0.88v-2.77H285v2.77h-1.51c-1.43,0-2.6,0-3.53,0
		c-0.93,0-1.56,0.04-1.89,0.13c-2.02,0.34-3.49,1.22-4.41,2.65c-0.93,1.68-1.39,6.76-1.39,15.24V60l25.45-22.93
		c5.88-5.29,8.82-9.07,8.82-11.34c0-3.36-2.94-5.17-8.82-5.42v-2.77h31.37v2.77c-6.22,0.17-13.02,3.7-20.41,10.58l-21.8,20.16
		l37.92,38.3c1.76,1.68,3.36,3.11,4.79,4.28c1.43,1.18,2.73,2.06,3.91,2.65c2.27,1.18,5.04,1.81,8.32,1.89V100.94z" />

		<g>
			<path class="st0" d="M367.55,17.54h38.18v2.77h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
			c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13
			c1.09,1.85,4.11,2.77,9.07,2.77h2.52v2.77h-38.18v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.46-13.65-1.39-15.24c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76V17.54z
			" />

		</g>
		<g>
			<path class="st0" d="M487.23,74.99l-1.76,25.95h-69.04v-2.77h1.64c5.04,0,8.1-0.92,9.2-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.5-13.69-1.51-15.37c-0.93-1.76-3.7-2.65-8.32-2.65h-1.01v-2.77h59.72l1.89,20.79h-2.9c-1.68-7.06-3.78-11.72-6.3-13.98
			c-2.94-2.69-7.27-4.03-12.98-4.03h-16.63v35.02h8.82c5.46,0,8.9-0.67,10.33-2.02c1.51-1.34,2.27-4.49,2.27-9.45v-1.01h2.9v28.6
			h-2.9v-1.13c0-5.12-0.76-8.4-2.27-9.83c-1.43-1.43-4.75-2.14-9.95-2.14h-9.2v19.65c0,10.33,0.76,16.3,2.27,17.89
			c1.34,1.51,4.66,2.27,9.95,2.27h6.17c7.22,0,12.64-1.81,16.25-5.42c3.95-4.11,6.89-10.04,8.82-17.76H487.23z" />

		</g>
		<g>
			<path class="st0" d="M496.42,73.23h3.15c1.59,8.48,4.49,14.95,8.69,19.4c4.37,4.54,9.74,6.8,16.13,6.8c5.29,0,9.66-1.51,13.1-4.54
			c3.53-3.11,5.29-7.01,5.29-11.72c0-7.39-5.63-13.48-16.88-18.27l-5.67-2.39c-9.49-3.95-15.83-8.19-19.02-12.72
			c-2.69-3.95-4.03-8.27-4.03-12.98c0-6.05,2.06-11,6.17-14.87c4.2-3.95,9.41-5.92,15.62-5.92c7.47,0,13.98,2.94,19.53,8.82
			c2.02-2.52,3.07-4.96,3.15-7.31h2.77v21.8h-2.77c-1.6-6.38-4.35-11.38-8.25-14.99c-3.91-3.61-8.5-5.42-13.8-5.42
			c-4.37,0-7.85,1.18-10.46,3.53c-2.6,2.35-3.91,5.54-3.91,9.58c0,4.62,2.48,8.65,7.43,12.09c2.35,1.68,6.51,3.82,12.47,6.43
			c7.22,3.19,12.3,5.67,15.24,7.43c2.6,1.6,4.79,3.53,6.55,5.8c3.11,4.12,4.66,9.24,4.66,15.37c0,6.72-2.48,12.31-7.43,16.76
			c-4.96,4.28-11.21,6.43-18.77,6.43c-9.16,0-16.76-3.44-22.8-10.33c-1.26,1.93-2.27,4.62-3.02,8.06h-3.15V73.23z" />

		</g>
		<g>
			<path class="st0" d="M555.83,38.45V17.34h81.59v21.11h-2.87c-1.01-5.88-2.52-10.16-4.54-12.85c-1.34-1.85-3.49-3.11-6.43-3.78
			c-0.59-0.17-1.51-0.27-2.77-0.31c-1.26-0.04-2.86-0.06-4.79-0.06h-13.35v58.21c0,8.65,0.55,13.9,1.64,15.75
			c1.09,1.85,4.07,2.77,8.95,2.77h4.03v2.77h-40.95v-2.77h4.16c4.95,0,7.89-0.92,8.82-2.77c1.17-1.85,1.76-7.1,1.76-15.75V21.44
			h-17.13c-5.46,0-9.16,1.89-11.09,5.67c-1.6,3.11-2.77,6.89-3.53,11.34H555.83z" />

		</g>
		<g>
			<path class="st0" d="M649.77,70.71l-4.54,11.09c-1.51,3.61-2.27,6.6-2.27,8.95c0,2.18,0.8,3.97,2.39,5.35
			c1.59,1.39,3.61,2.08,6.05,2.08h0.5v2.77h-24.44v-2.77c4.28-0.67,7.43-2.52,9.45-5.54c0.42-0.67,0.86-1.39,1.32-2.14
			c0.46-0.76,0.82-1.51,1.07-2.27c0.25-0.67,0.61-1.51,1.07-2.52c0.46-1.01,0.99-2.31,1.58-3.91c0.5-1.18,1.51-3.57,3.02-7.18
			l23.81-57.8h2.39l30.11,72.04c1.26,3.45,2.65,5.8,4.16,7.06c1.34,1.18,3.65,1.93,6.93,2.27v2.77h-32.38v-2.77h3.4
			c4.54,0,6.8-1.47,6.8-4.41c0-0.76-0.46-2.27-1.39-4.54l-7.69-18.52H649.77z M665.52,32.91l-14.49,35.03h28.98L665.52,32.91z" />
		</g>
	</g>
</svg>		</a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

				<div class="navSimple navSection">
					<div class="area-heading">Sezioni</div>
					<ul>
								<li>
									<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/4/c/2/04c21431-0f14-4627-9f28-2b27d25682f1_medium.jpg?_637043370297837251" style="background-position:50% 50%;"></div><img alt="Banca_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/4/c/2/04c21431-0f14-4627-9f28-2b27d25682f1_medium.jpg?_637043370297837251" style="display:none;" /></figure>	<header>Economia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/2/5/f/d/25fde48b-700c-494c-9ee3-928c0542f0f7_medium.jpg?_637047669315741590" style="background-position:58% 34%;"></div><img alt="Mastella" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/2/5/f/d/25fde48b-700c-494c-9ee3-928c0542f0f7_medium.jpg?_637047669315741590" style="display:none;" /></figure>	<header>Politica</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/1/b/5/a1b5bc60-8a85-436d-9b26-3e8e31524cda_medium.jpg?_637045717367649262" style="background-position:66% 33%;"></div><img alt="Cheese_Formaggi_generica_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/1/b/5/a1b5bc60-8a85-436d-9b26-3e8e31524cda_medium.jpg?_637045717367649262" style="display:none;" /></figure>	<header>Italia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/6/c/5/66c527ea-ed93-4259-a936-1058d15e5da6_medium.jpg?_637045740865388405" style="background-position:15% 67%;"></div><img alt="Femministe_linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/6/c/5/66c527ea-ed93-4259-a936-1058d15e5da6_medium.jpg?_637045740865388405" style="display:none;" /></figure>	<header>Esteri</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/6/9/2/6692bbbe-4e01-4b3d-9b95-3a717a4a8e3f_medium.jpg?_637047680017020774" style="background-position:50% 50%;"></div><img alt="Anziana lavoto computer_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/6/9/2/6692bbbe-4e01-4b3d-9b95-3a717a4a8e3f_medium.jpg?_637047680017020774" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/4/0/2/e/402edea3-7ad7-4478-861c-7847a57fd3de_medium.jpg?_637045124326899493" style="background-position:30% 55%;"></div><img alt="alexandre-dumas" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/4/0/2/e/402edea3-7ad7-4478-861c-7847a57fd3de_medium.jpg?_637045124326899493" style="display:none;" /></figure>	<header>Cultura</header>
</a>
								</li>
								<li>
									<a href="https://www.linkiesta.it/it/blog/">Blog</a>
								</li>
					</ul>
				</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"><i class="icon fa fa-instagram"></i><span>Instagram</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			




	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>
							<div class="entity-section">Il vecchio e la diciannovenne</div>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Settembre</span>
		<span class="monthShort">Set</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">23 settembre 2019</span>
</span>


						<h1>Adriana Ivanchic, chi &#232; l’aristrocratica che fece perdere la testa a Hemingway</h1>

						<h2 class="subtitle">Marginalizzata dai biografi dello scrittore statunitense, Ivanchic ha raccontato la sua versione dei fatti in un libro luminoso e casto, &quot;La torre bianca&quot;, pubblicato da Mondadori nel 1980</h2>

					</header>



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/e/7/2/7/e727b2cb-6210-4fff-bbbc-e96736cb4aa0_large.jpg?_637047615268820200);background-position:50% 50%;"></div><img alt="Hemingway_Linkiesta" src="https://lk.shbcdn.com/blobs/variants/e/7/2/7/e727b2cb-6210-4fff-bbbc-e96736cb4aa0_large.jpg?_637047615268820200" style="display:none;" /><figcaption><div><div class="media-credits">Pangeanews</div></div></figcaption></figure>
						<div class="bannerGeneric">

							



<div id="LINKIESTA_IT_MWEB_OTHER_3_BTF"></div>

						</div>


					    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">PangeaNews</span>
                    </span>
                </span> 
    </div>


					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Adriana%20Ivanchic%2C%20chi%20%C3%A8%20l%E2%80%99aristrocratica%20che%20fece%20perdere%20la%20testa%20a%20Hemingway&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Adriana%20Ivanchic%2C%20chi%20%C3%A8%20l%E2%80%99aristrocratica%20che%20fece%20perdere%20la%20testa%20a%20Hemingway&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/09/23/ernest-hemingway-adriana-ivanchic/43649/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f09%2f23%2fernest-hemingway-adriana-ivanchic%2f43649%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Furono tutti piuttosto ingenerosi con lei. Nella <em>Cronologia</em> al &lsquo;Meridiano&rsquo; Mondadori che raduna <em>Tutti i racconti </em>di Hemingway, la Pivano &egrave; sbrigativa. <strong>Ammette che nel 1948, in Italia, accade l&rsquo;incontro: EH va a caccia di pernici, &egrave; dicembre, nella tenuta friulana del conte Federico Kechler. &ldquo;L&igrave; incontra Adriana Ivancich, diciannovenne, aristocratica e cattolica; si invaghisce di lei&rdquo;.</strong> Ora: Hemingway nel &rsquo;48 ha 49 anni, &egrave; alla quarta moglie &ndash; Mary Welsh &ndash; sposata due anni prima, &ldquo;s&rsquo;invaghisce&rdquo; di una ragazza italiana di 19 anni, veneziana, discendente di una famiglia di armatori, e nessuno s&rsquo;infervora? Fatto &egrave; che la Pivano cita qua e l&agrave; la Ivancich &ndash; censendo anche un viaggio all&rsquo;Avana da EH &ndash; come una figura a margine, una figurante di carta. Sottilmente crudele l&rsquo;<em>Album Hemingway </em>pubblicato da Mondadori nel 1988 sotto la tutela di Masolino d&rsquo;Amico. Ovviamente, si marca l&rsquo;amore &ndash; platonico, per lo pi&ugrave; &ndash; tra lo scrittore in anni e la nobile giovine &ndash; &ldquo;Che Papa amasse a modo suo la giovinetta fu lui stesso a dichiararlo a pi&ugrave; riprese a vari corrispondenti oltre Adriana, cui indirizz&ograve; lettere appassionate&rdquo;. <strong>Non ci si trattiene dallo sgarbo, tuttavia: &ldquo;Di Adriana apprezz&ograve; anche, o si autoconvinse che apprezzava, il talento, fino al punto da imporre a Scribners di usare per le copertine di <em>Di l&agrave; dal fiume e fra gli alberi </em>e <em>Il vecchio e il mare </em>certi suoi goffi disegni, che gli editori fecero correggere a dei professionisti&rdquo;. </strong>Adriana, con spavalda bellezza, ricorda il primo incontro con Hemingway cos&igrave;: &ldquo;Questo &egrave; dunque Hemingway, di cui tutta Venezia parla. Un vecchio: fronte tagliata da due rughe profonde, baffi dritti sopra le labbra. Le labbra hanno una piega a un lato, scanzonata, gli occhi sono vivi e penetranti: forse non &egrave; proprio vecchio. E anche se &egrave; importante, ha l&rsquo;aria simpatica&rdquo;. Come si sa, Hemingway <a href="https://www.nobelprize.org/prizes/literature/1954/summary/" rel="noopener noreferrer" style="color: rgb(0, 0, 0); font-family: &quot;times new roman&quot;; text-align: right;" target="_blank">ottiene il Nobel per la letteratura nel 1954,</a> &ldquo;per la maestria nell&rsquo;arte narrativa, dimostrata recentemente in <em>Il vecchio e il mare&hellip;</em>&rdquo;. Negli anni in cui frequenta la giovane veneziana Hemingway scrive il suo romanzo (ingiustamente) pi&ugrave; noto, grazie a cui arriva all&rsquo;ambito Nobel; ed &egrave; a lei che fa immaginare la copertina&hellip; Direi che questo non &egrave; un amore superficiale, bens&igrave; plateale.</p>

<p>*</p>

<p>Di Hemingway e di Adriana Ivancich si &egrave; sempre saputo <a href="https://www.vqronline.org/essay/quest-hemingway" rel="noopener noreferrer" style="color: rgb(0, 0, 0); font-family: &quot;times new roman&quot;; text-align: right;" target="_blank">(leggi qui)</a>, cos&igrave; come dell&rsquo;amicizia con il fratello di lei, Gianfranco Ivancich: <a href="https://www.theguardian.com/books/2012/mar/30/ernest-hemingway-letters-reveal-softer-side" rel="noopener noreferrer" style="color: rgb(0, 0, 0); font-family: &quot;times new roman&quot;; text-align: right;" target="_blank">in un articolo sul &ldquo;Guardian&rdquo;</a> del 30 marzo 2012, in cui si recepisce la scoperta del carteggio tra EH e Gianfranco Ivancich, Alison Flood ricorda che <strong>&ldquo;la sorella Adriana &egrave; nota per aver ispirato l&rsquo;estremo periodo creativo di Hemingway che fiorisce con la scrittura de <em>Il vecchio e il mare</em>&rdquo;.</strong> La figura di Adriana, ormai, &egrave; messa in piena luce grazie al libro di Andrea Di Robilant, <em>Autunno a Venezia. Hemingway e l&rsquo;ultima musa</em>, pubblicato lo scorso anno dall&rsquo;editore Corbaccio.</p>

<p>*</p>

<p>Marginalizzata dai biografi di Hemingway &ndash; per lo pi&ugrave; dimenticata, come &egrave; ovvio, nelle memorie di Mary Welsh, pubblicate nel 1976 con il perentorio titolo <em>How it Was</em> &ndash;<strong> la Ivancich ha raccontato la sua versione dei fatti in un libro luminoso e casto, <em>La torre bianca</em>, pubblicato da Mondadori nel 1980. Non capisco perch&eacute; &ndash; se non supponendo ostacoli da parte degli eredi &ndash; questo libro, di indubbie qualit&agrave; letterarie, non sia pi&ugrave; ristampato da quel d&igrave; </strong>e siano sempre altri &ndash; pur titolatissimi &ndash; a raccontare di lei e di lui, &lsquo;Papa&rsquo;. Non &egrave; facile trovare quel libro di memorie neanche in biblioteca: l&rsquo;ho scovato, in consultazione, alla &lsquo;Gambalunghiana&rsquo; di Rimini, nel fondo creato da Giuseppe Bonura. Ho ricalcato alcuni passi, che mi sembrano significativi.</p>

<p><a href="http://www.pangea.news/adriana-ivancich-amore-hemingway/" target="_blank">Continua a leggere su Pangeanews</a></p>

</div>
</div>



<!-- SMARTCLIP -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100089/tag"></script>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="mediacenter"
  data-publisher="292"
  data-selection="276"
  data-configuration="304"
  data-hash="7acd79c0cec6da003d72873edc93f407"
  onload="__topl(this)"
></script>

</div>
</div>

</div>
						


<!-- THE OUTPLAY (7acd79c0cec6da003d72873edc93f407) -->
<script async src="https://w.theoutplay.com/loader.js"
		  data-widget="mediacenter"
		  data-publisher="292"
		  data-selection="271"
		  data-configuration="304"
		  data-hash="7acd79c0cec6da003d72873edc93f407"
		  onload="__topl(this)"></script>


					</div>

				</article>

				

				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>





<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/libro"><i class="fa fa-tag"></i>libro</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/mare"><i class="fa fa-tag"></i>mare</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/mondadori"><i class="fa fa-tag"></i>mondadori</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/amore"><i class="fa fa-tag"></i>amore</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/nobel"><i class="fa fa-tag"></i>nobel</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/papa"><i class="fa fa-tag"></i>papa</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/venezia"><i class="fa fa-tag"></i>venezia</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/biblioteca"><i class="fa fa-tag"></i>biblioteca</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/bellezza"><i class="fa fa-tag"></i>bellezza</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/conte"><i class="fa fa-tag"></i>conte</a></li>
	</ul>
	<div class="closer"></div>
</div>

			</section>

		</div>

		<div class="row-child row-child-2">

			    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">PangeaNews</span>
                    </span>
                </span> 
    </div>


			

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Adriana%20Ivanchic%2C%20chi%20%C3%A8%20l%E2%80%99aristrocratica%20che%20fece%20perdere%20la%20testa%20a%20Hemingway&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Adriana%20Ivanchic%2C%20chi%20%C3%A8%20l%E2%80%99aristrocratica%20che%20fece%20perdere%20la%20testa%20a%20Hemingway&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F09%2F23%2Fernest-hemingway-adriana-ivanchic%2F43649%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/09/23/ernest-hemingway-adriana-ivanchic/43649/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f09%2f23%2fernest-hemingway-adriana-ivanchic%2f43649%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>






				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>

		</div>

	</div>

	


<section class="area articleRelated">
	<div class="area-heading">Potrebbe interessarti anche</div>
	<div class="listing listingSmall listingSpecial">
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/08/29/politici-personaggi-letterari/43345/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/9/4/e/f94e4281-f19d-4a11-93bf-438486b51929_medium.jpg?_637025955986289046" style="background-position:53% 31%;"></div><img alt="dorian-gray" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/9/4/e/f94e4281-f19d-4a11-93bf-438486b51929_medium.jpg?_637025955986289046" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">29 agosto 2019</span>
</span>


			<div class="entity-section">palazzo e biblioteche</div>

			<div class="entity-title"><span>Piccolo gioco intellettuale: associa a un politico un personaggio letterario (e tutto diventer&#224; pi&#249; chiaro)</span></div>

			<div class="entity-subtitle">
				A Di Maio corrisponde Smerdjakov, personaggio dei fratelli Karamazov, quello illegittimo, forse tonto forse no. Salvini vorrebbe essere Long John Silver, ma per ora &#232; soltanto Gambadilegno. E Zingaretti? Somiglia al venditore di anime nelle Anime morte di Gogol
			</div>

			<div class="byline">DB</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/08/28/jorge-luis-borges-bergoglio/43330/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/3/c/1/2/3c127bf5-b2a6-46eb-838e-fe6da0cfa0e6_medium.jpg?_637025081497736338" style="background-position:50% 50%;"></div><img alt="Borges" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/3/c/1/2/3c127bf5-b2a6-46eb-838e-fe6da0cfa0e6_medium.jpg?_637025081497736338" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">28</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">28 agosto 2019</span>
</span>


			<div class="entity-section">scrittori e storie</div>

			<div class="entity-title"><span>Bergoglio gli fece la barba, la sua donna gli disse di spararsi: otto aneddoti per conoscere meglio Jorge Luis Borges</span></div>

			<div class="entity-subtitle">
				Il grande scrittore argentino fu al centro di storie, episodi, momenti della storia del suo Paese (e del mondo in generale) che meritano di essere raccontati
			</div>

			<div class="byline">Redazione</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/08/27/brodskij-poesie-carcere/43319/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/7/6/d/9/76d9621d-a290-46a5-9667-8906aee183a9_medium.jpg?_637024211198207351" style="background-position:11% 18%;"></div><img alt="Josef Brodsky" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/7/6/d/9/76d9621d-a290-46a5-9667-8906aee183a9_medium.jpg?_637024211198207351" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">27</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">27 agosto 2019</span>
</span>


			<div class="entity-section">poeti russi</div>

			<div class="entity-title"><span>Le poesie dal carcere di Brodskij: “La pi&#249; sicura difesa contro il male? L’individualismo estremo”</span></div>

			<div class="entity-subtitle">
				Lo accusarono di pornografia, di antistalinismo, di “degradare” la giovent&#249; moscovita. Fu arrestato e condannato a cinque anni di lavori forzati: “Non sono mai riuscito a odiare i miei carcerieri perch&#233; di ognuno pensavo, ha una famiglia, &#232; un poveraccio, un idiota. E questa &#232; gi&#224; una punizione”
			</div>

			<div class="byline">Redazione</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/08/23/spoon-river-pivano/43288/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/4/3/4/3/4343b29d-b535-4fba-b177-c5b21a1e2768_medium.jpg?_637020885280932422" style="background-position:65% 20%;"></div><img alt="edgar-lee-masters" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/4/3/4/3/4343b29d-b535-4fba-b177-c5b21a1e2768_medium.jpg?_637020885280932422" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">23</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">23 agosto 2019</span>
</span>


			<div class="entity-section">poesie invecchiate</div>

			<div class="entity-title"><span>Cose del Novecento di cui possiamo fare a meno: l’Antologia di Spoon River</span></div>

			<div class="entity-subtitle">
				Il capolavoro di Edgar Lee Masters &#232; davvero imprescindibile? O pu&#242; essere lasciato insieme ai ricordi giovanili di una generazione che lo aveva interpretato come un manifesto per l’agire politico?
			</div>

			<div class="byline">DB</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/08/22/mina-loy-poetessa-femminista/43278/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/2/7/f/a27fc899-484e-4317-a91f-503e46c3b4d7_medium.jpg?_637020002408754832" style="background-position:43% 42%;"></div><img alt="Mina Loy" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/2/7/f/a27fc899-484e-4317-a91f-503e46c3b4d7_medium.jpg?_637020002408754832" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">22</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">22 agosto 2019</span>
</span>


			<div class="entity-section">poetesse</div>

			<div class="entity-title"><span>“Amate l’orrendo”: perch&#233; dobbiamo riscoprire Mina Loy, poetessa, femminista, anarchica</span></div>

			<div class="entity-subtitle">
				Poetessa, pittrice, agente d’arte e disegnatrice di lampade, nei suoi giri conobbe Hemingway, Cocteau, Gide, Erik Satie, Paul Val&#233;ry; fu amica di Gertrude Stein, Marcel Duchamp, Picasso, Bernard Berenson, Eleonora Duse, Peggy Guggenheim
			</div>

			<div class="byline">Redazione</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/08/21/dario-bellezza-pangea/43264/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/1/2/6/d/126db6cd-9dd2-44bb-98f8-2140605d2672_medium.jpg?_637019009956692958" style="background-position:50% 50%;"></div><img alt="dario.bellezza" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/1/2/6/d/126db6cd-9dd2-44bb-98f8-2140605d2672_medium.jpg?_637019009956692958" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">21</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">21 agosto 2019</span>
</span>


			<div class="entity-section">versi</div>

			<div class="entity-title"><span>La pi&#249; grande lezione di poesia? &#200; quella di Dario Bellezza</span></div>

			<div class="entity-subtitle">
				“Vale tutta la vita vivere nella dolcezza folle della poesia”: &#232; la frase con cui Arnaldo Colasanti chiude il suo libro su Bellezza, nel quadro di una ricerca miliare sulle voci della poesia italiana pi&#249; grande degli ultimi anni
			</div>

			<div class="byline">Redazione</div>

		</header>

	</a>

</article>

			</div>
	</div>
</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>

		</main>

		

<footer class="footerMain">

	<div class="inner">

			<a class="logo" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2019051303"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:6');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	
	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	



	

<div id="lig_linkiesta_slideup" data-lig-tag-id="111198" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async="async"></script>

</body>
</html>