<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Altro che nazionalismi: la vera identit&#224; di un luogo la d&#224; la globalizzazione  - Linkiesta.it</title>
<meta content="Per il sociologo Francesco Morace, autore di “Il bello del mondo” (Egea) ogni angolo del pianeta  (ma anche ogni persona e ogni azienda) ha un suo “genius loci”, cioè caratteristiche uniche e inimitabili che diventano vincenti se inserite nel contesto mondiale, mescolata con altre esperienze" name="description" />
<link href="https://www.linkiesta.it/it/article/2019/12/15/identita-cuore-battito-globalizzazione-glocal/44747/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Altro che nazionalismi: la vera identità di un luogo la dà la globalizzazione " name="twitter:title" />
<meta content="Per il sociologo Francesco Morace, autore di “Il bello del mondo” (Egea) ogni angolo del pianeta  (ma anche ogni persona e ogni azienda) ha un suo “genius loci”, cioè caratteristiche uniche e inimi..." name="twitter:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/6/7/7/6/677655b7-7b02-41c2-b53e-85d4643d4bba_large.jpg?_637118302826948806" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/article/2019/12/15/identita-cuore-battito-globalizzazione-glocal/44747/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Altro che nazionalismi: la vera identità di un luogo la dà la globalizzazione " property="og:title" />
<meta content="Per il sociologo Francesco Morace, autore di “Il bello del mondo” (Egea) ogni angolo del pianeta  (ma anche ogni persona e ogni azienda) ha un suo “genius loci”, cioè caratteristiche uniche e inimitabili che diventano vincenti se inserite nel contesto mondiale, mescolata con altre esperienze" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/6/7/7/6/677655b7-7b02-41c2-b53e-85d4643d4bba_large.jpg?_637118302826948806" property="og:image" />
<meta content="bello-del-mondo" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="851" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2019-12-15T10:00:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="cuore" property="article:tag" />
<meta content="finanza" property="article:tag" />
<meta content="globalizzazione" property="article:tag" />
<meta content="identità" property="article:tag" />
<meta content="mondo" property="article:tag" />
<meta content="città" property="article:tag" />
<meta content="cultura" property="article:tag" />
<meta content="CultuRE" property="article:tag" />
<meta content="gioco" property="article:tag" />
<meta content="fondazione" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>
<link href="https://www.linkiesta.it/it/article/2019/12/15/identita-cuore-battito-globalizzazione-glocal/44747/amp/" rel="amphtml" />


        <link rel="dns-prefetch" href="//lk.shbcdn.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">

    <link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">
    <link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="linkiesta" />

    <link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2019051303" color="#0e3760">

    <link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

    <script>
		console.log('ADV BLK: CRITEO');
    </script>

    
    
    

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2019051303" />


            <script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>
    <!-- BEGIN JS TAG - test impressoion NT < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=15902879" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->
</head>
<body >

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		

<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			


	<ul>
			<li data-target-eref="page:14">
				<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
			</li>
			<li data-target-eref="section:1">
				<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
			</li>
			<li data-target-eref="section:2">
				<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
			</li>
			<li data-target-eref="section:3">
				<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
			</li>
			<li data-target-eref="section:4">
				<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
			</li>
			<li data-target-eref="section:5">
				<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
			</li>
			<li data-target-eref="section:6">
				<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
			</li>
			<li data-target-eref="page:7">
				<a href="https://www.linkiesta.it/it/blog/">Blog</a>
			</li>
	</ul>

		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Instagram" class="fa fa-instagram" href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">15 dicembre 2019</span>

		<a class="logo" href="/">
<!-- Generator: Adobe Illustrator 23.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 712.38 118.82" style="enable-background:new 0 0 712.38 118.82;" xml:space="preserve">
	<g>
		<path class="st0" d="M0,0v118.82h356.81V0H0z M89.09,100.94H18.15v-2.77h2.52c4.95,0,7.94-0.92,8.95-2.77
		c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24c-0.93-1.43-2.39-2.31-4.41-2.65
		c-0.42-0.08-2.19-0.13-5.29-0.13h-1.89v-2.77h40.06v2.77h-3.65c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v43.59c0,2.77,0,5,0,6.68c0,1.6,0.04,2.69,0.13,3.28
		c0.08,1.26,0.5,2.39,1.26,3.4c1.43,1.93,5.12,2.9,11.09,2.9h6.43c4.2,0,7.35-0.21,9.45-0.63c2.94-0.76,5.5-2.39,7.69-4.91
		c2.27-2.6,4.66-7.77,7.18-15.5l0.25-0.76h2.9L89.09,100.94z M136.71,20.31h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77
		h2.52v2.77H98.53v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.57-0.46-13.65-1.39-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76v-2.77h38.18V20.31z M237.75,20.31
		c-5.21,0.42-8.69,1.56-10.46,3.4c-1.68,1.85-2.52,5.21-2.52,10.08v68.92h-2.65l-58.71-77.99h-0.25v61.86
		c0,4.28,1.07,7.27,3.21,8.95c2.14,1.68,5.94,2.56,11.4,2.65v2.77h-31.25v-2.77c5.96-0.42,9.7-1.51,11.21-3.28
		c1.51-1.76,2.27-5.88,2.27-12.35V38.33c0-8.23-0.59-13.31-1.76-15.24c-1.09-1.85-4.41-2.77-9.95-2.77h-0.63v-2.77h24.57
		l49.14,65.26h0.25V32.91c0-2.44-0.23-4.45-0.69-6.05c-0.46-1.59-1.22-2.88-2.27-3.84c-1.05-0.96-2.5-1.66-4.35-2.08
		c-1.85-0.42-4.16-0.63-6.93-0.63v-2.77h30.36V20.31z M341.82,100.94H298.6v-2.77h1.64c6.89,0,10.33-1.34,10.33-4.03
		c0-1.85-2.94-5.71-8.82-11.59l-23.56-23.81l-5.92,5.29v15.24c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77h1.64v2.77
		h-37.55v-2.77h2.65c4.95,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.42-0.08-2.19-0.13-5.29-0.13h-0.88v-2.77H285v2.77h-1.51c-1.43,0-2.6,0-3.53,0
		c-0.93,0-1.56,0.04-1.89,0.13c-2.02,0.34-3.49,1.22-4.41,2.65c-0.93,1.68-1.39,6.76-1.39,15.24V60l25.45-22.93
		c5.88-5.29,8.82-9.07,8.82-11.34c0-3.36-2.94-5.17-8.82-5.42v-2.77h31.37v2.77c-6.22,0.17-13.02,3.7-20.41,10.58l-21.8,20.16
		l37.92,38.3c1.76,1.68,3.36,3.11,4.79,4.28c1.43,1.18,2.73,2.06,3.91,2.65c2.27,1.18,5.04,1.81,8.32,1.89V100.94z" />

		<g>
			<path class="st0" d="M367.55,17.54h38.18v2.77h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
			c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13
			c1.09,1.85,4.11,2.77,9.07,2.77h2.52v2.77h-38.18v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.46-13.65-1.39-15.24c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76V17.54z
			" />

		</g>
		<g>
			<path class="st0" d="M487.23,74.99l-1.76,25.95h-69.04v-2.77h1.64c5.04,0,8.1-0.92,9.2-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.5-13.69-1.51-15.37c-0.93-1.76-3.7-2.65-8.32-2.65h-1.01v-2.77h59.72l1.89,20.79h-2.9c-1.68-7.06-3.78-11.72-6.3-13.98
			c-2.94-2.69-7.27-4.03-12.98-4.03h-16.63v35.02h8.82c5.46,0,8.9-0.67,10.33-2.02c1.51-1.34,2.27-4.49,2.27-9.45v-1.01h2.9v28.6
			h-2.9v-1.13c0-5.12-0.76-8.4-2.27-9.83c-1.43-1.43-4.75-2.14-9.95-2.14h-9.2v19.65c0,10.33,0.76,16.3,2.27,17.89
			c1.34,1.51,4.66,2.27,9.95,2.27h6.17c7.22,0,12.64-1.81,16.25-5.42c3.95-4.11,6.89-10.04,8.82-17.76H487.23z" />

		</g>
		<g>
			<path class="st0" d="M496.42,73.23h3.15c1.59,8.48,4.49,14.95,8.69,19.4c4.37,4.54,9.74,6.8,16.13,6.8c5.29,0,9.66-1.51,13.1-4.54
			c3.53-3.11,5.29-7.01,5.29-11.72c0-7.39-5.63-13.48-16.88-18.27l-5.67-2.39c-9.49-3.95-15.83-8.19-19.02-12.72
			c-2.69-3.95-4.03-8.27-4.03-12.98c0-6.05,2.06-11,6.17-14.87c4.2-3.95,9.41-5.92,15.62-5.92c7.47,0,13.98,2.94,19.53,8.82
			c2.02-2.52,3.07-4.96,3.15-7.31h2.77v21.8h-2.77c-1.6-6.38-4.35-11.38-8.25-14.99c-3.91-3.61-8.5-5.42-13.8-5.42
			c-4.37,0-7.85,1.18-10.46,3.53c-2.6,2.35-3.91,5.54-3.91,9.58c0,4.62,2.48,8.65,7.43,12.09c2.35,1.68,6.51,3.82,12.47,6.43
			c7.22,3.19,12.3,5.67,15.24,7.43c2.6,1.6,4.79,3.53,6.55,5.8c3.11,4.12,4.66,9.24,4.66,15.37c0,6.72-2.48,12.31-7.43,16.76
			c-4.96,4.28-11.21,6.43-18.77,6.43c-9.16,0-16.76-3.44-22.8-10.33c-1.26,1.93-2.27,4.62-3.02,8.06h-3.15V73.23z" />

		</g>
		<g>
			<path class="st0" d="M555.83,38.45V17.34h81.59v21.11h-2.87c-1.01-5.88-2.52-10.16-4.54-12.85c-1.34-1.85-3.49-3.11-6.43-3.78
			c-0.59-0.17-1.51-0.27-2.77-0.31c-1.26-0.04-2.86-0.06-4.79-0.06h-13.35v58.21c0,8.65,0.55,13.9,1.64,15.75
			c1.09,1.85,4.07,2.77,8.95,2.77h4.03v2.77h-40.95v-2.77h4.16c4.95,0,7.89-0.92,8.82-2.77c1.17-1.85,1.76-7.1,1.76-15.75V21.44
			h-17.13c-5.46,0-9.16,1.89-11.09,5.67c-1.6,3.11-2.77,6.89-3.53,11.34H555.83z" />

		</g>
		<g>
			<path class="st0" d="M649.77,70.71l-4.54,11.09c-1.51,3.61-2.27,6.6-2.27,8.95c0,2.18,0.8,3.97,2.39,5.35
			c1.59,1.39,3.61,2.08,6.05,2.08h0.5v2.77h-24.44v-2.77c4.28-0.67,7.43-2.52,9.45-5.54c0.42-0.67,0.86-1.39,1.32-2.14
			c0.46-0.76,0.82-1.51,1.07-2.27c0.25-0.67,0.61-1.51,1.07-2.52c0.46-1.01,0.99-2.31,1.58-3.91c0.5-1.18,1.51-3.57,3.02-7.18
			l23.81-57.8h2.39l30.11,72.04c1.26,3.45,2.65,5.8,4.16,7.06c1.34,1.18,3.65,1.93,6.93,2.27v2.77h-32.38v-2.77h3.4
			c4.54,0,6.8-1.47,6.8-4.41c0-0.76-0.46-2.27-1.39-4.54l-7.69-18.52H649.77z M665.52,32.91l-14.49,35.03h28.98L665.52,32.91z" />
		</g>
	</g>
</svg>		</a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

				<div class="navSimple navSection">
					<div class="area-heading">Sezioni</div>
					<ul>
								<li>
									<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/1/c/c/a/1cca2636-1a2b-47a4-aa74-0188aa131647_medium.jpg?_637117652441627657" style="background-position:50% 50%;"></div><img alt="Alitalia Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/1/c/c/a/1cca2636-1a2b-47a4-aa74-0188aa131647_medium.jpg?_637117652441627657" style="display:none;" /></figure>	<header>Economia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/1/9/3/b1930890-eca7-4331-af23-97290d1af869_medium.jpg?_637080310372627233" style="background-position:50% 50%;"></div><img alt="Parlamento_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/1/9/3/b1930890-eca7-4331-af23-97290d1af869_medium.jpg?_637080310372627233" style="display:none;" /></figure>	<header>Politica</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/f/7/7/9f771bcf-992b-4230-9730-a6cc09a65d22_medium.jpg?_637118543885979757" style="background-position:50% 50%;"></div><img alt="Foibe_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/f/7/7/9f771bcf-992b-4230-9730-a6cc09a65d22_medium.jpg?_637118543885979757" style="display:none;" /></figure>	<header>Italia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/a/2/e/0a2ebe9f-bfcb-49cf-a88b-b5bf84c60ca0_medium.jpg?_637118988945440841" style="background-position:51% 20%;"></div><img alt="Trump_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/a/2/e/0a2ebe9f-bfcb-49cf-a88b-b5bf84c60ca0_medium.jpg?_637118988945440841" style="display:none;" /></figure>	<header>Esteri</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/2/0/f/b20f704d-c85d-4d0f-a0b1-e1e4d3795aa1_medium.jpg?_637117627644353740" style="background-position:72% 72%;"></div><img alt="Cina Tecnologia_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/2/0/f/b20f704d-c85d-4d0f-a0b1-e1e4d3795aa1_medium.jpg?_637117627644353740" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/7/7/6/677655b7-7b02-41c2-b53e-85d4643d4bba_medium.jpg?_637118302807572814" style="background-position:50% 50%;"></div><img alt="bello-del-mondo" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/7/7/6/677655b7-7b02-41c2-b53e-85d4643d4bba_medium.jpg?_637118302807572814" style="display:none;" /></figure>	<header>Cultura</header>
</a>
								</li>
								<li>
									<a href="https://www.linkiesta.it/it/blog/">Blog</a>
								</li>
					</ul>
				</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"><i class="icon fa fa-instagram"></i><span>Instagram</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			




	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>
							<div class="entity-section">rivincita dei luoghi</div>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">15</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">11</span><span class="minutes">00</span></span>
	<span class="description">15 dicembre 2019</span>
</span>


						<h1>Altro che nazionalismi: la vera identit&#224; di un luogo la d&#224; la globalizzazione </h1>

						<h2 class="subtitle">Per il sociologo Francesco Morace, autore di “Il bello del mondo” (Egea) ogni angolo del pianeta  (ma anche ogni persona e ogni azienda) ha un suo “genius loci”, cio&#232; caratteristiche uniche e inimitabili che diventano vincenti se inserite nel contesto mondiale, mescolata con altre esperienze</h2>

					</header>



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/6/7/7/6/677655b7-7b02-41c2-b53e-85d4643d4bba_large.jpg?_637118302826948806);background-position:50% 50%;"></div><img alt="bello-del-mondo" src="https://lk.shbcdn.com/blobs/variants/6/7/7/6/677655b7-7b02-41c2-b53e-85d4643d4bba_large.jpg?_637118302826948806" style="display:none;" /><figcaption><div><div class="media-credits"> TIMOTHY A. CLARY / AFP</div></div></figcaption></figure>
						<div class="bannerGeneric">

							



<div id="LINKIESTA_IT_MWEB_OTHER_3_BTF"></div>

						</div>


					    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">Francesco Morace</span>
                    </span>
                </span> 
    </div>


					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Altro%20che%20nazionalismi%3A%20la%20vera%20identit%C3%A0%20di%20un%20luogo%20la%20d%C3%A0%20la%20globalizzazione%20&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Altro%20che%20nazionalismi%3A%20la%20vera%20identit%C3%A0%20di%20un%20luogo%20la%20d%C3%A0%20la%20globalizzazione%20&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/12/15/identita-cuore-battito-globalizzazione-glocal/44747/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f12%2f15%2fidentita-cuore-battito-globalizzazione-glocal%2f44747%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Ma prima di raccontare il mito fondativo della nostra capitale, chiariamo <strong>un aspetto che riguarda il <em>genius loci</em></strong>: un&rsquo;espressione latina che indica il talento (<em>genius</em>) del luogo (<em>loci</em>) e <strong>la sua natura unica e distintiva, portatrice di identit&agrave; e di libert&agrave; di espressione</strong>, che in questi anni si &egrave; rivelata decisiva nei progetti politici e aziendali, cos&igrave; come sta avvenendo nella comunicazione in Rete.</p>

<p>L&rsquo;ipotesi che qui avanziamo <strong>propone il <em>genius loci</em> come il battito del cuore, il motore primo della glocalizzazione</strong>: ci&ograve; che, accanto al carattere degli individui, affianca il carattere dei luoghi. <strong>La globalizzazione cos&igrave; concepita pu&ograve; diventare una potente leva di trasformazione del valore</strong>, partendo dal battito per trasformarsi in respiro. Per questo &egrave; importante conoscere il proprio battito, il proprio bioritmo.</p>

<p>Il lavoro di esplicitazione dei diversi <em>genius loci</em> permette di individuare le radici culturali attraverso cui un Paese, una regione, un luogo, ma anche un&rsquo;azienda, una marca, un prodotto, plasmano la propria identit&agrave; e si distinguono producendo il proprio racconto. Altro discorso riguarda la finanza globale, che invece appare come una realt&agrave; de-territorializzata e senza alcun <em>genius loci</em>. La finanza globale non ha un battito, perch&eacute; non ha un cuore. Lo ha dimostrato il &laquo;banchiere dei poveri&raquo;, Muhammad Yunus, economista bengalese, vincitore del premio Nobel per la pace 2006, che con il microcredito della sua Grameen Bank (la banca dei villaggi) &egrave; riuscito nel miracolo di capovolgere tutti gli assunti della finanza senza cuore, <strong>rivolgendosi a coloro i quali erano tradizionalmente esclusi dal credito: gli abitanti dei villaggi rurali, il mondo femminile</strong> &ndash; fortemente discriminato nel suo Paese &ndash;, fino ai mendicanti e nullatenenti delle aree pi&ugrave; urbanizzate. Un esempio straordinario di battito del cuore che si trasforma in progetto strategico con un respiro globale. Oggi il microcredito viene sperimentato anche nei quartieri pi&ugrave; poveri e disagiati delle grandi citt&agrave; statunitensi.</p>

</div>
</div>



<!-- SMARTCLIP -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100089/tag"></script>

<div class="   lf-height-auto lf-cal-a lf-vertical-align-start lf-size1 lf-width-normal  lf-media lf-picture lf-block" data-main-eref="photo:8ba4761e-2c10-4d4a-8944-94a62bce4efb">
<div class="lf-inner">
<figure style="width:100%;height:auto"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/b/a/4/8ba4761e-2c10-4d4a-8944-94a62bce4efb_large.jpg?_637118303431080479" style="background-position:50% 50%;"></div><img alt="Il Bello Del Mondo" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/b/a/4/8ba4761e-2c10-4d4a-8944-94a62bce4efb_large.jpg?_637118303431080479" style="display:none;" /></figure>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p></p>

<p>Conoscere e valorizzare il proprio <em>genius loci</em>, partendo dalla conoscenza dei propri luoghi e dal contesto in cui si vive come ha fatto Yunus, <strong>permette di essere pi&ugrave; attrattivi, pi&ugrave; credibili, pi&ugrave; distintivi: pronti a giocare il ruolo di motori unici e universali, nelle trame del meticciato permanente, e dell&rsquo;<em>homo reciprocus</em></strong>, in modo che riprenda il sopravvento sull&rsquo;<em>homo oeconomicus</em>. Sono loro i grandi protagonisti del gioco di specchi in atto: produttori di battiti locali per un respiro globale.</p>

<p>In questa prospettiva<strong>, i fenomeni di globalizzazione, invece di appiattire e distruggere il <em>genius loci</em> delle culture, delle aziende e dei prodotti, ne permettono una rapida circolazione e un rafforzamento incrociato</strong>, rendendolo universale attraverso la trasformazione del valore. Per fare un esempio che ci riguarda, le tante espressioni del made in Italy, che &egrave; cos&igrave; unico, si rafforzano attraverso il loro respiro nel mondo.</p>

<p>Ma anche i Paesi e le citt&agrave; emergenti (dalla Cina alla Colombia, dall&rsquo;India al Canada, da Bilbao a Seul) hanno battiti potenti<strong> e si dimostrano laboratori straordinari di innovazione, in cui il corpo, le tecnologie e la cultura giovanile</strong> esprimono nuove energie vitali, che diventa fondamentale riconoscere e far circolare per affrontare la sfida dei nuovi mercati.</p>

<p><strong>Non si pu&ograve; comprendere il proprio <em>genius loci</em> se non si &egrave; in permanente relazione con altre culture, una conoscenza che consente di valutare la misura dello &laquo;scarto&raquo; e della differenza tra una cultura e l&rsquo;altra</strong>, tra un battito e l&rsquo;altro, tra un prodotto e l&rsquo;altro, e quindi la loro anima pi&ugrave; profonda, che si consolida rispecchiandosi nell&rsquo;altro, sintonizzando il proprio respiro. &Egrave; qui che diventa interessante ricordare il mito della fondazione di Roma, che ha dimostrato un talento e una vocazione particolari,<strong> in questo gioco di specchi tra battito e respiro</strong>.</p>

<p>&Egrave; Maurizio Bettini che ne descrive egregiamente le specificit&agrave;, citando il racconto di Plutarco che parla di Romolo nell&rsquo;atto della fondazione: &laquo;Scav&ograve; una fossa di forma circolare nel luogo in cui sta ora il comitium, in cui furono deposte le offerte di tutto ci&ograve; che &egrave; bello secondo i costumi e di tutto ci&ograve; che &egrave; necessario secondo la natura. Poi ciascuno gett&ograve; nella fossa una porzione (<em>mo&igrave;ra</em>) della terra da cui proveniva, dopo di che le mescolarono. <strong>Chiamano questa fossa con lo stesso nome che danno al cielo (<em>olympos</em>), cio&egrave; <em>mundus</em>&raquo;</strong>.</p>

<p></p>

<p>da <a href="http://www.egeaeditore.it/ita/prodotti/sociologia/bello-del-mondo-il.aspx" target="_blank"><em><strong>Il bello del mondo. Battiti locali per un respiro globale</strong></em></a>, di Francesco Morace, Egea (2019)</p>

</div>
</div>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="mediacenter"
  data-publisher="292"
  data-selection="276"
  data-configuration="304"
  data-hash="7acd79c0cec6da003d72873edc93f407"
  onload="__topl(this)"
></script>
</div>
</div>

</div>
						


<!-- THE OUTPLAY (7acd79c0cec6da003d72873edc93f407) -->
<script async src="https://w.theoutplay.com/loader.js"
		  data-widget="mediacenter"
		  data-publisher="292"
		  data-selection="271"
		  data-configuration="304"
		  data-hash="7acd79c0cec6da003d72873edc93f407"
		  onload="__topl(this)"></script>


					</div>

				</article>

				

				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>





<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/cuore"><i class="fa fa-tag"></i>cuore</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/finanza"><i class="fa fa-tag"></i>finanza</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/globalizzazione"><i class="fa fa-tag"></i>globalizzazione</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/identita"><i class="fa fa-tag"></i>identit&#224;</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/mondo"><i class="fa fa-tag"></i>mondo</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/citta"><i class="fa fa-tag"></i>citt&#224;</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/cultura"><i class="fa fa-tag"></i>cultura</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/culture"><i class="fa fa-tag"></i>CultuRE</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/gioco"><i class="fa fa-tag"></i>gioco</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/fondazione"><i class="fa fa-tag"></i>fondazione</a></li>
	</ul>
	<div class="closer"></div>
</div>

			</section>

		</div>

		<div class="row-child row-child-2">

			    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">Francesco Morace</span>
                    </span>
                </span> 
    </div>


			

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Altro%20che%20nazionalismi%3A%20la%20vera%20identit%C3%A0%20di%20un%20luogo%20la%20d%C3%A0%20la%20globalizzazione%20&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Altro%20che%20nazionalismi%3A%20la%20vera%20identit%C3%A0%20di%20un%20luogo%20la%20d%C3%A0%20la%20globalizzazione%20&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F12%2F15%2Fidentita-cuore-battito-globalizzazione-glocal%2F44747%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/12/15/identita-cuore-battito-globalizzazione-glocal/44747/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f12%2f15%2fidentita-cuore-battito-globalizzazione-glocal%2f44747%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>






				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>

		</div>

	</div>

	


<section class="area articleRelated">
	<div class="area-heading">Potrebbe interessarti anche</div>
	<div class="listing listingSmall listingSpecial">
			<div class="layout-medium">
				


<article class="entity-article section-innovazione ">

	<a href="https://www.linkiesta.it/it/article/2019/12/01/jenner-vaccino-saute-circolare-egea-libro-no-vax/44561/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/f/f/c/bffcedca-e768-4bd5-bde2-fb6f73f81bb6_medium.jpg?_637105686034156640" style="background-position:50% 50%;"></div><img alt="vaccini" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/f/f/c/bffcedca-e768-4bd5-bde2-fb6f73f81bb6_medium.jpg?_637105686034156640" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">1</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">15</span><span class="minutes">56</span></span>
	<span class="description">01 dicembre 2019</span>
</span>


			<div class="entity-section">Innovazione</div>

			<div class="entity-title"><span>Alla faccia dei no-vax: Ilaria Capua ci racconta come Jenner invent&#242; il vaccino e salv&#242; milioni di vite</span></div>

			<div class="entity-subtitle">
				Nel suo ultimo libro “Salute circolare. Una rivoluzione necessaria” (Egea) la virologa italiana ripercorre le tappe della storia della medicina per arrivare alla rivoluzione che si prepara: quella del digitale
			</div>

			<div class="byline">Ilaria Capua</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-innovazione ">

	<a href="https://www.linkiesta.it/it/article/2019/11/17/il-gioco-degli-opposti-egea-libro-store-innovazione-italiana/44394/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/c/7/1/1/c71117ba-f8f6-46c6-9027-ed9210bf5ce7_medium.jpg?_637095114776959255" style="background-position:50% 50%;"></div><img alt="enel-italia-energy-open" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/c/7/1/1/c71117ba-f8f6-46c6-9027-ed9210bf5ce7_medium.jpg?_637095114776959255" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">17</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">17 novembre 2019</span>
</span>


			<div class="entity-section">Innovazione</div>

			<div class="entity-title"><span>Nei laboratori dell’innovazione: cosa si impara studiando le storie di eccellenza italiane</span></div>

			<div class="entity-subtitle">
				Non esistono ricette uniche per il successo di un’azienda. Ma “Il gioco degli opposti”, edito da Egea, racconta dieci casi di realt&#224; del Paese da prendere come modelli. Ognuno &#232; un esempio di come concretezza, ambidesterit&#224; (coniugare vecchio e nuovo) e tempestivit&#224; siano centrali per il business
			</div>

			<div class="byline">Alberto Di Minin, Cristina Marullo e Andrea Piccaluga</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-innovazione ">

	<a href="https://www.linkiesta.it/it/article/2019/11/14/bentivogli-marco-sergio-marchionne-fca-pomigliano/44345/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/1/1/3/01132294-105b-4d53-a28d-c03751147946_medium.jpg?_637092530933269939" style="background-position:50% 50%;"></div><img alt="sergio-marchionne" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/1/1/3/01132294-105b-4d53-a28d-c03751147946_medium.jpg?_637092530933269939" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Novembre</span>
		<span class="monthShort">Nov</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">59</span></span>
	<span class="description">14 novembre 2019</span>
</span>


			<div class="entity-section">frontiere del lavoro</div>

			<div class="entity-title"><span>Il modello della fabbrica “piatta”. Cos&#236; Marchionne ha rivoluzionato la Fiat</span></div>

			<div class="entity-subtitle">
				Nel nuovo libro, Marco Bentivogli e Diodato Pirone raccontano la nuova realt&#224; delle fabbriche italiane, ben lontane dagli stereotipi di un tempo. Sono il crocevia della grande trasformazione del lavoro. E il caso Fiat-Fca, nonostante il racconto superficiale riservato dai giornali, ne &#232; un modello
			</div>

			<div class="byline">Marco Bentivogli e Diodato Pirone</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-esteri ">

	<a href="https://www.linkiesta.it/it/article/2019/12/14/impeachment-trump-news/44760/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/a/2/e/0a2ebe9f-bfcb-49cf-a88b-b5bf84c60ca0_medium.jpg?_637118988945440841" style="background-position:51% 20%;"></div><img alt="Trump_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/a/2/e/0a2ebe9f-bfcb-49cf-a88b-b5bf84c60ca0_medium.jpg?_637118988945440841" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">32</span></span>
	<span class="description">14 dicembre 2019</span>
</span>


			<div class="entity-section">CRONACHE DALL’IMPEACHMENT</div>

			<div class="entity-title"><span>La commissione giudiziaria ha approvato i due articoli di impeachment contro Donald Trump</span></div>

			<div class="entity-subtitle">
				Dopo 14 ore di discussione i 23 democratici hanno votato per accusare il presidente degli Stati Uniti di abuso di potere e ostruzione al Congresso. I 17 repubblicani hanno votato contro ma nessuno loro emendamento &#232; stato accettato
			</div>

			<div class="byline">Simona Siri</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-politica ">

	<a href="https://www.linkiesta.it/it/article/2019/12/14/renzi-open-salvini-magistratura-5-stelle-giustizia/44758/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/1/9/3/b1930890-eca7-4331-af23-97290d1af869_medium.jpg?_637080310372627233" style="background-position:50% 50%;"></div><img alt="Parlamento_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/1/9/3/b1930890-eca7-4331-af23-97290d1af869_medium.jpg?_637080310372627233" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">01</span></span>
	<span class="description">14 dicembre 2019</span>
</span>


			<div class="entity-section">Contro lo scenario Orban</div>

			<div class="entity-title"><span>Un patto trasversale per salvare lo Stato di diritto (anche con Salvini)</span></div>

			<div class="entity-subtitle">
				Fermare il giustizialismo e salvaguardare la politica &#232; nell’interesse di tutti, anche del leader della Lega se non vuole essere il prossimo a salire sulla giostra. Ma i diritti devono valere per tutti, immigrati compresi, o non valgono niente
			</div>

			<div class="byline">Francesco Cundari</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-politica ">

	<a href="https://www.linkiesta.it/it/article/2019/12/14/pd-legge-elettorale-modello-spagnolo/44757/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/e/1/6/ae16706b-9371-4865-8455-9600ecf55cb4_medium.jpg?_637065855219594814" style="background-position:34% 43%;"></div><img alt="zingaretti-pd" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/e/1/6/ae16706b-9371-4865-8455-9600ecf55cb4_medium.jpg?_637065855219594814" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">14</span>
		<span class="month">Dicembre</span>
		<span class="monthShort">Dic</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">01</span></span>
	<span class="description">14 dicembre 2019</span>
</span>


			<div class="entity-section">Metodo Zingaretti</div>

			<div class="entity-title"><span>Anche sulla legge elettorale il Pd sceglie una via di mezzo (e poi si vede)</span></div>

			<div class="entity-subtitle">
				I Democratici erano per il doppio turno, ma ieri hanno deciso di passare al proporzionale, nonostante Gori, Morando e Quartapelle. Ora sono per il modello spagnolo, che non convince Italia Viva. Durer&#224;?
			</div>

			<div class="byline">Mario Lavia</div>

		</header>

	</a>

</article>

			</div>
	</div>
</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>

		</main>

		

<footer class="footerMain">

	<div class="inner">

			<a class="logo" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2019051303"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:6');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	
	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	



	

<div id="lig_linkiesta_slideup" data-lig-tag-id="111198" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async="async"></script>

</body>
</html>