<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Game over gialloverdi ma non lasciate l&#39;italia senza freni - Linkiesta.it</title>
<meta content="Nessun italiano - a meno che non sia pazzo o sotto effetto stupefacente - si metterebbe in macchina per le vacanze senza una minima revisione dell&#39;automobile. In quel caso fa la prima cosa da fare ..." name="description" />
<link href="https://www.linkiesta.it/it/blog-post/2019/08/09/game-over-gialloverdi-ma-non-lasciate-litalia-senza-freni/28264/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Game over gialloverdi ma non lasciate l&#39;italia senza freni" name="twitter:title" />
<meta content="Nessun italiano - a meno che non sia pazzo o sotto effetto stupefacente - si metterebbe in macchina per le vacanze senza una minima revisione dell&#39;automobile. In quel caso fa la prima cosa da fare ..." name="twitter:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/a/2/6/b/a26bee66-4756-4fd5-ab64-3a7621372d07_large.jpg?_637009360782239379" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/blog-post/2019/08/09/game-over-gialloverdi-ma-non-lasciate-litalia-senza-freni/28264/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Game over gialloverdi ma non lasciate l&#39;italia senza freni" property="og:title" />
<meta content="Nessun italiano - a meno che non sia pazzo o sotto effetto stupefacente - si metterebbe in macchina per le vacanze senza una minima revisione dell&#39;automobile. In quel caso fa la prima cosa da fare ..." property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/a/2/6/b/a26bee66-4756-4fd5-ab64-3a7621372d07_large.jpg?_637009360782239379" property="og:image" />
<meta content="Guidare Senza Freni" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2019-08-09T07:19:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="paese" property="article:tag" />
<meta content="governo" property="article:tag" />
<meta content="chi" property="article:tag" />
<meta content="fare" property="article:tag" />
<meta content="italia" property="article:tag" />
<meta content="bilancio" property="article:tag" />
<meta content="crisi" property="article:tag" />
<meta content="europa" property="article:tag" />
<meta content="parlamentari" property="article:tag" />
<meta content="politica" property="article:tag" />
<meta content="salvini" property="article:tag" />
<meta content="luigi di maio" property="article:tag" />
<meta content="economia" property="article:tag" />
<meta content="società" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>


        <link rel="dns-prefetch" href="//lk.shbcdn.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">

    <link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">
    <link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="linkiesta" />

    <link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2019051303" color="#0e3760">

    <link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

    <script>
		console.log('ADV BLK: CRITEO');
    </script>

    
    
    

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2019051303" />


            <script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>
    <!-- BEGIN JS TAG - test impressoion NT < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=15902879" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->
</head>
<body class="page-blog">

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		

<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			


	<ul>
			<li data-target-eref="page:14">
				<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
			</li>
			<li data-target-eref="section:1">
				<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
			</li>
			<li data-target-eref="section:2">
				<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
			</li>
			<li data-target-eref="section:3">
				<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
			</li>
			<li data-target-eref="section:4">
				<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
			</li>
			<li data-target-eref="section:5">
				<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
			</li>
			<li data-target-eref="section:6">
				<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
			</li>
			<li data-target-eref="page:7">
				<a href="https://www.linkiesta.it/it/blog/">Blog</a>
			</li>
	</ul>

		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Instagram" class="fa fa-instagram" href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">9 agosto 2019</span>

		<a class="logo" href="/">
<!-- Generator: Adobe Illustrator 23.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 712.38 118.82" style="enable-background:new 0 0 712.38 118.82;" xml:space="preserve">
	<g>
		<path class="st0" d="M0,0v118.82h356.81V0H0z M89.09,100.94H18.15v-2.77h2.52c4.95,0,7.94-0.92,8.95-2.77
		c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24c-0.93-1.43-2.39-2.31-4.41-2.65
		c-0.42-0.08-2.19-0.13-5.29-0.13h-1.89v-2.77h40.06v2.77h-3.65c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v43.59c0,2.77,0,5,0,6.68c0,1.6,0.04,2.69,0.13,3.28
		c0.08,1.26,0.5,2.39,1.26,3.4c1.43,1.93,5.12,2.9,11.09,2.9h6.43c4.2,0,7.35-0.21,9.45-0.63c2.94-0.76,5.5-2.39,7.69-4.91
		c2.27-2.6,4.66-7.77,7.18-15.5l0.25-0.76h2.9L89.09,100.94z M136.71,20.31h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77
		h2.52v2.77H98.53v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.57-0.46-13.65-1.39-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76v-2.77h38.18V20.31z M237.75,20.31
		c-5.21,0.42-8.69,1.56-10.46,3.4c-1.68,1.85-2.52,5.21-2.52,10.08v68.92h-2.65l-58.71-77.99h-0.25v61.86
		c0,4.28,1.07,7.27,3.21,8.95c2.14,1.68,5.94,2.56,11.4,2.65v2.77h-31.25v-2.77c5.96-0.42,9.7-1.51,11.21-3.28
		c1.51-1.76,2.27-5.88,2.27-12.35V38.33c0-8.23-0.59-13.31-1.76-15.24c-1.09-1.85-4.41-2.77-9.95-2.77h-0.63v-2.77h24.57
		l49.14,65.26h0.25V32.91c0-2.44-0.23-4.45-0.69-6.05c-0.46-1.59-1.22-2.88-2.27-3.84c-1.05-0.96-2.5-1.66-4.35-2.08
		c-1.85-0.42-4.16-0.63-6.93-0.63v-2.77h30.36V20.31z M341.82,100.94H298.6v-2.77h1.64c6.89,0,10.33-1.34,10.33-4.03
		c0-1.85-2.94-5.71-8.82-11.59l-23.56-23.81l-5.92,5.29v15.24c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77h1.64v2.77
		h-37.55v-2.77h2.65c4.95,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.42-0.08-2.19-0.13-5.29-0.13h-0.88v-2.77H285v2.77h-1.51c-1.43,0-2.6,0-3.53,0
		c-0.93,0-1.56,0.04-1.89,0.13c-2.02,0.34-3.49,1.22-4.41,2.65c-0.93,1.68-1.39,6.76-1.39,15.24V60l25.45-22.93
		c5.88-5.29,8.82-9.07,8.82-11.34c0-3.36-2.94-5.17-8.82-5.42v-2.77h31.37v2.77c-6.22,0.17-13.02,3.7-20.41,10.58l-21.8,20.16
		l37.92,38.3c1.76,1.68,3.36,3.11,4.79,4.28c1.43,1.18,2.73,2.06,3.91,2.65c2.27,1.18,5.04,1.81,8.32,1.89V100.94z" />

		<g>
			<path class="st0" d="M367.55,17.54h38.18v2.77h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
			c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13
			c1.09,1.85,4.11,2.77,9.07,2.77h2.52v2.77h-38.18v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.46-13.65-1.39-15.24c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76V17.54z
			" />

		</g>
		<g>
			<path class="st0" d="M487.23,74.99l-1.76,25.95h-69.04v-2.77h1.64c5.04,0,8.1-0.92,9.2-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.5-13.69-1.51-15.37c-0.93-1.76-3.7-2.65-8.32-2.65h-1.01v-2.77h59.72l1.89,20.79h-2.9c-1.68-7.06-3.78-11.72-6.3-13.98
			c-2.94-2.69-7.27-4.03-12.98-4.03h-16.63v35.02h8.82c5.46,0,8.9-0.67,10.33-2.02c1.51-1.34,2.27-4.49,2.27-9.45v-1.01h2.9v28.6
			h-2.9v-1.13c0-5.12-0.76-8.4-2.27-9.83c-1.43-1.43-4.75-2.14-9.95-2.14h-9.2v19.65c0,10.33,0.76,16.3,2.27,17.89
			c1.34,1.51,4.66,2.27,9.95,2.27h6.17c7.22,0,12.64-1.81,16.25-5.42c3.95-4.11,6.89-10.04,8.82-17.76H487.23z" />

		</g>
		<g>
			<path class="st0" d="M496.42,73.23h3.15c1.59,8.48,4.49,14.95,8.69,19.4c4.37,4.54,9.74,6.8,16.13,6.8c5.29,0,9.66-1.51,13.1-4.54
			c3.53-3.11,5.29-7.01,5.29-11.72c0-7.39-5.63-13.48-16.88-18.27l-5.67-2.39c-9.49-3.95-15.83-8.19-19.02-12.72
			c-2.69-3.95-4.03-8.27-4.03-12.98c0-6.05,2.06-11,6.17-14.87c4.2-3.95,9.41-5.92,15.62-5.92c7.47,0,13.98,2.94,19.53,8.82
			c2.02-2.52,3.07-4.96,3.15-7.31h2.77v21.8h-2.77c-1.6-6.38-4.35-11.38-8.25-14.99c-3.91-3.61-8.5-5.42-13.8-5.42
			c-4.37,0-7.85,1.18-10.46,3.53c-2.6,2.35-3.91,5.54-3.91,9.58c0,4.62,2.48,8.65,7.43,12.09c2.35,1.68,6.51,3.82,12.47,6.43
			c7.22,3.19,12.3,5.67,15.24,7.43c2.6,1.6,4.79,3.53,6.55,5.8c3.11,4.12,4.66,9.24,4.66,15.37c0,6.72-2.48,12.31-7.43,16.76
			c-4.96,4.28-11.21,6.43-18.77,6.43c-9.16,0-16.76-3.44-22.8-10.33c-1.26,1.93-2.27,4.62-3.02,8.06h-3.15V73.23z" />

		</g>
		<g>
			<path class="st0" d="M555.83,38.45V17.34h81.59v21.11h-2.87c-1.01-5.88-2.52-10.16-4.54-12.85c-1.34-1.85-3.49-3.11-6.43-3.78
			c-0.59-0.17-1.51-0.27-2.77-0.31c-1.26-0.04-2.86-0.06-4.79-0.06h-13.35v58.21c0,8.65,0.55,13.9,1.64,15.75
			c1.09,1.85,4.07,2.77,8.95,2.77h4.03v2.77h-40.95v-2.77h4.16c4.95,0,7.89-0.92,8.82-2.77c1.17-1.85,1.76-7.1,1.76-15.75V21.44
			h-17.13c-5.46,0-9.16,1.89-11.09,5.67c-1.6,3.11-2.77,6.89-3.53,11.34H555.83z" />

		</g>
		<g>
			<path class="st0" d="M649.77,70.71l-4.54,11.09c-1.51,3.61-2.27,6.6-2.27,8.95c0,2.18,0.8,3.97,2.39,5.35
			c1.59,1.39,3.61,2.08,6.05,2.08h0.5v2.77h-24.44v-2.77c4.28-0.67,7.43-2.52,9.45-5.54c0.42-0.67,0.86-1.39,1.32-2.14
			c0.46-0.76,0.82-1.51,1.07-2.27c0.25-0.67,0.61-1.51,1.07-2.52c0.46-1.01,0.99-2.31,1.58-3.91c0.5-1.18,1.51-3.57,3.02-7.18
			l23.81-57.8h2.39l30.11,72.04c1.26,3.45,2.65,5.8,4.16,7.06c1.34,1.18,3.65,1.93,6.93,2.27v2.77h-32.38v-2.77h3.4
			c4.54,0,6.8-1.47,6.8-4.41c0-0.76-0.46-2.27-1.39-4.54l-7.69-18.52H649.77z M665.52,32.91l-14.49,35.03h28.98L665.52,32.91z" />
		</g>
	</g>
</svg>		</a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

				<div class="navSimple navSection">
					<div class="area-heading">Sezioni</div>
					<ul>
								<li>
									<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/f/a/0/bfa0a486-d167-4801-a13e-d9cbf4be7b85_medium.jpg?_636953942053989052" style="background-position:50% 50%;"></div><img alt="fca_renault" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/f/a/0/bfa0a486-d167-4801-a13e-d9cbf4be7b85_medium.jpg?_636953942053989052" style="display:none;" /></figure>	<header>Economia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/0/7/7/b/077bc5ac-ae4c-4894-9a11-379c9b2518aa_medium.jpg?_637009409841300966" style="background-position:50% 50%;"></div><img alt="Conte_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/0/7/7/b/077bc5ac-ae4c-4894-9a11-379c9b2518aa_medium.jpg?_637009409841300966" style="display:none;" /></figure>	<header>Politica</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/2/7/0/8/2708997e-c8ea-47aa-a413-25a9ab0d8e8f_medium.jpg?_637007685553670762" style="background-position:50% 50%;"></div><img alt="BEER LINKIESTA" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/2/7/0/8/2708997e-c8ea-47aa-a413-25a9ab0d8e8f_medium.jpg?_637007685553670762" style="display:none;" /></figure>	<header>Italia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/4/4/c/b/44cba383-df59-41fb-be37-ee9e89cd98f6_medium.jpg?_637008916464762619" style="background-position:50% 50%;"></div><img alt="Frontex_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/4/4/c/b/44cba383-df59-41fb-be37-ee9e89cd98f6_medium.jpg?_637008916464762619" style="display:none;" /></figure>	<header>Esteri</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/6/f/5/c/6f5cf61f-5984-4e8e-8a4f-b2709ec7910e_medium.jpg?_637001621428755488" style="background-position:50% 50%;"></div><img alt="aria condizionata" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/6/f/5/c/6f5cf61f-5984-4e8e-8a4f-b2709ec7910e_medium.jpg?_637001621428755488" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/b/0/b/0/b0b0ade7-4ae5-49a2-95ca-9da82ed439cb_medium.jpg?_637008718208108370" style="background-position:50% 50%;"></div><img alt="Verde_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/b/0/b/0/b0b0ade7-4ae5-49a2-95ca-9da82ed439cb_medium.jpg?_637008718208108370" style="display:none;" /></figure>	<header>Cultura</header>
</a>
								</li>
								<li>
									<a href="https://www.linkiesta.it/it/blog/">Blog</a>
								</li>
					</ul>
				</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"><i class="icon fa fa-instagram"></i><span>Instagram</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			



	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

	<section class="blogHeader tiny">

		<a href="https://www.linkiesta.it/it/blog/promemoria/664/">

			<figure><img alt="Giuseppe Trapani" src="https://lk.shbcdn.com/blobs/blog/600/664.jpg?_637007791542463079"></figure>

			<header>

				

				<div class="blog-title">Promemoria</div>

				<span class="byline">di Giuseppe Trapani</span>

			</header>

		</a>

		<aside>



		</aside>


	</section>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Agosto</span>
		<span class="monthShort">Ago</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">09</span><span class="minutes">19</span></span>
	<span class="description">3 ore fa</span>
</span>


						<h1>Game over gialloverdi ma non lasciate l&#39;italia senza freni</h1>

					</header>

<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/a/2/6/b/a26bee66-4756-4fd5-ab64-3a7621372d07_large.jpg?_637009360782239379);background-position:50% 50%;"></div><img alt="Guidare Senza Freni" src="https://lk.shbcdn.com/blobs/variants/a/2/6/b/a26bee66-4756-4fd5-ab64-3a7621372d07_large.jpg?_637009360782239379" style="display:none;" /></figure>


<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Game%20over%20gialloverdi%20ma%20non%20lasciate%20l%27italia%20senza%20freni&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Game%20over%20gialloverdi%20ma%20non%20lasciate%20l%27italia%20senza%20freni&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/blog-post/2019/08/09/game-over-gialloverdi-ma-non-lasciate-litalia-senza-freni/28264/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2fblog-post%2f2019%2f08%2f09%2fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2f28264%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Nessun italiano - a meno che non sia pazzo o sotto effetto stupefacente - si metterebbe in macchina per le vacanze senza una minima revisione dell&#39;automobile. In quel caso fa la prima cosa da fare &egrave; controllare le pastiglie dei freni, mettersi al riparo e in sicurezza.  Metafora perfetta al contrario pensando al governo gialloverde passato alla storia per l&#39;alto tasso di incertezza che ha generato nel paese, mostratosi  in tutta la sua palese temerariet&agrave; e  spregiudicatezza come se l&#39;Italia non fosse la settima economia nel mondo (e la terza in Europa) ma un condominio comunque che si riunisce tra strette di mano e manganellate cos&igrave; <a href="https://www.youtube.com/watch?v=ghNb8jaId54">come ci ha divertito amaramente Fantozzi in una scena memorabile.</a> </p>

<p>S&igrave;, apprezzabile lo scatto di reni e la prova d&#39;orgoglio (tardiva forse)  del premier Giuseppe Conte il quale dopo essersi sciroppato due colloqui con il suo (ex) azionista di maggioranza Matteo Salvini,  ha istruito da  buon docente di diritto al leader della Lega  come ci si comporta con la grammatica istituzionale nei momenti di crisi (il chi,cosa, il quando e il dove le cose accadono). Ci&ograve; nonostante, <a href="https://www.linkiesta.it/it/article/2019/08/09/crisi-governo-alleanza-pd-cinque-stelle-elezioni-salvini/43168/"> si canta solennemente il De profundis ad un governo che si &egrave; sporto troppo in avanti dal balcone trascinandosi nel vuoto dell&#39;incertezza l&#39;intero paese</a>. E che adesso vorrebbe giocare a partita gi&agrave; chiusa, con il gamer over sullo schermo mentre i due player si accusano a vicenda come bambini pestiferi e prepotenti.</p>

<p>La possiamo chiamare bullismo al cubo sulle spalle di una Nazione.</p>

</div>
</div>

<div class="lf-quote-type1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-quote lf-block">
<div class="lf-inner">
<blockquote>
<div>
<p><a href="https://www.radioradicale.it/scheda/581642/intervista-a-renato-brunetta-sulla-situazione-politica-e-la-possibile-crisi-di-governo">Chi semina vento raccoglie tempesta </a></p>

</div>
<footer><cite>
Renato Brunetta a Radio Radicale 
</cite></footer>
</blockquote>
</div>
</div>

<div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Del resto, dove ci avrebbe portato l&#39;Italia amministrata a suon di dirette Facebook (e non nelle sedi opportune), quando il Parlamento non ha avuto voce in capitolo votando decine di decisioni dell&#39;esecutivo senza un dibattito degno di nota (inutile parlare di TAV ma ricordiamoci la legge di bilancio fatta alla carlona a dicembre scorso e non discussa neanche in commissione bilancio). dove si vuole andare in Europa senza aver ancora scelto il proprio membro dentro la Commissione UE di Ursula Gertrud von der Leyen? Dove ci ha portato aver speculato cinicamente pi&ugrave; sulle paure contro gli immigrati ( terrore non supportato dai numeri) salvo poi non sedersi al tavolo internazionale per trovare soluzioni concrete?</p>

<p>Osservando i due vicepremier solo preoccupati a fare gli influencer dagli schermi dei loro devices - rivelando oltretutto una tristezza infinita ed estetica inarrivabile - e al netto del volatile consenso social-sovranista, la domanda &egrave;: alla fine del governo del cambiamento, cosa passa alla storia? Certamente, non si poteva andare avanti con questa inversa proporzionalit&agrave; tra esigenze e soluzione dei problemi, con questo &quot;spread&quot; tra le questioni e imcompetenza di coloro preposti a governare.</p>

<p>L&#39;Italia &egrave; complicata ma lo scarto tra la sostanza dei problemi e la modalit&agrave; di azione &egrave; stato a volte abissale e spiacevole, una distanza la cui cifra emergenziale - altro che migranti - &egrave; la fuga dei giovani dal paese, le vere competenze emarginate e sottostimate che emigrano all&#39;estero. Alla lunga - dunque - questo stile del &quot;fare un tanto al chilo&quot; alla fine ha persino sopraffatto i giovani protagonisti di questa stagione politica probabilmente spaventati da loro stessi e da un consenso che, prima in un verso e poi in un altro, &egrave; cresciuto smisuratamente e incoscientemente nelle loro mani fino a paralizzarli. Un consenso compulsivo sui cittadini a cui &egrave; stato detto che bastava sguaiare e semplificare perch&egrave; tutto magicamente si sarebbe  risolto e invece non &egrave; cos&igrave;. Questi leader insomma non hanno saputo gestire la complessit&agrave; del potere in quanto privi di prudenza e di quel senso del limite e della verit&agrave; della realt&agrave; necessari per chi governa; e che in politica non pagano nell&#39;immediato ma che trasformano a lungo termine in leader affidabili e responsabili.</p>

<p>Oggi il paese &egrave; rimasto a bordo in auto senza conducenti e sopratutto senza freni, abbandonato al suo social destino, alla likecrazia della serie come va va...  E se Di Maio &egrave; preoccupato del taglio dei parlamentari e se Salvini azzarda alla roulette del successo personale sulla pelle dell&#39;italia ( con un cinismo peraltro che a confronto Renzi &egrave; un novizio alle prime armi...) tutto si ferma sono pressoch&eacute; sospese le decisioni riguardanti le crisi aziendali, la riforma del pubblico impiego e le nuove assunzioni nei settori promessi come scuola, sanit&agrave;, forze dell&#39;ordine. Hai voglia adesso svegliarsi sull&#39;aumento dell&#39;Iva avendo incrementato la clausola di salvaguardia fino a 23 miliardi di euro nel 2019. Su questo ha ragione Peter Gomez che - sul fatto - raccoglie pi&ugrave; di un sospetto per cui <em>&quot;il leader della Lega sotto sotto tifi per un governo tecnico. Un esecutivo che si incarichi di approvare la manovra nanziaria d&rsquo;autunno, prima di portare il Paese alle elezioni in primavera, senza l&rsquo;approvazione del taglio del numero dei parlamentari. Un governo di questo tipo permetterebbe a Salvini di fare campagna elettorale contro l&rsquo;Europa, i traditori e i burocrati</em></p>

<p>Di tutta questa ritirata delle truppe ci rimane la consapevolezza che non di solo Papeete vive l&#39;Italia ma c&#39;&egrave; un paese sobrio, discreto e non bacchettone, che non merita uno spettacolo imbarazzante guidato senza freni ma che continua a mettere piede all&#39;acceleratore dritto dritto verso il burrone. Direi con urgenza che non si deve andare oltre a 1 mojiito al giorno.</p>

<p>La politica beva responsabilmente.</p>

</div>
</div>

</div>
					</div>

				</article>






<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/paese"><i class="fa fa-tag"></i>paese</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/governo"><i class="fa fa-tag"></i>governo</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/chi"><i class="fa fa-tag"></i>chi</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/fare"><i class="fa fa-tag"></i>fare</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/italia"><i class="fa fa-tag"></i>italia</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/bilancio"><i class="fa fa-tag"></i>bilancio</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/crisi"><i class="fa fa-tag"></i>crisi</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/europa"><i class="fa fa-tag"></i>europa</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/parlamentari"><i class="fa fa-tag"></i>parlamentari</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/politica"><i class="fa fa-tag"></i>politica</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/salvini"><i class="fa fa-tag"></i>salvini</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/luigi-di-maio"><i class="fa fa-tag"></i>luigi di maio</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/economia"><i class="fa fa-tag"></i>economia</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/blog-post/by-tag/societa"><i class="fa fa-tag"></i>societ&#224;</a></li>
	</ul>
	<div class="closer"></div>
</div>



			</section>

		</div>

		<div class="row-child row-child-2">



<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Game%20over%20gialloverdi%20ma%20non%20lasciate%20l%27italia%20senza%20freni&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Game%20over%20gialloverdi%20ma%20non%20lasciate%20l%27italia%20senza%20freni&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Fblog-post%2F2019%2F08%2F09%2Fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2F28264%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/blog-post/2019/08/09/game-over-gialloverdi-ma-non-lasciate-litalia-senza-freni/28264/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2fblog-post%2f2019%2f08%2f09%2fgame-over-gialloverdi-ma-non-lasciate-litalia-senza-freni%2f28264%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>


		</div>

	</div>

	

</div>

		</main>

		

<footer class="footerMain">

	<div class="inner">

			<a class="logo" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2019051303"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	
	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	



	

<div id="lig_linkiesta_slideup" data-lig-tag-id="111198" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async="async"></script>

</body>
</html>