<!doctype html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content='initial-scale=1, viewport-fit=cover'><meta name=format-detection content="telephone=no"><meta name=application-name content=Linkiesta><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg color=#393939><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico><link rel=profile href=https://gmpg.org/xfn/11><style>/*<![CDATA[*/:root{--minisitecolor:#c6254a}/*]]>*/</style> <script>var minisito="Gastronomika";</script> <title>Giovale non è la solita storia di uomini e mucche tra Alpi e prati - Linkiesta.it</title><meta name=description content="Se fosse una cucina, diremmo che è di confine. Ma a cavallo tra Francia e Piemonte, tra le cime aguzze delle montagne, c’è molto di più."><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Formaggi di frontiera  | Giovale non è la solita storia di uomini e mucche tra Alpi e prati - Linkiesta.it"><meta property=og:description content="Se fosse una cucina, diremmo che è di confine. Ma a cavallo tra Francia e Piemonte, tra le cime aguzze delle montagne, c’è molto di più."><meta property=og:url content=https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/ ><meta property=og:site_name content=Linkiesta.it><meta property=article:published_time content=2020-09-10T04:00:00+00:00><meta property=article:modified_time content=2020-09-09T19:15:49+00:00><meta property=og:image content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?fit=1280%2C854&#038;ssl=1"><meta property=og:image:width content=1280><meta property=og:image:height content=854><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Formaggi di frontiera  | Giovale non è la solita storia di uomini e mucche tra Alpi e prati"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?fit=1280%2C854&ssl=1","width":1280,"height":854,"caption":"Fotografia di Andrea Di Lorenzo"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/#webpage","url":"https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/","name":"Giovale non \u00e8 la solita storia di uomini e mucche tra Alpi e prati - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/#primaryimage"},"datePublished":"2020-09-10T04:00:00+00:00","dateModified":"2020-09-09T19:15:49+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/593a30482d7f3037f4eca2ea143ed454"},"description":"Se fosse una cucina, diremmo che \u00e8 di confine. Ma a cavallo tra Francia e Piemonte, tra le cime aguzze delle montagne, c\u2019\u00e8 molto di pi\u00f9.","inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/"]}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/593a30482d7f3037f4eca2ea143ed454","name":"Lavinia Martini","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://www.linkiesta.it/wp-content/uploads/2020/04/glogosquare3x-1.png","caption":"Lavinia Martini"}}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Giovale non è la solita storia di uomini e mucche tra Alpi e prati Feed dei commenti" href=https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x78274&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=99ff9ea28b8dc2ac491f82dac0ed064d' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x78274&amp;w3tc_minify=b88b7.css" media=all><style id=linkiesta-style-inline-css>{clip:rect(1px, 1px, 1px, 1px);height:1px;position:absolute;overflow:hidden;width:1px}</style><link rel=stylesheet href="https://www.linkiesta.it/?x78274&amp;w3tc_minify=2cff1.css" media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1' id=steady-wp-js></script> <script src="https://www.linkiesta.it/?x78274&amp;w3tc_minify=c7035.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=99ff9ea28b8dc2ac491f82dac0ed064d' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/209115><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=209115'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F09%2Fformaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F09%2Fformaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte%2F&#038;format=xml"> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','jrLXJFKJZGeez','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script></head><body class="post-template-default single single-post postid-209115 single-format-standard wp-custom-logo minisite gastronomika no-sidebar"><div class=container><header class=headerLK><a href=https://www.linkiesta.it rel=home class=logo></a></header><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/site/gastronomika/ rel=home class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#5cb8b2;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/lavorologo2x.png?fit=719%2C74&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div></div><article id=post-209115 class="articleDetail post-209115 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-formaggio tag-francia tag-piemonte steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories><li><a href=https://www.linkiesta.it/argomento/cultura/ rel="category tag">Cultura</a></li></ul></div><div class=article-datetime> <span>10 Settembre</span> 2020</div></div><h1><span class=article-subhead>Formaggi di frontiera </span>Giovale non è la solita storia di uomini e mucche tra Alpi e prati</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/lavinia-martini/ class=article-avatar style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/glogosquare3x-1.png?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/lavinia-martini/ >Lavinia <span>Martini</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Se fosse una cucina, diremmo che è di confine. Ma a cavallo tra Francia e Piemonte, tra le cime aguzze delle montagne, c’è molto di più: le dighe, i pascoli, i tornanti stretti, qualche rifugio con gli scarponi fuori dalla porta e persone che parlano lingue mai sentite</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=801 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?fit=1200%2C801&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3836-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"><figcaption>Fotografia di Andrea Di Lorenzo</figcaption></figure><div class=banner-native><div id=nativeadvarticolo class=grid></div></div><div class=article-content><p>Sul Colle del Piccolo Moncenisio, qui dove un orizzonte è Francia e l’altro è Italia, la famiglia Giovale nutre i suoi animali da quasi 400 anni. Quelli in cui i Giovale di oggi, come quelli di ieri, hanno mantenuto in vita un’arte senza precedenti nel realizzare formaggi di mucca, di pecora e di capra.</p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><figure id=attachment_209138 aria-describedby=caption-attachment-209138 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209138 size-full" src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3473-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3473-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3473-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3473-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3473-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3473-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209138 class=wp-caption-text>Il colle del Piccolo Moncenisio (Foto Andrea Di Lorenzo)</figcaption></figure><figure id=attachment_209141 aria-describedby=caption-attachment-209141 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209141 size-full" src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3005-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3005-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3005-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3005-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3005-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3005-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209141 class=wp-caption-text>Il lago del Moncenisio (Foto Andrea Di Lorenzo)</figcaption></figure><p>Nel percorrere con la macchina il tragitto che porta al Colle del Piccolo Moncenisio, a 2184 metri sul livello del mare, si finisce con la testa a precipizio prima nelle acque blu del lago artificiale del Moncenisio, poi in su verso le cime che lo circondano, la Punta Roncia, il Monte Mamelot, la Punta Lamet, il Monte Giusalet. L’altezza è tanta che da queste parti può nevicare ad Agosto e il giorno dopo fare un sole tanto forte da spaccare le pietre. È un paesaggio unico, dal sapore onirico, dove sbucano corsi d’acqua e piccoli fiordi.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>L’alpeggio Listelo si trova non troppo lontano dal rifugio del Moncenisio e si presenta come un tetris di edifici dallo stile spartano che ospitano gli animali della famiglia e i loro conduttori. Mucche e manze soprattutto (un po’ più giù a valle si trovano invece pecore e capre), 250 circa, che ogni giorno, da Giugno ad Ottobre, pascolano in campo aperto e si nutrono dei prati di quest’area. L’austerità di queste montagne e dei loro climi, nonché la posizione di confine, ne hanno preservata intatta la biodiversità negli anni.</p><p>Così appena è possibile, quando le nevi arretrano e lasciano spazio al passaggio degli animali, le mucche vengono portate dalla Val di Susa, dove i Giovale hanno il loro caseificio, fino al Colle. Qui rimarranno al pascolo fino a Settembre, Ottobre alle lunghe, nutrendosi di quello che questi prati, ricchi di marmotte, mirtilli, timo serpillo e artemisia glacialis sanno offrire. A raccontarlo sembra semplice, ovvio. Ma il formaggio che finisce sulle nostre tavole, questi paesaggi non li ha visti neanche in sogno.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><figure id=attachment_209143 aria-describedby=caption-attachment-209143 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209143 size-full" src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3517-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3517-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3517-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3517-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3517-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3517-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209143 class=wp-caption-text>L&#8217;alpeggio del Giovale (Foto Andrea Di Lorenzo )</figcaption></figure><p>&nbsp;</p><figure id=attachment_209144 aria-describedby=caption-attachment-209144 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209144 size-full" src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3127-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3127-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3127-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3127-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3127-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3127-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209144 class=wp-caption-text>Una mucca del Giovale (Foto Andrea Di Lorenzo)</figcaption></figure><p>Ogni giorno in questi mesi, si ripete il rituale del pastore che porta gli animali al pascolo circondato da una muta di cani, incalzando le mucche e chiamandole scherzosamente per nome. Quelle di contro torneranno nelle loro stalle per le 17<strong>,</strong> puntuali come un orologio, prendendo posto per la notte. I Giovale evidenziano spesso il tratto sensibile di questi animali che, oltre a una grande longevità, scelgono dai prati solo quello che apprezzano di più, e di anno in anno ricordano il luogo del loro alpeggio estivo, ritornando quasi da sole verso la meta.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><figure id=attachment_209145 aria-describedby=caption-attachment-209145 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209145 size-full" src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_6259-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_6259-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_6259-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_6259-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_6259-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_6259-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209145 class=wp-caption-text>Pascoli intorno all’alpeggio (Foto Andrea Di Lorenzo)</figcaption></figure><p>Ogni giorno gli animali vengono munti e offrono latte per il burro d’alpeggio e per i formaggi a latte crudo che vengono realizzati nel piccolo caseificio d’altura. Qui si possono vedere i casari lavorare il burro con le mani, passarlo in tinozze d’acqua, spingerlo negli stampi di legno e farlo raffreddare in un grande recipiente d’acqua ghiacciata. Sono prodotti senza paragoni, che risentono in modo inequivocabile dell’alimentazione degli animali, al punto che le prime erbe, quelle di Giugno, conferiscono un sapore ancora più forte agli assaggi, che va via smorzandosi mentre si degrada verso la fine dell’estate.</p><figure id=attachment_209146 aria-describedby=caption-attachment-209146 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209146 size-full" src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5446-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5446-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5446-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5446-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5446-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5446-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209146 class=wp-caption-text>Le mucche in partenza per il pascolo (Foto Andrea Di Lorenzo)</figcaption></figure><figure id=attachment_209148 aria-describedby=caption-attachment-209148 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209148 size-full" src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4960-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4960-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4960-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4960-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4960-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4960-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209148 class=wp-caption-text>Il secchio del latte appena munto (Foto Andrea Di Lorenzo)</figcaption></figure><p>Da questo lavoro fatto secondo natura, nascono formaggi molto riconoscibili, fuori da ogni standard ma levigati da un’artigianalità trasmessa dai nonni ai figli, e poi ai nipoti. C’è il Primosale, la Ricotta, la Mansueta, il Sangonetto, le Tome Rigate e quelle a latte acido (Murianengo). E poi ci sono anche La Giallina, il Barà che prende il nome dalla razza delle mucche, la Barà Pustertaler, il Sangonetto di pecora a crosta lavata e i Caprini a crosta fiorita. Ci sono tanti altri formaggi che finiscono sui banchi del caseificio di Giaveno, di “Beppe e i suoi formaggi” e del “Mercato Centrale a Roma”, nei mercati di Torino e in Francia.</p><div class=banner-dynamic><div id=ad_dyn4></div></div><figure id=attachment_209151 aria-describedby=caption-attachment-209151 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209151 size-full" src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3849-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3849-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3849-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3849-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3849-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3849-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209151 class=wp-caption-text>Alcuni dei formaggi della famiglia Giovale (Foto Andrea Di Lorenzo)</figcaption></figure><p>Ci sono anche quelli affinati con le erbe del pascolo oppure con l’elicriso, la foglia di noce, la lavanda, il pepe, la bacca di ginepro e le bucce di Nebbiolo. La storia che questi formaggi raccontano parla di una famiglia e di un mestiere che si fa risalire fino al 1621. Tuttavia è con Eligio Giovale nel 1891 che comincia una produzione per la vendita. Negli anni sono in tanti a dedicarsi a questo lavoro. Più vicino a noi la nonna Nella, poi i suoi figli Dario, Maria Teresa, Alessandro, Giuseppe, per tutti Beppe, insieme ai figli e nipoti, Alain e Chantal, e una generazione di giovanissimi pronta a portare avanti l’arte di famiglia.</p><figure id=attachment_209153 aria-describedby=caption-attachment-209153 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209153 size-full" src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4080-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4080-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4080-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4080-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4080-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4080-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209153 class=wp-caption-text>La famiglia Giovale (Foto Andrea Di Lorenzo)</figcaption></figure><p>Ad Alain, poco più che trentenne, il compito di tradurre nei formaggi di oggi la tradizione dei Giovale<strong>, </strong>rubata con gli occhi dalla nonna e dallo zio Beppe, quest’ultimo vero ambasciatore del mestiere e del prodotto tra Francia e Italia.</p><div class=banner-dynamic><div id=ad_dyn5></div></div><figure id=attachment_209155 aria-describedby=caption-attachment-209155 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209155 size-full" src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5928-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5928-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5928-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5928-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5928-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_5928-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209155 class=wp-caption-text>Alain mentre prepara il formaggio (Foto Andrea Di Lorenzo)</figcaption></figure><p>&nbsp;</p><figure id=attachment_209156 aria-describedby=caption-attachment-209156 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209156 size-full" src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3401-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3401-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3401-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3401-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3401-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_3401-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209156 class=wp-caption-text>Beppe in una zona destina alla stagionatura (Foto Andrea Di Lorenzo)</figcaption></figure><p>Un quadro composito dove si intrecciano in modo indissolubile le storie degli uomini, la vita degli animali, la natura stessa dei pascoli e delle montagne. Eredi di un mestiere che oggi si compie troppo spesso senza rispetto, tra scorciatoie e livellamenti verso il basso, i Giovale sono eroi e difensori del territorio. Vale una visita, oltre che un assaggio.</p><figure id=attachment_209157 aria-describedby=caption-attachment-209157 style="width: 1280px" class="wp-caption alignnone"><img loading=lazy class="wp-image-209157 size-full" src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4362-fileminimizer.jpg?resize=640%2C427&#038;ssl=1" alt width=640 height=427 srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4362-fileminimizer.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4362-fileminimizer.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4362-fileminimizer.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4362-fileminimizer.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/adl_4362-fileminimizer.jpg?resize=1200%2C801&amp;ssl=1 1200w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><figcaption id=caption-attachment-209157 class=wp-caption-text>Foto di Andrea Di Lorenzo</figcaption></figure></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-209115 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-209115 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-209115 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/formaggio/ rel=tag>Formaggio</a><a href=https://www.linkiesta.it/tag/francia/ rel=tag>francia</a><a href=https://www.linkiesta.it/tag/piemonte/ rel=tag>piemonte</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=skyVideo><ins data-fluid-zoneid=10786 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js></script> </div><div class=row-container-aside><div class=call2action><a href=https://www.linkiesta.it/carta/linkiesta-paper/settembre-2020-speciale-referendum/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/linkiesta-no-mockup-folded.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>Linkiesta Paper</span> <span class=title>#NoAlPopulismo, in edicola da oggi (oppure ordinabile qui)</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#e5af04;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/eurlogocolor2x.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#c7254a;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/glogocolor2x.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#5cb8b2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/07/lavorologogreen.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#134c81;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestalogoblue4x.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#6683a5;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestaclublogolightblue2x.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=770&s=0" target=_blank><span class=title>“Truth”, quella volta che Jeff Beck partendo dal blues inventò l’hard rock</span> <span class=summary>Il Jeff Beck Group è il “supergruppo che non sarà mai”, una storia carica di promesse che però non avrà il finale previsto. Siamo nell’Inghilterra del blues boom: la musica nera d’oltreoceano è diventata l’ingrediente comune a tutta una generazione, ognuno si ispira e attinge, poi la rifà a modo suo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=769&s=0" target=_blank><span class=title>Ci mancava solo di trasformare in eroi i bambini che tornano a scuola</span> <span class=summary>Eravamo noi (cantavamo dai balconi, eroici resistenti al passare le giornate sul divano). Poi erano i medici e gli infermieri (facevano i turni in rianimazione, neanche fosse il loro lavoro). E adesso, adesso sono i bambini. Beato il paese che non ha bisogno di cambiare eroi ogni quindici giorni.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=768&s=0" target=_blank><span class=title>La nuova normalità degli studenti fuorisede, tornati a casa loro malgrado</span> <span class=summary>Le città universitarie soffrono: con la chiusura degli atenei e lo spostamento delle attività in didattica a distanza, gli studenti se ne sono andati. Ridotto drasticamente il mercato degli affitti, ma anche quello di tutte le attività collaterali all’università: mense, bar, palestre. Stando ai dati raccolti da Skuola.net, uno su cinque ha deciso di lasciare l’appartamento che aveva in affitto e di tornare a casa, nella propria regione di origine.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=767&s=0" target=_blank><span class=title>Per i vertici del Pd conta più la tenuta del governo che votare No come vorrebbe la sua base</span> <span class=summary>Il risultato della Direzione del Partito democratico è stato molto netto ma probabilmente sarà del tutto ininfluente sul comportamento di voto di iscritti e elettori. Le proporzioni infatti non sembrano essere corrispondenti all’orientamento della base (c’è chi dice che oltre la metà degli iscritti voterà No): 188 favorevoli al Sì, 13 contrari, 8 astenuti e 11 che non hanno partecipato al voto. Uno scollamento fra vertice e base che, se confermato, potrebbe essere molto interessante.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=766&s=0" target=_blank><span class=title>Il M5S cambia l’ufficio stampa per ridurre la presa di Conte e Casalino sui deputati grillini</span> <span class=summary>Zygmunt Bauman diceva che «il fallimento di una relazione è quasi sempre un fallimento di comunicazione». Immaginate cosa voglia dire se poi a “litigare” sono i comunicatori stessi. E nella fattispecie quelli del Movimento Cinque Stelle. Dopo la pausa estiva non poche cose sono cambiate negli assetti della comunicazione grillina: a guidare l’ufficio stampa del gruppo M5S a Montecitorio non c’è più Fabio Urgese, ma Andrea Cottone.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=765&s=0" target=_blank><span class=title>Il governo ha 209 miliardi per far ripartire l’Italia, ma manca la strategia per non disperderli</span> <span class=summary>Il governo Conte ha una lista della spesa di oltre 500 piccoli e grandi progetti che potrebbero essere finanziati con i 209 miliardi del Next Generation Eu ma non ha ancora una visione organica per capire quali interventi scegliere affinché l’Italia del 2030 sia più verde, digitale e competitiva.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=764&s=0" target=_blank><span class=title>Il formidabile appello per convincere gli italiani a votare No al referendum sul taglio dei parlamentari</span> <span class=summary>Linkiesta ha un’arma segreta per vincere il 20 e il 21 settembre: trasmettere a social unificati questo video di propaganda elettorale, visto il quale nessuno avrà più dubbi su come comportarsi alle urne. Fate girare!   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=763&s=0" target=_blank><span class=title>Sam Cooke e la canzone del cambiamento che ha indirizzato la storia</span> <span class=summary>Quando si pensa alla storia del soul music, non si può tralasciare il posto d’onore per Sam Cooke, voce di seta se mai ce n’è stata una. Perché quella derivazione dal gospel, la soul music come la conosciamo, l’ha praticamente portata lui al grande pubblico, mentre lasciava alle spalle l’esperienza con il suo primo gruppo, gli Soul Stirrers, puro gospel, e intraprendeva quella di artista ”secolare” (tradotto in italiano, ”laico”).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=762&s=0" target=_blank><span class=title>Le disavventure dei presidenti stranieri nelle retrovie del calcio italiano</span> <span class=summary>Negli ultimi anni il calcio italiano si è popolato di presidenti stranieri, imprenditori arrivati da ogni angolo del mondo per costruirsi una visibilità grazie il brand dei club e della Serie A. L’ultimo caso, in ordine di tempo, è il passaggio di consegne tra James Pallotta e Dan Friedkin alla guida della Roma. Nel 2018 c’era stato l’avvicendamento tra Erick Thohir e Steven Zhang per la presidenza dell’Inter, e poi ancora l’arrivo di Joey Saputo a Bologna, Rocco Commisso a Firenze, il fondo americano Elliott al Milan.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=761&s=0" target=_blank><span class=title>Elly Schlein non ha bisogno di mostrarsi trasandata per essere presa sul serio (veda AOC e Bonaccini)</span> <span class=summary>Nelle due settimane tra il 21 agosto e oggi c’è tutta la distanza che separa la leadership di chi maneggia i media come fossero plastilina, e il tentativo di leadership di chi pensa che basti pensare e dire cose giuste; tutto l’abisso che divide una camicia di jeans da una camicia di jeans.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=760&s=0" target=_blank><span class=title>Il Pd si schiera per il Sì al referendum e diventa una corrente di Di Maio</span> <span class=summary>Il Pd all’opposizione di sé stesso dovevamo ancora vederlo, ma oggi è il giorno della Grande Contraddizione che verrà celebrata in una riunione della Direzione piuttosto grottesca, convocata per decidere il già deciso: il Sì al referendum antipolitico sulla riduzione dei parlamentari. Una «farsa», dicono gli oppositori di Nicola Zingaretti che pure interverranno ma che alla fine non voteranno la relazione del segretario, uno strappo da remoto senza mormorii né applausi, una riunione senza solennità né convinzione ma esemplare nella sua mestizia e nella sua impotenza.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=759&s=0" target=_blank><span class=title>Salvini accusa Conte di avere nascosto il pericolo del virus e di averlo ingigantito. Dovrebbe decidersi</span> <span class=summary>La durissima lettera pubblicata ieri dal Corriere della Sera, in cui Matteo Salvini accusa il governo di avere nascosto ai cittadini informazioni essenziali sulla pericolosità del Covid nella fase iniziale dell’epidemia, cioè più o meno nei giorni in cui lui lo accusava di diffondere un ingiustificato allarmismo, mostra meglio di ogni analisi quali siano le vere ragioni dello stallo strategico dell’opposizione e del declino demoscopico del leader leghista. Perché in politica, alla fin fine, quel che conta è la capacità di mettersi d’accordo, anzitutto con se stessi</span></a></article><article><a href="http://www.spuntoapp.com/news?n=758&s=0" target=_blank><span class=title>Dieci cose che non sai che un forno può fare per te</span> <span class=summary>In una puntata della serie televisiva Bull, il protagonista al momento della scelta dei componenti della giuria “specchio” chiede loro se per cucinare preferiscano i fornelli o il forno. A chi risponde fornelli viene assegnato un profilo amante della sperimentazione, chi dichiara una preferenza per il forno è considerato un perfezionista, incline a rispettare le regole. Gli sceneggiatori evidentemente non erano aggiornati sulle funzionalità dei forni di ultima generazione che consentono un perfetto crossing tra le tecniche freestyle del piano cottura e la sicura precisione dei programmi automatizzati.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=757&s=0" target=_blank><span class=title>Moriremo prima di poter leggere questi libri (ma non è detto che sia un male)</span> <span class=summary>Per leggere il prossimo libro di Ocean Vuong, scrittore americano di origine vietnamita, bisogna essere molto giovani. Oppure, molto (ma molto) longevi. La migliore condizione, tuttavia, resta quella di non essere ancora nati.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=756&s=0" target=_blank><span class=title>L’album dei Radiohead fatto di paranoia, poetica e suoni sperimentali</span> <span class=summary>Se consideriamo che questo disco ha festeggiato tre anni fa (con una riedizione doppia) il suo ventennale, “OK Computer” è davvero OK: è ancora un disco nuovo, fresco, fuori dell’ordinario. Importante, come allora. E, si potrebbe aggiungere, difficile da definire, categorizzare. E penso questo sia la cosa di cui Thom Yorke e i suoi quattro amici-diventati-una-band siano più soddisfatti. Fors’anche orgogliosi. Missione compiuta: «Quando dicono una cosa di noi, non sarà mai quella che accade davvero».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=755&s=0" target=_blank><span class=title>Mónica Astorga Cremona, la suora che aiuta le donne trans a uscire dal giro della prostituzione</span> <span class=summary>Al Carmelo della Santa Cruz y San José la conoscono come madre María Mónica del Niño Jesús. Ma in Argentina è nota come suor Mónica Astorga Cremona e, soprattutto, come la suora o la madre delle trans. Da anni la carmelitana scalza, che è priora dell’unico monastero di clausura nella diocesi di Neuquén (Patagonia argentina), è infatti impegnata ad aiutare le donne trans che a lei si rivolgono per uscire da condizioni di disagio o dalla prostituzione, trovare un’occupazione o imparare un mestiere.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=754&s=0" target=_blank><span class=title>Tutti i casi di oppositori eliminati dal regime di Mosca</span> <span class=summary>Il 20 agosto del 1940 a Città del Messico Ramón Mercader diede una picconata in testa a Lev Trotzky, che morì 26 ore dopo. Esattamente 80 anni dopo, il 20 agosto del 1920 Alexei Navalny è in coma, «in condizioni gravi ma stabili». Secondo la sua portavoce Kira Yarmysh, probabilmente «avvelenato da qualcosa mescolato nel suo tè». «Era l’unica cosa che beveva al mattino». «Non aveva alcun sintomo prima del decollo del volo, aveva bevuto solo del tè nero all’aeroporto di Tomsk prima di partire. Poi si è sentito male», ha raccontato al sito Mediazona. Mentre alla radio Eco di Mosca ha ulteriormente puntualizzato: «Navalny ha detto che non stava bene e mi ha chiesto un tovagliolo, era sudato». «Abbiamo chiesto dell’acqua ma ci hanno detto che non lo avrebbe aiutato, poi è andato in bagno e ha perso conoscenza». «I medici dicono che con i liquidi caldi le sostanze tossiche vengono assorbite più velocemente». Il pilota ha chiesto l’atterraggio d’emergenza a Omsk. E poi è venuto il ricovero in ospedale. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=753&s=0" target=_blank><span class=title>Va bene tutto, ma farsi umiliare da Vito Crimi dovrebbe essere troppo perfino per il Pd</span> <span class=summary>L’intervista di Vito Crimi al Corriere della Sera rinnova i fasti della commedia all’italiana, è puro avanspettacolo politico. Un paio di giorni dopo la farsa del voto su Casaleggiò per consentire ai grillini di siglare alleanze politiche con altri partiti, Crimi spiega che, al contrario di quanto hanno detto Giuseppe Conte e Luigi Di Maio, il quesito non riguardava il Pd, le regionali e l’alleanza strategica di governo ma una richiesta locale di 4 comuni, tra cui la ridente Vimercate.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=752&s=0" target=_blank><span class=title>Putin voleva far fuori Navalny da tempo, ecco perché è stato avvelenato proprio adesso</span> <span class=summary>Ogni volta che un nemico del regime di Putin si beve un tè (si mangia un sushi o un borsch) avvelenato, o incontra un killer ceceno, la risposta del Cremlino è sempre la stessa: nessuno ne viene danneggiato più di Putin stesso, che non vuole certo screditarsi come assassino, quindi il mandante è da cercare tra gli oppositori che vogliono creare dei martiri, oppure il diretto interessato semplicemente ha esagerato con sostanze per tenersi su di morale.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=751&s=0" target=_blank><span class=title>Nessuno sa dire perché Charli sia l’influencer più famosa del mondo, nemmeno lei</span> <span class=summary>Charli ha 16 anni, sopracciglia lunghissime, mèche viola e più soldi di tutti quelli che stanno leggendo questo articolo messi assieme. Charli sorride sempre, balla un sacco, parla meno. Ed è la persona che verrebbe più danneggiata al mondo se la crisi diplomatica più drammatica degli ultimi 50 anni tra America e Cina non sarà superata. Perché Charli è la TikToker più popolare del pianeta. Ha quasi 80 milioni di follower (per capirci 4 volte quelli che ha Chiara Ferragni su Instagram), e 6 miliardi di like totali. In meno di un anno di carriera ha creato una campagna sul distanziamento sociale con Procter&Gamble da 16 miliardi di visualizzazioni, è stata ospite dei più importanti show televisivi Usa, ha registrato uno spot per il Superbowl e ballato con Jennifer Lopez.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=750&s=0" target=_blank><span class=title>Il rock poetico dei Kinks racconta un’Inghilterra idealizzata e forse mai esistita</span> <span class=summary>Di tutte le band inglesi dei medi anni Sessanta, quelle che collettivamente vengono ricordate come gli alfieri della “British invasion” negli Stati Uniti, i Kinks sono sicuramente quella più vicina, e inseparabile, dal concetto di “British”.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=749&s=0" target=_blank><span class=title>Guerini raffredda l’alleanza con i grillini, ma il Pd non ha il coraggio di votare No al referendum</span> <span class=summary>Che Lorenzo Guerini, da solo, abbia la forza di correggere la linea dell’AS (Alleanza strategica Partito democratico – Movimento 5 stelle) voluta da Dario Franceschini e Goffredo Bettini è tutto da vedere. Però il fatto nuovo c’e, perché si tratta non solo di un importante ministro ma soprattutto del leader di quella corrente di maggioranza del pancione zingarettiano che si chiama “Base riformista” di cui fanno parte i renziani che non hanno seguito Renzi nella sua scissione. In un lungo articolo per il Foglio, Guerini ha derubricato l’AS a fatto meramente tattico, utile a tenere in piedi il governo, ma ben lontano dall’ipotesi di una crescente convergenza al limite della saldatura come ipotizzato da Franceschini.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=748&s=0" target=_blank><span class=title>Sulla riapertura delle scuole non ci sono più dubbi, sulla capacità di tenerle aperte un po’ meno</span> <span class=summary>Le scuole non chiuderanno per le discoteche aperte, e non riapriranno per le discoteche chiuse. Polemiche ferragostane a parte, ormai è deciso: la scuola riapre. Sarebbe troppo non farlo ora, dopo mesi in cui si è sostenuto che a settembre tutte le aule sarebbero state pronte.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=747&s=0" target=_blank><span class=title>L’assurdo 2020 degli stagisti tra rinvii, smartworking e interruzioni anticipate</span> <span class=summary>«Ho iniziato il mio stage in Lussemburgo a marzo, ma dopo due settimane c’è stato il lockdown e ho lavorato quasi sempre da casa, quindi è stata un’esperienza completamente diversa dai presupposti iniziali». Sono le parole di una ragazza italiana, che preferisce rimanere anonima, riguardo il suo stage al Parlamento europeo. Lavora nel settore “Audio&podcast”, un’unità di recente formazione che dalla sede in Lussemburgo produce contenuti nelle 24 lingue dell’Unione per raccontare le attività dell’Europarlamento, spiegandole ai cittadini europei nel modo più semplice possibile.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=746&s=0" target=_blank><span class=title>Biden provoca ansia, ma mai quanto Trump</span> <span class=summary>«Ho paura che arrivi lui e rovini tutto». Che arrivi durante la diretta della convention, in questi giorni; poi nei dibattiti, e in video sulle piattaforme social. Nella notte italiana/serata americana, guardando la convention democratica virtuale, alcuni spettatori del luogo, consultati via Whatsapp, ammettevano compatti che Joe Biden gli fa ansia.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=745&s=0" target=_blank><span class=title>Il grande discorso di Mario Draghi al Meeting di Rimini</span> <span class=summary>Pubblichiamo l’intervento dell’ex presidente della Bce, Mario Draghi, al Meeting di Rimini. Questa situazione di crisi, la pandemia, tra le tante conseguenze genera incertezza. Forse la prima cosa che viene in mente. Una incertezza che è paralizzante nelle nostre attività, nelle nostre decisioni. C’è però un aspetto della nostra personalità dove quest’incertezza non ha effetto: ed è il nostro impegno etico. Ed è proprio per questo che voglio ringraziare di aver ricevuto questo invito, perché mi rende in un certo senso partecipe della vostra testimonianza di impegno etico. Un impegno etico che non si ferma per l’incertezza ma anzi trova vigore nelle difficoltà, trova vigore dalla difficoltà della situazione presente. Il mio esser qui oggi è motivo di grande gratitudine nei vostri confronti che mi avete invitato.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=744&s=0" target=_blank><span class=title>Le Sardine si schierano per il No al referendum sul taglio dei parlamentari</span> <span class=summary>Pubblichiamo il post con cui il movimento della Sardine dichiara di voler votare no al referendum sul taglio del numero dei parlamentari del 20 e 21 settembre 2020  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=743&s=0" target=_blank><span class=title>Palermo è la nuova Woodstock degli anti-coronavirus</span> <span class=summary>Incredibilmente, Palermo, la città che gli spagnoli per ostinazione araldica pretendevano Felicissima, potrebbe ora avviarsi a diventare addirittura la Woodstock degli anti-covid, meglio, la zona franca, la Gibilterra degli “anticòviddi”. Segni premonitori, in questo senso, pulsano da molte settimane. Dapprima un signore “attenzionato” dalle forze dell’ordine dall’alto di un elicottero, l’uomo è intento a prendere il sole sulla spiaggia di Mondello in pieno lockdown, assolutamente maldisposto nell’abbandonare il telo di spugna, se non con piccato malumore.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=742&s=0" target=_blank><span class=title>n Libia la guerra sta per ricominciare, Luigi Di Maio si occupa di migranti in Tunisia</span> <span class=summary>Spirano venti di guerra in Libia, mentre l’ignaro ministro degli Esteri Luigi Di Maio se ne va in Tunisia, di tutto occupandosi, fuorché della leadership che l’Italia dovrebbe esercitare – ma invece latita – sui due scenari di tensione nel Mediterraneo: la possibile guerra per Sirte e le tensioni al calor Bianco tra Grecia e Turchia nella contesa per gli immensi giacimenti metaniferi attorno a Cipro e alle isole greche.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=741&s=0" target=_blank><span class=title>È troppo presto per decretare la fine delle metropoli</span> <span class=summary>Che senso ha pagare più di mille dollari per una stanza in centro a New York quando si può lavorare da casa in qualunque città degli Stati Uniti? Perché rimanere attaccati a metropoli dai prezzi esorbitanti se gli uffici sono chiusi?</span></a></article><article><a href="http://www.spuntoapp.com/news?n=740&s=0" target=_blank><span class=title>Il partito della Libera Discoteca è la tragedia di un Paese dove il divertimento diventa un diritto costituzionale</span> <span class=summary>Pure le riviste specializzate, DjMag Italia fra tutte, riconoscono che la chiusura delle discoteche era inevitabile e che semmai si è fatto male ad aprirle. Anche Ibiza, che sull’industria della notte ci campa, quest’anno ha scelto il Ferragosto light evitando il rischio di riaccendere le luci stroboscobiche e le piste. E tuttavia il partito della Libera Discoteca in Libero Stato si inalbera, si imbizzarrisce, vede nel lockdown della disco l’anticipazione di nuove svolte autoritarie, un assaggio di Bielorussia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=739&s=0" target=_blank><span class=title>Giustizia, Sud, burocrazia: ecco l’immane piano di riforme necessarie per ripartire</span> <span class=summary>Questo programma di sviluppo economico quasi forzato dopo 20 anni di stagnazione e dopo il dramma Covid richiede un piano di riscossa nazionale su molti mali che si sono sedimentati.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=738&s=0" target=_blank><span class=title>Di cosa parla “Tenet”, il film di Nolan che uscirà a fine agosto</span> <span class=summary>È il film dell’estate, quello su cui aveva puntato l’industria cinematografica americana per risollevare il 2020, il più atteso di tutti. “Tenet”, di Christopher Nolan, ha già il record di essere il suo progetto originale più costoso di sempre, con un budget che si aggira sui 225 milioni di dollari.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=737&s=0" target=_blank><span class=title>Il disastroso congresso dei Giovani democratici (chissà da chi hanno preso)</span> <span class=summary>Correnti interne e decisioni cadute dall’alto. Troppe scorrettezze nella volata finale e problemi di credibilità per la casa madre. È questo il quadro che emerge dal congresso dei Giovani Democratici, l’organizzazione giovanile del Partito democratico, che domenica, in teoria, hanno scelto il loro nuovo segretario.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=736&s=0" target=_blank><span class=title>“Fire and Water” è il successo effimero dei Free reso immortale da una canzone senza tempo</span> <span class=summary>Londra, 1968, Nag’s Head Pub, Battersea. Una scena che in quei tempi è una costante: un gruppo di ragazzi che si incontra per suonare. Siamo in pieno blues boom, la maggior parte dei ragazzi inglesi si è gettata sulla grande tradizione oltreoceano, e decine di gruppi sono spuntati come funghi. I più famosi li conosciamo (Cream, John Mayall, Yardbirds, Spencer Davis Group, Fleetwood Mac, Chicken Shack, Ten Years After, etc etc), pensate quanti ce n’erano in giro di cui non sapremo mai il nome.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=735&s=0" target=_blank><span class=title>Cina e Turchia alla conquista dei porti del Mediterraneo</span> <span class=summary>La Turchia ha di recente manifestato un forte interesse per l’area mediterranea, come dimostrano la messa in discussione delle Zone economiche esclusive di Grecia e Cipro nonché l’accordo per la cooperazione militare-economica raggiunto con il presidente del Governo di Accordo nazionale libico Fayez al Serraj. Ma l’espansione turca nel mare nostrum è iniziata già da tempo attraverso i crescenti investimenti nelle infrastrutture portuali. Una strategia di soft power impiegata già dalla Cina, che ha inserito il Mediterraneo nella Via della seta marittima e che ha ugualmente aumentato la propria presenza e influenza grazie alla cooperazione marittima con i Paesi mediterranei.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=734&s=0" target=_blank><span class=title>Ecco perché Biden ha scelto la Harris come suo vicepresidente</span> <span class=summary>Cinquantacinque anni, madre indiana e padre giamaicano, senatrice della California, ex procuratore distrettuale di San Francisco e Attorney General della California, prima asio-americana a candidarsi alla Casa Bianca, seconda donna di colore nella storia del Senato di Washington, Kamala Harris è la candidata vicepresidente di Joe Biden alle elezioni di novembre.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=733&s=0" target=_blank><span class=title>Prepariamoci alla campagna elettorale più brutta del mondo</span> <span class=summary>Arrivati a questo punto, sinceramente, non m’interessa sapere cosa abbia fatto, non fatto o fatto trapelare Pasquale Tridico, nel pieno di questa orrenda campagna sui cinque parlamentari e i duemila assessori, sindaci, consiglieri comunali e regionali sorpresi ad arraffare gli aiuti che avrebbero dovuto andare agli italiani maggiormente in difficoltà a causa del lockdown: mi basta e avanza sapere che Pasquale Tridico, in un momento simile, è il presidente dell’Inps.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=732&s=0" target=_blank><span class=title>Il surrealismo del Sì, il realismo del No</span> <span class=summary>Tra le argomentazioni usate per sostenere il Sì al referendum per il taglio dei parlamentari, quella di Andrea Romano su Il Foglio fa sinceramente torto alla sua fervida intelligenza.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=731&s=0" target=_blank><span class=title>Voodoo è un afrodisiaco sonoro da gustare perdendosi nel groove</span> <span class=summary>D’Angelo, vero nome Michael Eugene Archer, è uno di quegli artisti che in qualche modo personifica tutto il meglio e tutto il peggio – creatività e paranoia, in estrema sintesi – che possa passare per la mente di un artista di successo. Mi spiego. Nel 1995, D’Angelo crea praticamente da solo un genere, un’etichetta, una sensibilità. La chiamano neo-soul (ricorda vagamente il new wave di 15 anni prima), e come tutte le etichette – nate per stare strette agli artisti stessi – vale giusto come indicazione. Come un cartello stradale.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=730&s=0" target=_blank><span class=title>La stanca e ripetitiva strategia social di Matteo Salvini</span> <span class=summary>Prima il volto della figlia, adesso la card da far girare nei gruppi “famiglia” di whatsapp in cui afferma di aver «dato la vita» per la sicurezza dei confini italiani. La strategia social di Matteo Salvini ha cambiato passo, e non certo in meglio. I numeri registrati dai profili Facebook, Twitter e Instagram (senza contare i circa 300mila follower su Tik-Tok) incoronano ancora il leader leghista re dei social, sia in termini di seguaci sia in termini di interazioni. I contenuti pubblicati dal Capitano, però, sono lo specchio del difficile momento politico che sta attraversando.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=729&s=0" target=_blank><span class=title>Santiago Abascal vuol diventare il Salvini spagnolo, ma è troppo noioso per riuscirci davvero</span> <span class=summary>«Porto sempre con me una Smith & Wesson. Prima lo facevo per proteggermi dall’Eta. Ora per proteggere i miei figli». Il virgolettato sa di Clint Eastwood, anzi, di cicca sputata di Clint, e fornisce un certo carisma all’autore, ma l’autore non è altro che Santiago Abascal, leader di Vox, estrema destra spagnola, ormai la terza formazione con più deputati alle Cortes. Il problema è che questo “certo carisma” da divo duro di Hollywood proprio non gli appartiene.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=728&s=0" target=_blank><span class=title>Ora che la sindaca di Roma si ricandida che ne sarà dell’Alleanza strategica?</span> <span class=summary>Virginia Raggi si ricandida a sindaco di Roma. Evviva. Notizia migliore per Milano non poteva esserci. Ma a parte le battute, e registrata la fine del principio grillino di due-elezioni-e-poi-a-casa o forse è passata la surreale linea che si comincia a contare da zero, che ne è della fantasmagorica «alleanza strategica» tra Pd e Cinquestelle?  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=727&s=0" target=_blank><span class=title>Gli scienziati come foglia di fico, la salute come alibi permanente</span> <span class=summary>Il diniego prima improvvidamente opposto e poi tardivamente revocato sull’accesso pubblico ai verbali del Comitato Tecnico Scientifico della Protezione Civile non serviva a custodire un segreto di Stato, ma a occultare il falso ideologico (in senso politico e non penale) della piena e obbligata corrispondenza tra le scelte del Governo e le indicazioni dei “nostri scienziati”, a cui dall’inizio dell’emergenza il presidente del Consiglio e tutti i ministri senza eccezioni hanno sostanzialmente attribuito la responsabilità di decisioni, a cui l’esecutivo sembrava limitarsi ad apporre la ceralacca dell’ufficialità e del valore legale.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=726&s=0" target=_blank><span class=title>Il grandioso, gioioso e perfetto album dei Traffic, inseparabile sigla personale da 50 anni</span> <span class=summary>Nel 1970, sgombrato per sempre dalle dinamiche del gruppo l’equivoco Dave Mason, ottimo cantautore poco incline alla direzione di una band senza confini, il trio magicamente si ricompone. Ne è passato un bel po’, di traffico, sotto i ponti e dentro i tunnel.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=725&s=0" target=_blank><span class=title>La vera rivoluzione per l’Italia sarà crescere senza indebitarsi</span> <span class=summary>Il momento in cui si dovrà affrontare l’annoso tema della produzione del reddito come precondizione per la sua redistribuzione è vicinissimo, ma non si vedono per nulla le politiche che ne anticipano gli effetti come visto. Tuttavia i numeri del rapporto indebitamento/pil, il decremento del pil per effetto Covid e la ripresa che sarà molto meno rapida rispetto ai Partners europei, l’asimmetria della crisi, e l’imponete massa dei trasferimenti tra generazioni, territori, e classi sociali, sono tutti elementi che impietosamente renderanno il giorno del “risveglio” particolarmente vicino e particolarmente amaro.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=724&s=0" target=_blank><span class=title>I soldi, se hai la sfiga di non ereditarli, devi pretenderli</span> <span class=summary>Se fossi ricca, lavorerei? È la domanda che mi faccio più spesso, non avendo evidentemente interrogativi meno oziosi con cui intrattenermi.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=723&s=0" target=_blank><span class=title>La riapertura delle scuole pone dei rischi (ma tenerle chiuse anche)</span> <span class=summary>A settembre le scuole finalmente riapriranno, dopo una pausa di sei mesi che ancora oggi solleva moltissime polemiche: era necessario privare gli alunni di un intero semestre? Difficile rispondere a questa domanda, come dimostra chi invece ha compiuto una scelta netta: non più di qualche giorno fa, in concomitanza con la ripresa delle lezioni in alcuni stati americani, il New York Times raccontava le difficoltà di Israele, che aveva riaperto le scuole per poi accorgersi che forse non era la cosa più intelligente da fare durante una pandemia. A fronte del grande sforzo che si sta compiendo per riaprire le scuole anche da noi, il dubbio quindi resta: è sicuro farlo?  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=722&s=0" target=_blank><span class=title>I bonus del governo non sono bonus, sono sussidi</span> <span class=summary>Magari si potrebbe cominciare a non chiamarli più Bonus e a dire con chiarezza la parola proibita: sussidi. Sussidi ai poverie ai quasi-poveri. Sussidi ai disoccupati, attuali e potenziali. Sussidi alle imprese in pre-fallimento e ai settori collegati. Ne stiamo distribuendo con la pala, di sussidi, ma non abbiamo il coraggio di dirlo. E l’ambiguità politico-semantica del Bonus incoraggia la confusione e le miserabili furbizie, tipo quella dei cinque parlamentari e del popolare conduttore che hanno chiesto e ottenuto i 600 euro del primo Decreto Covid.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=721&s=0" target=_blank><span class=title>Il problema non sono i deputati che hanno chiesto il bonus, ma il governo che gli ha consentito di chiederlo</span> <span class=summary>Nei giorni in cui i Cinquestelle si sono pappati due autorità in teoria indipendenti, «una a Conte e una a Di Maio» ha titolato l’house organ di Palazzo Chigi quotidiano a proposito della rapacità dei grillini su Agcom e Anac, i populisti di governo stanno provando a farsi una bella campagna referendaria gratis saltando come avvoltoi sullo scoop di Repubblica secondo cui cinque parlamentari, e pare duemila consiglieri locali, avrebbero chiesto e ottenuto dall’Inps il sussidio antiCovid da 600 euro.   </span></a></article></div></section></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-208994 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-referendum steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/09/referendum-taglio-parlamentari-si-no/ class=article-title><span class=article-subhead>Clamoroso</span>Il formidabile appello per convincere gli italiani a votare No al referendum sul taglio dei parlamentari</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header></article><article class="post-209115 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-formaggio tag-francia tag-piemonte steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/09/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte/ class=article-title><span class=article-subhead>Formaggi di frontiera </span>Giovale non è la solita storia di uomini e mucche tra Alpi e prati</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lavinia-martini/ >Lavinia <span>Martini</span></a></div></div></header></article><article class="post-208410 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-casa tag-covid-19 tag-ikea tag-pop tag-smart-working tag-spazio steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/09/catalogo-ikea-nuovi-modi-di-abitare-lockdown-sociologia-globale-antropologia-pop-smart-working-spazi-multifunzionali/ class=article-title><span class=article-subhead>Casa dolce casa</span>Il nuovo catalogo Ikea svela come siamo cambiati dopo il lockdown</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/michele-boroni/ >Michele <span>Boroni</span></a></div></div></header></article><article class="post-208737 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-m5s-movimento-5-stelle steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/09/manlio-di-stefano-cina-venezia-cinema-m5s/ class=article-title><span class=article-subhead>M5S Flying Circus</span>L’analfabetismo democratico e pro Cina del sottosegretario agli Esteri grillino</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-191269 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/06/il-formaggio-francese-protagonista-della-cucina-doc-pugliese/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/schermata-2020-06-18-alle-12-28-22.jpg?fit=300%2C175&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>19 Giugno</span> 2020</div><a href=https://www.linkiesta.it/2020/06/il-formaggio-francese-protagonista-della-cucina-doc-pugliese/ class=article-title><span class=article-subhead>L’infiltrato</span>Il formaggio francese protagonista della cucina doc pugliese</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/giampiero-valenza/ >Giampiero <span>Valenza</span></a></div></div></header></article><article class="post-206414 post type-post status-draft format-standard has-post-thumbnail hentry category-cultura tag-parmigiano-reggiano steady-paywall-container"><figure><a href="https://www.linkiesta.it/?p=206414"><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/caseifici-aperti.jpeg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>28 Agosto</span> 2020</div><a href="https://www.linkiesta.it/?p=206414" class=article-title><span class=article-subhead>Caseifici aperti</span>Torna l&#8217;appuntamento per scoprire i segreti del Parmigiano Reggiano DOP</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gastronimika/ >Gastronomika <span></span></a></div></div></header></article><article class="post-3787 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-biennale tag-cuneo tag-evento tag-italiani tag-mondo tag-piemonte tag-slow-food steady-paywall-container"><figure><a href=https://www.linkiesta.it/2019/09/cheese-evento-gastronomia-formaggi/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/a1b5bc60-8a85-436d-9b26-3e8e31524cda_large.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>21 Settembre</span> 2019</div><a href=https://www.linkiesta.it/2019/09/cheese-evento-gastronomia-formaggi/ class=article-title><span class=article-subhead>Cose buone dal mondo</span>Amanti del formaggio, sorridete: “Cheese” è l’evento gastronomico che fa per voi</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/vittorino-ferla/ >Vittorino <span>Ferla</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="rubrica post-209025 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-coronavirus tag-grecia tag-lesbo tag-profughi rubrica-obct steady-paywall-container" style=background-color:#e5af05;><figure> <a href=https://www.linkiesta.it/2020/09/coronavirus-profughi-campo-di-moria-lesbo-ong-grecia/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/000_1x34x0.jpg?fit=640%2C426&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/09/coronavirus-profughi-campo-di-moria-lesbo-ong-grecia/ class=article-title><span class=article-subhead>Condivisione forzata </span>La catastrofe sanitaria nel campo profughi di Moria</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/marina-rafenberg/ >Marina <span>Rafenberg</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></article><article class="post-209097 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-unione-europea tag-voto steady-paywall-container" style=background-color:#e5af05;><figure> <a href=https://www.linkiesta.it/2020/09/voto-unione-europea-iniziativa-legislativa-ice-parlamento-bruxelles-suffragio-universale-voters-without-borders/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/09/000_1gx8x7.jpg?fit=640%2C426&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/09/voto-unione-europea-iniziativa-legislativa-ice-parlamento-bruxelles-suffragio-universale-voters-without-borders/ class=article-title><span class=article-subhead>Voters without borders</span>La proposta per introdurre il suffragio universale europeo</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/futura-daprile/ >Futura <span>D’Aprile</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></article></section></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2020\/09\/formaggi-alpi-pascoli-prati-cucina-confine-francia-piemonte\/":209115};</script> <script src="https://www.linkiesta.it/?x78274&amp;w3tc_minify=53106.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x78274&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202037.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.9',blog:'174743883',post:'209115',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','209115']);</script> </body></html>