<!doctype html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content='initial-scale=1, viewport-fit=cover'><meta name=format-detection content="telephone=no"><meta name=application-name content=Linkiesta><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg color=#393939><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico> <script async src=https://edgecastcdn.net/000541/client/linkiestatest/init.js></script> <link rel=profile href=https://gmpg.org/xfn/11><title>Human Technopole apre le porte a scienziati e aziende - Linkiesta.it</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Costruire l’innovazione | Human Technopole apre le porte a scienziati e aziende - Linkiesta.it"><meta property=og:description content="La dirigenza del centro di scienze per la vita nell’ex area Expo di Milano ha presentato le linee di sviluppo dei prossimi anni e messo insieme per la prima volta rappresentanti della ricerca, dell’industria e delle istituzioni. Il tipo di cooperazione che ci porterà nel futuro"><meta property=og:url content=https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/ ><meta property=og:site_name content=Linkiesta.it><meta property=article:published_time content=2020-06-17T17:22:46+00:00><meta property=og:image content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/f62b88c0-0f49-4d89-b05f-47471191a963_large.jpg?fit=1280%2C853&#038;ssl=1"><meta property=og:image:width content=1280><meta property=og:image:height content=853><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Costruire l’innovazione | Human Technopole apre le porte a scienziati e aziende"><meta name=twitter:creator content=@irenedomdec> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/f62b88c0-0f49-4d89-b05f-47471191a963_large.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"Foto dalla pagina Facebook di Human Technopole"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/#webpage","url":"https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/","name":"Human Technopole apre le porte a scienziati e aziende - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/#primaryimage"},"datePublished":"2020-06-17T17:22:46+00:00","dateModified":"2020-06-17T17:22:46+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/17ca42f99200989a735799a35b408c4c"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/"]}]},{"@type":["Person"],"@id":"https://www.linkiesta.it/#/schema/person/17ca42f99200989a735799a35b408c4c","name":"Irene Dominioni","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://www.linkiesta.it/wp-content/uploads/2020/03/dominioni-e1586343653740.jpg","caption":"Irene Dominioni"},"description":"Milanese di nascita, ma esterofila incurabile, ha vissuto e studiato in Danimarca, Olanda e Stati Uniti. Da freelance ha collaborato e collabora con diverse testate nazionali ed internazionali, tra cui Euronews, Business People e Repubblica degli Stagisti. Scrive di giovani, lavoro, partecipazione, societ\u00e0 e cultura. Quando non \u00e8 alla scrivania bazzica per eventi europei tra Bruxelles e Strasburgo.","sameAs":["https://twitter.com/irenedomdec"]}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Human Technopole apre le porte a scienziati e aziende Feed dei commenti" href=https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/feed/ ><link rel=stylesheet href=https://www.linkiesta.it/wp-content/cache/minify/a5ff7.css media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A400%2C700&#038;display=swap&#038;ver=587ccc87443a1e158185ffaed676970c' type=text/css media=all><link rel=stylesheet href=https://www.linkiesta.it/wp-content/cache/minify/b88b7.css media=all><style id=linkiesta-style-inline-css>{clip:rect(1px, 1px, 1px, 1px);height:1px;position:absolute;overflow:hidden;width:1px}</style><link rel=stylesheet href=https://www.linkiesta.it/wp-content/cache/minify/2cff1.css media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1'></script> <script src=https://www.linkiesta.it/wp-content/cache/minify/df983.js></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=587ccc87443a1e158185ffaed676970c'></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=191759'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F06%2Fhuman-technopole-open-ht-manfredi-simoni%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F06%2Fhuman-technopole-open-ht-manfredi-simoni%2F&#038;format=xml"> <script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script> <link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script> </head><body class="post-template-default single single-post postid-191759 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#19703a;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/gklogowhite2x.png?fit=1017%2C216&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/000_1im0sp.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/000_1hh4q4.jpg?fit=1280%2C719&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/f62b88c0-0f49-4d89-b05f-47471191a963_large.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/trump-xi.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/schermata-2020-06-16-a-19-13-16.png?fit=1056%2C517&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><article id=post-191759 class="articleDetail post-191759 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-human-technopole tag-innovazione tag-universita steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories><li><a href=https://www.linkiesta.it/argomento/italia/ rel="category tag">Italia</a></li></ul></div><div class=article-datetime> <span>17 Giugno</span> 2020</div></div><h1><span class=article-subhead>Costruire l’innovazione</span>Human Technopole apre le porte a scienziati e aziende</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/irene-dominioni/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/dominioni-e1586343653740.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/irene-dominioni/ >Irene <span>Dominioni</span></a></div></div><h2>La dirigenza del centro di scienze per la vita nell’ex area Expo di Milano ha presentato le linee di sviluppo dei prossimi anni e messo insieme per la prima volta rappresentanti della ricerca, dell’industria e delle istituzioni. Il tipo di cooperazione che ci porterà nel futuro</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=800 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/f62b88c0-0f49-4d89-b05f-47471191a963_large.jpg?fit=1200%2C800&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt><noscript><img width=1200 height=800 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/f62b88c0-0f49-4d89-b05f-47471191a963_large.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt></noscript><figcaption>Foto dalla pagina Facebook di Human Technopole</figcaption></figure><div class=article-content><p class=p1>Ha preso il via Open HT, il primo di una serie di incontri volti a collegare il mondo accademico, quello dell’industria e quello medico e a farli dialogare in quello che sarà il cuore pulsante della loro collaborazione, ovvero Human Technopole.</p><p class=p1>Non solo perché il centro radunerà le migliori menti e tecnologie nel campo delle scienze per la vita, più nello specifico negli ambiti della genomica, neurogenomica, biologia computazionale, biologia strutturale e salute pubblica. Ma perché ha l’ambizione di diventare un luogo fertile per creare ponti e sinergie fra portatori di interesse per lo sviluppo della medicina del futuro.</p><p class=p1>«Organizzeremo regolarmente incontri collettivi come questo. L’intento è spiegare come si sta mantenendo la promessa che abbiamo fatto al paese. L’ambizione è costruire un centro di ricerca e piattaforma tecnologica aperta che rispetti i più alti standard internazionali, svolgendo un vero servizio alla scienza italiana ed europea, fortemente connesso con università, centri di ricerca, ospedali e industria», ha detto Marco Simoni, presidente di Fondazione Human Technopole.</p><p class=p1>Al primo appuntamento di Open HT erano presenti non solo i rappresentanti delle università italiane, ma anche Confindustria, Assolombarda, Assobiotec, oltre alle istituzioni, compreso il ministro dell’Università e della ricerca Gaetano Manfredi. «La pandemia ci ha ricordato la centralità della ricerca nella società di oggi e in quella di domani. La nostra sicurezza e salute in futuro sono legate soprattutto alla capacità di fare ricerca», ha commentato il ministro. «E per un’istituzione scientifica che vuole lavorare sulla ricerca di frontiera, mettersi in discussione e confrontarsi è un valore molto importante».</p><p class=p1>Malgrado alcuni rallentamenti nelle costruzioni dovuti al coronavirus, il lavoro del centro non si è mai fermato: i capi dei vari dipartimenti si sono già insediati e hanno anche avviato <a href=https://www.linkiesta.it/2020/06/marco-simoni-human-technopole-scienza-ripartenza/ target=_blank rel="noopener noreferrer"><span class=s1>progetti per rispondere all’emergenza</span></a>. Sono tutti molto impazienti di iniziare, comprese le imprese che già hanno dato la loro disponibilità per insediarsi nel campus MIND, il distretto di innovazione destinato a diventare una vera e propria cittadella della scienza.</p><p class=p1>«Notiamo che l’interesse delle aziende è soprattutto per la ricerca computazionale nell’area biomedica», spiega Iain Mattaj, ex capo dell&#8217;European Molecular Biology Laboratory e oggi direttore di Human Technopole. Ma HT è anche molto di più, un ecosistema dove i ricercatori avranno accesso alle migliori tecnologie e potranno anche avviare laboratori indipendenti, con fondi loro dedicati.</p><p class=p1>«Il nostro scopo primario è aumentare gli investimenti nelle scienze della vita. Grazie alle tecnologie che ospiteremo l’Italia sarà sempre più in grado di attrarre investimenti internazionali», ha dichiarato Simoni.</p><p class=p1>Si tratta dell’esempio più vicino al futuro che si possa immaginare attualmente. «Le scelte strategiche sono determinanti. Questo è uno strumenti che ci aiuta a portare avanti una politica della ricerca condivisa, leva importante per fare bene. C’è il massimo sostegno del governo a questo progetto condiviso», ha concluso il ministro Manfredi. «Il futuro ci chiede tanto ma ci dà anche tante opportunità». Nell’arco delle prossime settimane i vertici del centro si incontreranno con i rappresentanti del governo. «Così potremo mettere a terra questi incontri sicuramente utili. Un atto importante per fare sintesi fra le diverse sensibilità in campo».</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-191759 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-191759 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-191759 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/human-technopole/ rel=tag>Human Technopole</a><a href=https://www.linkiesta.it/tag/innovazione/ rel=tag>innovazione</a><a href=https://www.linkiesta.it/tag/universita/ rel=tag>università</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=skyVideo><ins data-revive-zoneid=10786 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div><div class=row-container-aside><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#e5af04;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/eurlogocolor2x.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#c7254a;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/glogocolor2x.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#134c81;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestalogoblue4x.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#6683a5;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestaclublogolightblue2x.png);></div><div class=description>sostieni Linkiesta</div></a></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><ol><article class="post-191394 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-chavez tag-m5s-movimento-5-stelle tag-venezuela steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/06/5-stelle-venezuela/ class=article-title><span class=article-subhead>Maduro y asociados</span>Dal Venezuelagate grillino emerge un’ipotesi inquietante: che l’abbiano fatto gratis</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/francesco-cundari/ >Francesco <span>Cundari</span></a></div></div></header></article><article class="post-191759 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-human-technopole tag-innovazione tag-universita steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/06/human-technopole-open-ht-manfredi-simoni/ class=article-title><span class=article-subhead>Costruire l’innovazione</span>Human Technopole apre le porte a scienziati e aziende</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/irene-dominioni/ >Irene <span>Dominioni</span></a></div></div></header></article><article class="post-191218 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-hugo-chavez tag-juan-guaido tag-movimento tag-nicolas-maduro tag-podemos tag-venezuela steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/06/abc-cosa-e-movimento-5-stelle-venezuela-finanziamento/ class=article-title><span class=article-subhead>Lo scoop di Abc</span>Ecco che cosa c’entra un giornale spagnolo con il Movimento 5 Stelle e il Venezuela</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/javi-gomez/ >Javi <span>Gómez</span></a></div></div></header></article><article class="post-191577 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-cinque-stelle tag-movimento-cinque-stelle tag-nicola-zingaretti tag-partito-democratico tag-pd steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/06/per-quanto-ancora-il-pd-aspettera-la-maturita-dei-cinquestelle/ class=article-title><span class=article-subhead>C’eravamo tanto illusi</span>Niente, il Partito democratico continua a farsi fare fesso dai Cinquestelle</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article></ol></section></div></div></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-189704 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-decreto-rilancio tag-economia tag-human-technopole tag-scienza steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/06/marco-simoni-human-technopole-scienza-ripartenza/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/f62b88c0-0f49-4d89-b05f-47471191a963_large.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>9 Giugno</span> 2020</div><a href=https://www.linkiesta.it/2020/06/marco-simoni-human-technopole-scienza-ripartenza/ class=article-title><span class=article-subhead>Il mondo di dopodomani</span>Scienza e ricerca sono le priorità per affrontare la fase 3, dice Marco Simoni</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/irene-dominioni/ >Irene <span>Dominioni</span></a></div></div></header></article><article class="post-1375 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-grazia tag-human-technopole tag-internazionale tag-italia tag-maria tag-milano tag-progetto tag-ricerca tag-universita tag-vita steady-paywall-container"><figure><a href=https://www.linkiesta.it/2019/12/maria-grazia-magro-human-technopole-expo-milano/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/8813020d-ec53-427f-b134-340a19de5eb6_large.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>25 Dicembre</span> 2019</div><a href=https://www.linkiesta.it/2019/12/maria-grazia-magro-human-technopole-expo-milano/ class=article-title><span class=article-subhead>La testimonianza</span>Il futuro è a Milano: intervista a Maria Grazia Magro, uno dei “cervelli di ritorno” grazie a Human Technopole</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/caterina-perniconi/ >Caterina <span>Perniconi</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="rubrica post-191502 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-commissione tag-green-deal tag-vittorio-colao rubrica-editoriale steady-paywall-container" style=background-color:#e5af05;><figure> <a href=https://www.linkiesta.it/2020/06/green-deal-europa-commissione-italia/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/ambiente.jpg?fit=640%2C360&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/06/green-deal-europa-commissione-italia/ class=article-title><span class=article-subhead>Modelli a confronto</span>L’Italia deve essere protagonista del Green deal europeo o perderà il treno dell’innovazione</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andi-shehu/ >Andi <span>Shehu</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></article><article class="dossier post-191250 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura steady-paywall-container" style=background-color:#c6254a;><figure> <a href=https://www.linkiesta.it/2020/06/come-si-degusta-vino-online-digitale-lezioni/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/7caa697e-222e-4214-9952-7b26a71047af_large.jpg?fit=640%2C425&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/06/come-si-degusta-vino-online-digitale-lezioni/ class=article-title><span class=article-subhead>Digital wine </span>Il vino si conosce e si impara dal divano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/jacopo-cossater/ >Jacopo <span>Cossater</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></a></article></section></div></div></div></main><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.p.A.</strong><br> Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2020\/06\/human-technopole-open-ht-manfredi-simoni\/":191759};</script> <script src=https://www.linkiesta.it/wp-content/cache/minify/53106.js></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src=https://www.linkiesta.it/wp-content/cache/minify/d6089.js></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202025.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.6.1',blog:'174743883',post:'191759',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','191759']);</script> </body></html>