<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><link rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x36921 color=#393939><link rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-32x32-1.png><link rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-16x16-1.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x36921><link rel=profile href=https://gmpg.org/xfn/11><style>/*<![CDATA[*/:root{--minisitecolor:#0a0a0a}/*]]>*/</style> <script>var minisito="Eccetera";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <title>Nelle valli piacentine regna la creatività (e si può fare yoga di fianco agli alpaca)</title><meta name="description" content="Nel piacentino si sperimenta l‘autenticità e l’estro di chi valorizza un territorio di cui si dovrebbe parlare con maggior frequenza"><link rel=canonical href=https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Estro emiliano | Nelle valli piacentine regna la creatività (e si può fare yoga di fianco agli alpaca)"><meta property="og:description" content="Nel piacentino si sperimenta l‘autenticità e l’estro di chi valorizza un territorio di cui si dovrebbe parlare con maggior frequenza"><meta property="og:url" content="https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2022-07-04T03:00:33+00:00"><meta property="article:modified_time" content="2022-07-03T07:43:11+00:00"><meta property="og:image" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?fit=1280%2C891&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="891"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Estro emiliano | Nelle valli piacentine regna la creatività (e si può fare yoga di fianco agli alpaca)"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?fit=1280%2C891&ssl=1","contentUrl":"https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?fit=1280%2C891&ssl=1","width":1280,"height":891},{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/#webpage","url":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/","name":"Nelle valli piacentine regna la creativit\u00e0 (e si pu\u00f2 fare yoga di fianco agli alpaca)","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/#primaryimage"},"datePublished":"2022-07-04T03:00:33+00:00","dateModified":"2022-07-03T07:43:11+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/de2800025bd67668ae4d86808ca96051"},"description":"Nel piacentino si sperimenta l\u2018autenticit\u00e0 e l\u2019estro di chi valorizza un territorio di cui si dovrebbe parlare con maggior frequenza","breadcrumb":{"@id":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/","url":"https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/","name":"Nelle valli piacentine regna la creativit\u00e0 (e si pu\u00f2 fare yoga di fianco agli alpaca)"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/de2800025bd67668ae4d86808ca96051","name":"Benedetta Barone","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://www.linkiesta.it/wp-content/uploads/2021/03/lk-sigla-sito.jpg","contentUrl":"https://www.linkiesta.it/wp-content/uploads/2021/03/lk-sigla-sito.jpg","caption":"Benedetta Barone"}}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Nelle valli piacentine regna la creatività (e si può fare yoga di fianco agli alpaca) Feed dei commenti" href=https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x36921&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=cc10599aac5e722b4af388deb64915e6' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x36921&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x36921&amp;w3tc_minify=818c0.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=cc10599aac5e722b4af388deb64915e6' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/350267><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=350267'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F07%2Fcosa-fare-vedere-valli-piacentine-esperienze-alpaca%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F07%2Fcosa-fare-vedere-valli-piacentine-esperienze-alpaca%2F&#038;format=xml"> <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script>  <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["citta"],"pagePostAuthor":"Benedetta Barone"};dataLayer.push(dataLayer_content);</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDX7ZCB');/*]]>*/</script>  <style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>.qc-cmp2-footer-links{display:none !important}.qc-cmp2-footer{display:flex !important;flex-direction:row !important;justify-content:flex-end !important}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> <meta name="facebook-domain-verification" content="pcvjuj3oewjkeen3h26nox79m1vw1s"></head><body class="post-template-default single single-post postid-350267 single-format-standard wp-custom-logo minisite eccetera no-sidebar"><div class=container><header class=headerLK><a href=https://www.linkiesta.it rel=home class=logo></a></header><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/site/eccetera/ rel=home class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/logo-eccetera-1.png?fit=376%2C106&ssl=1);"></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/eccetera/ ><figure style=background-color:#0a0a0a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/logo-eccetera-1.png?fit=376%2C106&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/milano/ ><figure style=background-color:#004e5c;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div><script>function restructure_brandheader(){var $=jQuery;var bh=$('#bh_flexible').first();if(0===bh.length){return;}
var body=$('body').first();var scroll=$(window).scrollTop();var w=bh.width();var maxh=w>>1;body.attr('style','padding-top:230px !important;');if(body.hasClass('minisite')){body.attr('style','padding-top:280px !important;');}
var minh=Math.round(maxh*3/5);var h=maxh;if(scroll>0){h-=scroll;if(h<minh){h=minh;}}
bh.height(h);}
function adv_hyp_brand_mobile(small_image,landing,bgcolor){var $=jQuery;$('.banner-top').prepend('<div id=bh_flexible style="width:100%;max-width:450px;max-height:187px;background-color:'+bgcolor+';background-image:url(\''+small_image+'\');background-size:100%;">'+'<a href="'+landing+'" target=_blank rel="noopener noreferrer nofollow" style=position:absolute;top:0;right:0;bottom:0;left:0;display:block;></a>'+'</div>');restructure_brandheader();}
jQuery(function($){$(window).on('resize',restructure_brandheader);$(window).on('scroll',restructure_brandheader);});</script> </div><article id=post-350267 class="articleDetail post-350267 post type-post status-publish format-standard has-post-thumbnail hentry category-citta"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories> <li><a href=https://www.linkiesta.it/argomento/citta/ rel="category tag">Città</a></li></ul></div><div class=article-datetime> <span>4 Luglio</span> 2022</div></div><h1><span class=article-subhead>Estro emiliano</span>Nelle valli piacentine regna la creatività (e si può fare yoga di fianco agli alpaca)</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/benedetta-barone/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/ecc-profilo.png?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/benedetta-barone/ >Benedetta <span>Barone</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Sessioni di meditazione in mezzo agli animali, vino e cibo di stagione prodotti in un castello, i formaggi di capra del Boscasso. In questi luoghi dell’Emilia, poco distanti da Milano, si sperimenta l‘autenticità e la fantasia di chi, giorno dopo giorno, valorizza un territorio di cui si dovrebbe parlare con maggior frequenza</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=835 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?fit=1200%2C835&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=300%2C209&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=1024%2C713&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=768%2C535&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=1200%2C835&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=835 src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?fit=1200%2C835&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=300%2C209&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=1024%2C713&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=768%2C535&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-9.jpg?resize=1200%2C835&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure><div class=banner-native></div><div class=article-content><p>A pochi chilometri da Milano, si nasconde una valle che a tratti pare incantata. Siamo nel piacentino, dove tra castelli, strade bianche e borghi medievali il fascino naturale e storico prende una forma particolare e non facile da trovare in altre aree del nostro Paese. Per farvi conoscere meglio questa zona, di cui si parla troppo poco, abbiamo scelto tre luoghi nascosti dove vivere esperienze fuori dall‘ordinario, caratterizzate dal connubio tra tradizione agricola, creatività e attenzione <span style="font-weight: 400;">all’ambiente.</span></p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>La prima tappa è quella più <em>soft </em>(poi capirete perché), ed è qui dove lascerete il cuore. Stiamo parlando dell‘allevamento degli Alpaca di Marano. Questi animali, originari del Sudamerica, hanno trovato casa in mezzo al verde della Val Tidone. Nel piacentino vengono amorevolmente accuditi da Gloria Merli e da sua mamma, che ne hanno fatto ormai la principale attività di famiglia. Dal 2016, infatti, Gloria si occupa esclusivamente dell‘allevamento e della filiera della lana ricavata dal manto dei suoi alpaca, morbidissimo e che va dal bianco al castagna, dal miele allo champagne.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><figure id=attachment_350637 aria-describedby=caption-attachment-350637 style="width: 640px" class="wp-caption alignnone"><img loading=lazy class="lazy lazy-hidden wp-image-350637 size-large" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=640%2C480&#038;ssl=1" alt="yoga con gli alpaca " width=640 height=480 data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><noscript><img loading=lazy class="wp-image-350637 size-large" src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=640%2C480&#038;ssl=1" alt="yoga con gli alpaca " width=640 height=480 srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/immagine-articolo-alpaca-1.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1></noscript><figcaption id=caption-attachment-350637 class=wp-caption-text>Il corso di yoga nell‘allevamento di alpaca a Marano.<em> (Courtesy of Alpaca di Marano)</em></figcaption></figure><p>Una volta qui, vi troverete anzitutto coinvolti nell‘instancabile processo di cura di queste creature mansuete e un po‘ esotiche, il cui manto lanuginoso viene tosato annualmente – in meno di 10 minuti per non creare alcun trauma all‘animale – per dare vita a capi di abbigliamento fatti 100% a mano. E a chilometro più che zero. La filatura è lunga e richiede pazienza, dedizione, amore: le parole d‘ordine di chi coordina questo luogo, attentissimo ai valori della sostenibilità ambientale e dell‘artigianato naturale.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Oltre ad avere creato un vero e proprio progetto di filiera corta e un brand Made in Italy – la fibra di alpaca è considerata tra le migliori al mondo – le proprietarie dell‘azienda organizzano eventi, visite guidate e passeggiate per avvicinare i visitatori alla loro realtà e per portare alla luce il mondo che si nasconde dietro questo animale così curioso.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Per esempio, Gloria spiega che i maschi di alpaca vivono separati dalle femmine (che solitamente stanno sempre in gruppo), perché il primo è accettato dalla femmina solo per l&#8217;accoppiamento. Ma non vi sveliamo altro, perché il racconto del verso in amore e delle dinamiche da <em>fight club</em> che ne conseguono meritano la visita all‘allevamento. Se si vuole provare un‘esperienza diversa, invece della classica passeggiata nella vallata che comunque caccia via stress e malumore, c&#8217;è anche il corso di yoga, condotto direttamente vicino agli alpaca, che a quanto pare stimolano la meditazione e concorrono a un effetto catartico, grazie anche al verde che circonda ed esalta il territorio.</p><p>Ma basta spostarsi di appena dodici chilometri per arrivare al Castello di Luzzano, dove mangiare al ristorante La Dogana e godersi l‘atmosfera del Medioevo, tra i vigneti e le antiche case dei contadini, rimesse a nuovo negli anni Ottanta.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><figure id=attachment_350629 aria-describedby=caption-attachment-350629 style="width: 640px" class="wp-caption alignnone"><img loading=lazy class="lazy lazy-hidden wp-image-350629 size-large" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=640%2C458&#038;ssl=1" alt width=640 height=458 data-lazy-srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=300%2C215&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=768%2C550&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=1200%2C859&amp;ssl=1 1200w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><noscript><img loading=lazy class="wp-image-350629 size-large" src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=640%2C458&#038;ssl=1" alt width=640 height=458 srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=1024%2C733&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=300%2C215&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=768%2C550&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?resize=1200%2C859&amp;ssl=1 1200w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/il-castello.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1></noscript><figcaption id=caption-attachment-350629 class=wp-caption-text>Il castello di Luzzano. <em>(Courtesy of Castello di Luzzano)</em></figcaption></figure><p>La locanda è gestita dalla signora Giovannella, che regola la clientela con un solido piglio: è difficile trovare posto a tavola, o un letto &#8211; al piano di sopra sono raccolte alcune stanze dal tipico soffitto con travi a vista per chi desidera fermarsi a dormire &#8211; se non la si conquista.</p><p>Giovannella è di fatto la padrona del castello: insieme alla sorella Maria Giulia, mancata nel 2004, ha dato vita a un impianto di viticoltura e a vini diventati celebri in tutto il mondo. Entrambe laureate, una in Lettere e l‘altra in Giurisprudenza, sono poi tornate a occuparsi della storica azienda di famiglia senza rimpianti.</p><div class=banner-dynamic><div id=ad_dyn4></div></div><p>Oltre a una cena a base di prodotti di stagione e il pernottamento all‘interno degli appartamenti che si affacciano sulle colline, è possibile assaggiare i vini dei vigneti circostanti, la cui produzione è posta sotto il controllo della signora Giovannella in tutte le sue fasi. Dall’Ortrugo alla Malvasia, con tanto di cocktail del Castello la cui ricetta è però segreta. E infine, a mezz‘ora di macchina, sorge il Boscasso, con i suoi inconfondibili formaggi di capra.</p><figure id=attachment_350628 aria-describedby=caption-attachment-350628 style="width: 640px" class="wp-caption alignnone"><img loading=lazy class="lazy lazy-hidden wp-image-350628 size-large" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=640%2C480&#038;ssl=1" alt width=640 height=480 data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?w=1280&amp;ssl=1 1280w" data-lazy-sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1><noscript><img loading=lazy class="wp-image-350628 size-large" src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=640%2C480&#038;ssl=1" alt width=640 height=480 srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=1024%2C768&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=300%2C225&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=768%2C576&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?resize=1200%2C900&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-1539.jpg?w=1280&amp;ssl=1 1280w" sizes="(max-width: 640px) 100vw, 640px" data-recalc-dims=1></noscript><figcaption id=caption-attachment-350628 class=wp-caption-text>I formaggi del Boscasso <em>(Courtesy of Il Boscasso)</em></figcaption></figure><p>La loro lavorazione tramite mungiture giornaliere, manuali e sostenibili &#8211; la coltivazione e l‘allevamento sono a impianto biologico da sempre e le capre sono curate attraverso rimedi omeopatici e mai farmacologici &#8211; li rendono i formaggi più richiesti dagli chef del circuito, fino ad arrivare ad alcuni ristoranti top del milanese e non solo. Quando si entra nelle stalle del Boscasso sembra di entrare in una spa, peccato che gli ospiti siano caprette bianche e nere. Rulli per massaggiare la schiena, spazzole di ogni tipo e formaggio a volontà. Nel dubbio, non presentatevi in accappatoio!</p><div class=banner-dynamic><div id=ad_dyn5></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-350267 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-350267 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-350267 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2022/07/cosa-fare-vedere-valli-piacentine-esperienze-alpaca/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags></div></div></div></div><style>#iol_player_container.vjs-top-parent-mobile{width:100%;position:fixed;z-index:1000;bottom:0;left:0}</style><div id=iol_player_container><div style="position: relative; display: block;max-width: 100%;"><div style="padding-top: 56.25%;"><video muted id=iol_player data-account=6249462458001 data-video-id=6308883848112 data-player=PP9T5MhXM data-embed=default data-iol-config='{  "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true },  "id": "linkiesta", "content_distributor": "iol", "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video> <script src=//players.brightcove.net/6249462458001/PP9T5MhXM_default/index.min.js?x36921></script> </div></div></div> <script>function readCookie(name){var nameEQ=name+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
jQuery(window).load(function(){var count=10;jQuery('.vjs-close-button').on('click touchstart',function(){document.cookie='videoIol = close; path=/';count=-1;});jQuery('#iol_player_html5_api').ready(function(){if(readCookie('videoIol')){jQuery('.vjs-close-button').trigger('click');var timer=setInterval(stopVideo,1000);function stopVideo(){jQuery('.vjs-close-button').trigger('click');if(count<=0){myStopFunction();}}
function myStopFunction(){clearInterval(timer);}}});});</script> <div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x36921></script> </div><div class=row-container-aside><div class=call2action><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item></div><div class=sidebar-item><div class="row  row-store"><div class=row-inner><header class=page-header><h2><a href=https://store.linkiesta.it>Linkiesta Store</a></h2></header><div class=row-content><div class=storeBlock><a href=https://store.linkiesta.it/club/ class=LKclubBOX><div class=logo></div><p>Entra nel Club, sostieni Linkiesta</p><div class=features><div class=price>da <strong>60€</strong> /anno</div><div class=subscribeBTN>Entra</div></div></a><section class=product-list><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ ><div class=image style="background-image:url('https://i0.wp.com/store.linkiesta.it/wp-content/uploads/2022/06/eccetera-store-big.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ class=product-category>Eccetera</a><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ class=product-title>Linkiesta Eccetera, la nuova rivista lifestyle</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ ><div class=image style="background-image:url('https://i0.wp.com/store.linkiesta.it/wp-content/uploads/2022/06/LK-tshirt-mockup.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ class=product-category>T-shirt</a><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ class=product-title>T-shirt Socialismo liberale</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ ><div class=image style="background-image:url('https://i1.wp.com/store.linkiesta.it/wp-content/uploads/2022/05/store-trasparente.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ class=product-category>K</a><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ class=product-title>K-collection</a></header><div class=product-actions><div class=price>&euro;60.00</div><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ class=buyBTN>Compra</a></div></article></div></section></div></div></div></div></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-351496 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-dimissioni tag-lavoro tag-reddito-di-cittadinanza tag-ristoranti tag-salari tag-salario-minimo"><header><a href=https://www.linkiesta.it/2022/07/carenza-camerieri-cambiato-lavoro-cassieri-commessi-bidelli/ class=article-title><span class=article-subhead>Non sul divano</span>Dove sono finiti i camerieri italiani? A fare i cassieri, i commessi e i bidelli</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lidia-baratta/ >Lidia <span>Baratta</span></a></div></div></header></article><article class="rubrica post-351403 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2022/07/telefono-chiamare-amici/ class=article-title><span class=article-subhead>Piange il Blackberry</span>I fastidiosi Telefonicamente Problematici che non rispondono subito alle mie urgenti chiamate</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="rubrica post-351405 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-momdad"><header><a href=https://www.linkiesta.it/2022/07/aborto-consigli-mamme-ormoni/ class=article-title><span class=article-subhead>Gaslighting</span>L’aborto, gli ormoni e la subdola filosofia del “già che sei in piedi”</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/assia/ >Assia <span>Neumann Dayan</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-308196 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-chef tag-covid-19"><figure><a href=https://www.linkiesta.it/2021/10/michele-crippa-olfatto-covid/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/10/michele-crippa.jpg?fit=300%2C206&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>29 Ottobre</span> 2021</div><a href=https://www.linkiesta.it/2021/10/michele-crippa-olfatto-covid/ class=article-title><span class=article-subhead>Training per i sensi</span>Michele Crippa, il gastronomo che rieduca l’olfatto alterato dal Covid</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/morning-future/ >Morning <span>Future</span></a></div></div></header></article><article class="post-348712 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura"><figure><a href=https://www.linkiesta.it/2022/06/austria-montagna-estate-alpeggi/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/img-8318tomklocker.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>30 Giugno</span> 2022</div><a href=https://www.linkiesta.it/2022/06/austria-montagna-estate-alpeggi/ class=article-title><span class=article-subhead>Terre alpine</span>Un’estate nel verde delle vette austriache</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/chiara-buzzi/ >Chiara <span>Buzzi</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class="minisiteList minisiteListCount-4"><article class="rubrica post-351479 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-ombrellone" style=background-color:#ffad00;><figure> <a href=https://www.linkiesta.it/2022/07/henri-alleg-tortura-estratto/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/07/immagine-articolo-1.jpg?fit=612%2C420&ssl=1); background-color:#ffad00;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/07/henri-alleg-tortura-estratto/ class=article-title><span class=article-subhead>La tortura</span>I tragici giorni di prigionia di Henri Alleg durante la guerra in Algeria</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/henri-alleg/ >Henri <span>Alleg</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></article><article class="post-350998 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-acqua" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2022/07/acqua-siccita-problema-soluzione-spagna-idrico/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/pexels-alberto-capparelli-5108.jpg?fit=640%2C426&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/07/acqua-siccita-problema-soluzione-spagna-idrico/ class=article-title><span class=article-subhead>Acqua come oro</span>Perché solo oggi scopriamo un valore che in Spagna conoscono da sempre</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/daniela-guaiti/ >Daniela <span>Guaiti</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article><article class="rubrica post-351676 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata" ><figure> <a href=https://www.linkiesta.it/2022/07/tommaso-zorzi-francesca-pascale-paola-turci-michele-serra-victoria-beckham/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/07/ernie-a-stephens-kflqqycfknk-unsplash.jpg?fit=640%2C427&ssl=1); background-color:;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/07/tommaso-zorzi-francesca-pascale-paola-turci-michele-serra-victoria-beckham/ class=article-title><span class=article-subhead>Dignità al chilo</span>In quest’epoca si può dire di tutto. Il problema, semmai, è che non ti fanno mai una pernacchia</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header> <a href=https://www.linkiesta.it/ class=logo style=background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso-w.png);></a></article><article class="post-334926 post type-post status-publish format-standard has-post-thumbnail hentry category-milano" style=background-color:#004e5c;><figure> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/03/10.jpg?fit=640%2C426&ssl=1); background-color:#004e5c;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ class=article-title><span class=article-subhead>Danza per l’Ucraina</span>Il gala dell’Accademia ucraina di balletto a Milano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-dispenza/ >Andrea <span>Dispenza</span></a></div></div></header> <a href=https://www.linkiesta.it/site/milano/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li> <li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li> <li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li> <li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li> <li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Newsroom: Via Ripamonti 1/3 &#8211; 20122 Milano<br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDX7ZCB" height=0 width=0 style=display:none;visibility:hidden aria-hidden=true></iframe></noscript>  <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2022\/07\/cosa-fare-vedere-valli-piacentine-esperienze-alpaca\/":350267};</script> <script src="https://www.linkiesta.it/?x36921&amp;w3tc_minify=712fb.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x36921&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202227.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.7',blog:'174743883',post:'350267',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','350267']);</script> </body></html>