<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><link rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x36921 color=#393939><link rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-32x32-1.png><link rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-16x16-1.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x36921><link rel=profile href=https://gmpg.org/xfn/11><style>/*<![CDATA[*/:root{--minisitecolor:#ffad00}/*]]>*/</style> <script>var minisito="Europea";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <title>I progetti spaziali europei rivolti ai giovani - Linkiesta.it</title><link rel=canonical href=https://www.linkiesta.it/2022/08/esa-giovani-spazio/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Alla scoperta dell’universo | I progetti spaziali europei rivolti ai giovani - Linkiesta.it"><meta property="og:description" content="Negli ultimi anni in tutto il continente sono nate iniziative che aiutano ragazzi e ragazze ad avvicinarsi allo studio di stelle e pianeti: grazie ai fondi Ue e al lavoro dell’Esa, molte associazioni hanno messo a disposizione lezioni interattive in compagnia di astronauti e e ricercatori"><meta property="og:url" content="https://www.linkiesta.it/2022/08/esa-giovani-spazio/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2022-08-09T03:00:53+00:00"><meta property="article:modified_time" content="2022-08-08T11:23:48+00:00"><meta property="og:image" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?fit=1280%2C853&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="853"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Alla scoperta dell’universo | I progetti spaziali europei rivolti ai giovani"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?fit=1280%2C853&ssl=1","contentUrl":"https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"AP/Lapresse"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/#webpage","url":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/","name":"I progetti spaziali europei rivolti ai giovani - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/#primaryimage"},"datePublished":"2022-08-09T03:00:53+00:00","dateModified":"2022-08-08T11:23:48+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/eba4033b50900fafcdfa5f6574ff602f"},"breadcrumb":{"@id":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2022/08/esa-giovani-spazio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/","url":"https://www.linkiesta.it/2022/08/esa-giovani-spazio/","name":"I progetti spaziali europei rivolti ai giovani"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/eba4033b50900fafcdfa5f6574ff602f","name":"Ilaria Potenza","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Ilaria Potenza"}}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; I progetti spaziali europei rivolti ai giovani Feed dei commenti" href=https://www.linkiesta.it/2022/08/esa-giovani-spazio/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x36921&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=cc10599aac5e722b4af388deb64915e6' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x36921&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x36921&amp;w3tc_minify=818c0.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=cc10599aac5e722b4af388deb64915e6' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/358644><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=358644'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F08%2Fesa-giovani-spazio%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F08%2Fesa-giovani-spazio%2F&#038;format=xml"> <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script>  <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["economia"],"pageAttributes":["esa","spazio"],"pagePostAuthor":"Ilaria Potenza"};dataLayer.push(dataLayer_content);</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDX7ZCB');/*]]>*/</script>  <style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2022/08/esa-giovani-spazio/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>.qc-cmp2-footer-links{display:none !important}.qc-cmp2-footer{display:flex !important;flex-direction:row !important;justify-content:flex-end !important}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> <meta name="facebook-domain-verification" content="pcvjuj3oewjkeen3h26nox79m1vw1s"></head><body class="post-template-default single single-post postid-358644 single-format-standard wp-custom-logo minisite europea no-sidebar"><div class=container><header class=headerLK><a href=https://www.linkiesta.it rel=home class=logo></a></header><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/site/europea/ rel=home class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/eccetera/ ><figure style=background-color:#0a0a0a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/logo-eccetera-1.png?fit=376%2C106&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/milano/ ><figure style=background-color:#004e5c;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div><script>function restructure_brandheader(){var $=jQuery;var bh=$('#bh_flexible').first();if(0===bh.length){return;}
var body=$('body').first();var scroll=$(window).scrollTop();var w=bh.width();var maxh=w>>1;body.attr('style','padding-top:230px !important;');if(body.hasClass('minisite')){body.attr('style','padding-top:280px !important;');}
var minh=Math.round(maxh*3/5);var h=maxh;if(scroll>0){h-=scroll;if(h<minh){h=minh;}}
bh.height(h);}
function adv_hyp_brand_mobile(small_image,landing,bgcolor){var $=jQuery;$('.banner-top').prepend('<div id=bh_flexible style="width:100%;max-width:450px;max-height:187px;background-color:'+bgcolor+';background-image:url(\''+small_image+'\');background-size:100%;">'+'<a href="'+landing+'" target=_blank rel="noopener noreferrer nofollow" style=position:absolute;top:0;right:0;bottom:0;left:0;display:block;></a>'+'</div>');restructure_brandheader();}
jQuery(function($){$(window).on('resize',restructure_brandheader);$(window).on('scroll',restructure_brandheader);});</script> </div><article id=post-358644 class="articleDetail post-358644 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-esa tag-spazio"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories> <li><a href=https://www.linkiesta.it/argomento/economia/ rel="category tag">Economia</a></li></ul></div><div class=article-datetime> <span>9 Agosto</span> 2022</div></div><h1><span class=article-subhead>Alla scoperta dell’universo</span>I progetti spaziali europei rivolti ai giovani</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/ilaria-potenza/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-sigla-sito.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/ilaria-potenza/ >Ilaria <span>Potenza</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Negli ultimi anni in tutto il continente sono nate iniziative che aiutano ragazzi e ragazze ad avvicinarsi allo studio di stelle e pianeti: grazie ai fondi Ue e al lavoro dell’Esa, molte associazioni hanno messo a disposizione lezioni interattive in compagnia di astronauti e e ricercatori</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=800 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?fit=1200%2C800&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=800 src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=300%2C200&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=768%2C512&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/19612967-small.jpg?resize=1200%2C800&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>AP/Lapresse</figcaption></figure><div class=banner-native></div><div class=article-content><p>Il 7 dicembre 1972 l’equipaggio dell’Apollo 17 si trova a 45mila chilometri di distanza dalla Terra, in viaggio verso la Luna. Un membro dell’equipaggio, probabilmente il geologo-astronauta Harrison Schmitt, scatta una foto a colori: ancora non lo sa, ma diventerà una fotografia epocale e uno spartiacque nella storia del pianeta.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Per la prima volta la nostra dimora cosmica si vede allo specchio e diventa consapevole di ciò che è: una biglia blu, <em>“Blue marble”</em>, come viene battezzata la foto. Si tratta di una vera e propria rivoluzione nella nostra visione del mondo, che ora appare dominato non più dalla dimensione terrestre a noi familiare, ma dallo spazio che ci regala una nuova prospettiva da esplorare.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p><strong>L’esperienza de “Il Cielo itinerante”</strong><br> Oggi per l’Unione europea la scoperta dell’universo, soprattutto grazie al lavoro dell’Agenzia spaziale europea (Esa) e ai fondi europei disponibili, è già diventata realtà. Alle fotografie che fanno la storia ormai non smettiamo di abituarci: risalgono infatti allo scorso 11 luglio le prime immagini a colori del James Webb Space Telescope, il telescopio più grande e potente mai costruito a cui si lavora da oltre vent’anni.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Insieme agli scatti sono stati resi disponibili i dati spettroscopici che possono essere scaricati e usati a scopo di ricerca. E mentre il mondo intero seguiva questo pezzo di storia sui giornali o sui social, alcuni ragazzi hanno avuto la possibilità di parlarne direttamente con gli scienziati dell’Esa.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>L’occasione è stata fornita dal <a href=https://ilcieloitinerante.it/ target=_blank rel=noopener>Cielo itinerante</a>, un progetto europeo che ha l’obiettivo di portare il cielo dove non arriva, come dichiara a Linkiesta la presidente e fondatrice Ersilia Vaudo. Astrofisica responsabile del programma equità dell’Esa, nel 2021 Vaudo ha fondato l’associazione con Alessia Mosca, Giovanna Dell’Erba e Giulia Morando con l’obiettivo di avvicinare allo studio delle materie Stem i bambini e le bambine in situazioni di povertà educativa o di disagio sociale, sperimentando metodi formativi innovativi.</p><p>«La cultura scientifica e, soprattutto, lo studio della matematica aiuta a sviluppare una società inclusiva. Dopotutto è l’accesso alle opportunità a fare la differenza, e non il contesto socioeconomico da cui si proviene», spiega Vaudo, a cui è venuta l’idea di organizzare questi tour tra le stelle seguendo i viaggi di Susan Murabana.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>Siamo a Nairobi, qui Murabana ha fondato insieme al marito “The Travelling Telescope”, un’impresa sociale che dal 2014 si dedica alla promozione della scienza e della tecnologia. La coppia ha costruito un planetario mobile che permette ai bambini di vivere da vicino l’esperienza dello spazio nei villaggi africani.</p><p>«Nel nostro Paese, già prima della pandemia, le ragazze e i ragazzi che vivono in contesti fragili avevano in media rendimenti più bassi in matematica e nelle scienze. E gli ultimi due anni &#8211; continua Ersilia Vaudo &#8211; non hanno che aumentato tali disuguaglianze. Proprio per questo, il pulmino de “Il Cielo itinerante” si fermerà nei luoghi dove è fondamentale investire nell’istruzione dei più piccoli e accendere un riflettore sul loro futuro».</p><div class=banner-dynamic><div id=ad_dyn4></div></div><p>Questo viaggio in tutte le regioni d’Italia consiste in laboratori e osservazioni guidate del cielo con telescopi professionali. Si può per esempio conoscere la vita sulla Stazione spaziale internazionale seguendo i consigli di astronauti che sostengono l’associazione. Tra questi c’è Samantha Cristoforetti che accompagna i ragazzi in orbita attraverso aneddoti, curiosità e lezioni interattive sullo spazio.</p><p>Passando poi alla pratica, partecipare ai laboratori significa costruire un proprio razzo o cucinare una cometa, così da avvicinarsi allo studio della fisica e della chimica divertendosi. Ma non è tutto. Quest’anno, infatti, l’Associazione si è posta l’obiettivo di rendere l’Italia il Paese europeo in cui più bambini e bambine hanno visto il cielo. «Abbiamo avviato una collaborazione con Ipsos, che ci offrirà supporto metodologico e analitico per condurre una ricerca sulla percezione della scienza degli adolescenti italiani», conclude Ersilia Vaudo. «Solo con dati alla mano riusciremo a essere incisivi sul coinvolgimento delle nuove generazioni nelle materie Stem. E di conseguenza nella loro inclusione in società».</p><div class=banner-dynamic><div id=ad_dyn5></div></div><p><strong>Avvicinarsi alla scienza attraverso l’arte</strong><br> L’Istituto nazionale di fisica nucleare (Infn) e il Cern di Ginevra hanno messo a punto un’altra strategia per accorciare le distanze tra giovani e scienza. Con il progetto <em><a href=https://artandscience.infn.it/il-progetto/ target=_blank rel=noopener>Art and Science across Italy</a></em>, finanziato dall’Unione europea e dal Miur, si promuove la cultura Steam tra gli studenti dei licei, coniugando i linguaggi dell’arte e della scienza.</p><p>«Si tratta di un progetto vincitore di un bando Erasmus Plus, adatto a tutti e pensato soprattutto per coloro che pensano di non essere all’altezza di discipline come la matematica», racconta a Linkiesta Pierluigi Paolucci, membro Infn di Napoli e fondatore di Art and Science. Questa iniziativa sostenuta da fondi europei inizia tra i banchi di scuola con workshop tenuti da esperti del mondo scientifico e dell’arte, e si conclude con una fase creativa dedicata alla realizzazione di composizioni artistiche ispirate ai temi trattati.</p><p>Una giuria internazionale seleziona poi le opere migliori che vengono esposte durante la mostra itinerante I colori della scienza. A questo premio si aggiunge inoltre la possibilità di partecipare a un master sui temi Steam al Cern di Ginevra. «Più della metà degli iscritti ai nostri laboratori sono ragazze e nella maggior parte dei casi sono proprio loro che si aggiudicano la vittoria delle competizioni &#8211; continua Pierluigi Paolucci &#8211; per noi questo dato è particolarmente interessante, perché ci aiuta a ridurre il gender gap in ambito Steam. Nel tempo abbiamo infatti capito che sono le opportunità a ribaltare le statistiche: è importante lavorare sin dai primi anni della formazione per preparare le ragazze a intraprendere una carriera scientifica».</p><p><strong>L’artista dello spazio</strong><br> E un esempio di come l’arte aiuti la scienza a diventare popolare arriva <a href=https://www.enricomagnani-art.com/artworks.php target=_blank rel=noopener>dalle opere di Enrico Magnani</a>, un tempo ricercatore nella fusione nucleare e oggi artista dello spazio. Nella collezione Supernova ha rappresentato le esplosioni stellari attraverso i principi della fluidodinamica. Magnani condivide proprio con i ragazzi di Art and science la sua tecnica che, attraverso getti di aria e acqua, gli permette di muovere i colori sulle superfici ottenendo un risultato in linea con la nascita stellare. La serie Dark Matter, in mostra anche al Cern, ha però qualcosa in più.</p><p>L’ispirazione nasce dalla materia oscura, che oggi rappresenta probabilmente il tema più intrigante sia della fisica delle particelle che dell’astrofisica, visto che ci racconta molte cose sul destino dell’universo. I dipinti di questa installazione si apprezzano al buio: il pubblico in galleria impugna di fatto una torcia a ultravioletti che esalta colori che alla luce non si vedono sfruttando determinate lunghezze d’onda.</p><p><strong>Lancio di razzi spaziali: una sfida tutta europea</strong><br> Per partecipare alla prima competizione universitaria di lancio di razzi in Europa bisogna invece volare in Portogallo, dove si tiene la <em>European Rocketry Challenge</em> (Euroc) promossa dall’Agenzia spaziale portoghese con il sostegno dell’Unione europea.</p><p>La sfida è pensata per gli studenti di ingegneria chiamati a progettare, costruire e lanciare i propri veicoli. In un’ottica più ampia, anche in questo caso il concorso mira a incoraggiare gli studenti allo studio delle scienze e allo sviluppo delle competenze tecnologiche. La gara è nata nel 2020 in seguito all’annullamento della Spaceport America Cup, e le sei squadre iscritte durante la prima edizione oggi sono ben venticinque. «È un’ulteriore sforzo per promuovere lo Spazio nella comunità studentesca», afferma Marta Gonçalves, responsabile del settore istruzione dell&#8217;Agenzia spaziale portoghese, «tuttavia non basta promuovere questo tipo di iniziative: occorre democratizzare l’accesso allo spazio, perché solo così il nostro ecosistema può andare lontano».</p><p>Tra i gruppi coinvolti c’è anche il Bme Aerospace, un team ungherese che in queste settimane sta progettando e assemblando un razzo capace di raggiungere un’altitudine di 9mila metri. L’obiettivo in vista della competizione, che si terrà ad ottobre prossimo in Portogallo, è superare dunque i test di prontezza al volo e al lancio, con i quali il razzo viene dichiarato pronto per il decollo.</p><p>«Trascorreremo ben 15mila ore sul nostro progetto per perfezionarlo, eppure non siamo stanchi: l’Euroc ci sta unendo come colleghi e compagni di squadra. Lavoriamo immaginando il momento in cui il razzo si alzerà da terra e condividere quell’istante con altri giovani europei con la nostra stessa passione sarà incredibile», dicono i ragazzi di Bme Aerospace.</p><p>E in effetti a lancio completato, ci saranno applausi, urla e abbracci. Non ci si sentirà concorrenti in quell’istante. «Le sconfitte e le vittorie di alcuni, sono di tutti. In scienza funziona così. Per un&#8217;emozione del genere vale la pena prendersi il rischio di portare avanti Euroc», afferma Marta Gonçalves.</p><p>I concorrenti raccontano che nei secondi che precedono ogni partenza la frenesia è interrotta dal silenzio. Tutti gli occhi sono sulla rampa di lancio e il respiro è sincronizzato con il conto alla rovescia e con la parola magica “accensione”. «Poi comincia ad apparire il fumo bianco: è un buon segno, ma non abbastanza. Devi vedere il razzo decollare per iniziare la festa», concludono gli ingegneri ungheresi.</p><p>E forse vale lo stesso per questa nuova era europea nello spazio: i progetti a disposizione dei giovani sono certamente validi, ma ora servirà staccarsi dal suolo per vedere cosa succede.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-358644 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2022/08/esa-giovani-spazio/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-358644 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2022/08/esa-giovani-spazio/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-358644 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2022/08/esa-giovani-spazio/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2022/08/esa-giovani-spazio/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2022/08/esa-giovani-spazio/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/esa/ rel=tag>ESA</a><a href=https://www.linkiesta.it/tag/spazio/ rel=tag>spazio</a></div></div></div></div><style>#iol_player_container.vjs-top-parent-mobile{width:100%;position:fixed;z-index:1000;bottom:0;left:0}</style><div id=iol_player_container><div style="position: relative; display: block;max-width: 100%;"><div style="padding-top: 56.25%;"><video muted id=iol_player data-account=6249462458001 data-video-id=6310524882112 data-player=PP9T5MhXM data-embed=default data-iol-config='{  "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true },  "id": "linkiesta", "content_distributor": "iol", "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video> <script src=//players.brightcove.net/6249462458001/PP9T5MhXM_default/index.min.js?x36921></script> </div></div></div> <script>function readCookie(name){var nameEQ=name+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
jQuery(window).load(function(){var count=10;jQuery('.vjs-close-button').on('click touchstart',function(){document.cookie='videoIol = close; path=/';count=-1;});jQuery('#iol_player_html5_api').ready(function(){if(readCookie('videoIol')){jQuery('.vjs-close-button').trigger('click');var timer=setInterval(stopVideo,1000);function stopVideo(){jQuery('.vjs-close-button').trigger('click');if(count<=0){myStopFunction();}}
function myStopFunction(){clearInterval(timer);}}});});</script> <div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x36921></script> </div><div class=row-container-aside><div class=call2action><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item></div><div class=sidebar-item><div class="row  row-store"><div class=row-inner><header class=page-header><h2><a href=https://store.linkiesta.it>Linkiesta Store</a></h2></header><div class=row-content><div class=storeBlock><a href=https://store.linkiesta.it/club/ class=LKclubBOX><div class=logo></div><p>Entra nel Club, sostieni Linkiesta</p><div class=features><div class=price>da <strong>60€</strong> /anno</div><div class=subscribeBTN>Entra</div></div></a><section class=product-list><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-omaggio-allucraina-con-big-ideas-del-new-york-times/ ><div class=image style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/07/LK-COVER-STORE-1.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-omaggio-allucraina-con-big-ideas-del-new-york-times/ class=product-category>Magazine</a><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-omaggio-allucraina-con-big-ideas-del-new-york-times/ class=product-title>Linkiesta Magazine Omaggio all’Ucraina (con Big Ideas del New York Times)</a></header><div class=product-actions><div class=price>&euro;15.00</div><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-omaggio-allucraina-con-big-ideas-del-new-york-times/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ ><div class=image style="background-image:url('https://i0.wp.com/store.linkiesta.it/wp-content/uploads/2022/06/eccetera-store-big.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ class=product-category>Eccetera</a><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ class=product-title>Linkiesta Eccetera, la nuova rivista lifestyle</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/eccetera-la-rivista-di-moda-design-travel-lifestyle-linkiesta/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/sex-draghi-rock-roll/ ><div class=image style="background-image:url('https://i1.wp.com/store.linkiesta.it/wp-content/uploads/2021/11/SexDraghi_mockup.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/sex-draghi-rock-roll/ class=product-category>T-shirt</a><a href=https://store.linkiesta.it/prodotto/sex-draghi-rock-roll/ class=product-title>Sex &amp; Draghi &amp; Rock &amp; Roll</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/sex-draghi-rock-roll/ class=buyBTN>Compra</a></div></article></div></section></div></div></div></div></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="rubrica post-358447 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2022/08/letta-pd-meloni-makkox-elezioni-asilo-nido-obbligo-salvini/ class=article-title><span class=article-subhead>Asilo Republic</span>Il motivo per cui la destra vincerà le elezioni è che nel Pd di bambini ne sanno perfino meno di me</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-358443 post type-post status-publish format-standard has-post-thumbnail hentry category-politica"><header><a href=https://www.linkiesta.it/2022/08/calenda-strappa-lagenda-letta-e-il-pd-si-ritrova-solo-con-le-sue-contraddizioni/ class=article-title><span class=article-subhead>Accordi e disaccordi </span>Calenda strappa l’Agenda Letta e il Pd si ritrova solo con le sue contraddizioni</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/francesco-cundari/ >Francesco <span>Cundari</span></a></div></div></header></article><article class="rubrica post-358559 post type-post status-publish format-standard has-post-thumbnail hentry category-politica rubrica-editoriale"><header><a href=https://www.linkiesta.it/2022/08/calenda-renzi-terzo-polo/ class=article-title><span class=article-subhead>Give draghiani a chance</span>Ascesa, caduta e forse risalita del fronte liberaldemocratico</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/christian-rocca/ >Christian <span>Rocca</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-354218 post type-post status-publish format-standard has-post-thumbnail hentry category-pianeta tag-ambiente tag-spazio"><figure><a href=https://www.linkiesta.it/2022/07/impatto-ambientale-space-economy/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/07/spacex-ohou-5uviyq-unsplash.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>16 Luglio</span> 2022</div><a href=https://www.linkiesta.it/2022/07/impatto-ambientale-space-economy/ class=article-title><span class=article-subhead>Dilemma da risolvere </span>La space economy non può sottrarsi alla sfida ambientale</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/matteo-castellucci/ >Matteo <span>Castellucci</span></a></div></div></header></article><article class="post-351224 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura"><figure><a href=https://www.linkiesta.it/2022/07/i-terranauti-boyle-estratto/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/07/immagine-articolo.jpg?fit=300%2C150&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>2 Luglio</span> 2022</div><a href=https://www.linkiesta.it/2022/07/i-terranauti-boyle-estratto/ class=article-title><span class=article-subhead>I terranauti</span>La missione spaziale per salvare la terra dal disastro ecologico</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/boyle/ >T.C. <span>Boyle</span></a></div></div></header></article><article class="post-350166 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione"><figure><a href=https://www.linkiesta.it/2022/06/cresce-la-space-economy-bocconi/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/matt-benson-wsreoi-fuxa-unsplash.jpg?fit=300%2C201&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>27 Giugno</span> 2022</div><a href=https://www.linkiesta.it/2022/06/cresce-la-space-economy-bocconi/ class=article-title><span class=article-subhead>Ad astra</span>I nuovi lavoratori dell’economia spaziale e la ricerca del capitale umano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/matteo-castellucci/ >Matteo <span>Castellucci</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class="minisiteList minisiteListCount-4"><article class="post-356634 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2022/08/lezione-marchesi-alta-cucina-divertimento/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/07/pexels-cottonbro-4720385.jpg?fit=640%2C426&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/08/lezione-marchesi-alta-cucina-divertimento/ class=article-title><span class=article-subhead>Fun, fun, fun</span>Divertirsi al ristorante non è peccato</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/chiara-di-paola/ >Chiara <span>Di Paola</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article><article class="post-358703 post type-post status-publish format-standard has-post-thumbnail hentry category-politica" ><figure> <a href=https://www.linkiesta.it/2022/08/pd-sinistra-draghi-conte-cinquestelle/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/08/matteo-miliddi-kxn6gcymnx0-unsplash.jpg?fit=640%2C425&ssl=1); background-color:;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/08/pd-sinistra-draghi-conte-cinquestelle/ class=article-title><span class=article-subhead>Agenda Thai</span>Nel silenzio dei riformisti, il Pd resuscita le anime morte della sinistra (e un po’ pensa a Conte)</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header> <a href=https://www.linkiesta.it/ class=logo style=background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso-w.png);></a></article><article class="post-334926 post type-post status-publish format-standard has-post-thumbnail hentry category-milano" style=background-color:#004e5c;><figure> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/03/10.jpg?fit=640%2C426&ssl=1); background-color:#004e5c;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ class=article-title><span class=article-subhead>Danza per l’Ucraina</span>Il gala dell’Accademia ucraina di balletto a Milano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-dispenza/ >Andrea <span>Dispenza</span></a></div></div></header> <a href=https://www.linkiesta.it/site/milano/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li> <li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li> <li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li> <li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li> <li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Newsroom: Via Ripamonti 1/3 &#8211; 20122 Milano<br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDX7ZCB" height=0 width=0 style=display:none;visibility:hidden aria-hidden=true></iframe></noscript>  <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2022\/08\/esa-giovani-spazio\/":358644};</script> <script src="https://www.linkiesta.it/?x36921&amp;w3tc_minify=712fb.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x36921&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202232.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.7',blog:'174743883',post:'358644',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','358644']);</script> </body></html>