<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><meta name="theme-color" content="#2C2D87" media="(prefers-color-scheme: light)"><meta name="theme-color" content="#2C2D87" media="(prefers-color-scheme: dark)"><link rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x81161 color=#0F4C81><link rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-32x32-1.png><link rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-16x16-1.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x81161><link rel=profile href=https://gmpg.org/xfn/11><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <title>Il sogno proibito del Ponte sullo Stretto, l’opera più costosa mai realizzata - Linkiesta.it</title><link rel=canonical href=https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Eterno ritorno | Il sogno proibito del Ponte sullo Stretto, l’opera più costosa mai realizzata - Linkiesta.it"><meta property="og:description" content="Dopo 50 anni di incarichi, studi, progetti, penali e liquidazioni costate alle casse italiane circa un miliardo di euro, nulla sembra ostacolare il cantiere mai avviato che dovrebbe unire la Sicilia alla Calabria"><meta property="og:url" content="https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2022-11-02T04:00:33+00:00"><meta property="article:modified_time" content="2022-11-01T17:09:43+00:00"><meta property="og:image" content="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?fit=1280%2C883&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="883"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Eterno ritorno | Il sogno proibito del Ponte sullo Stretto, l’opera più costosa mai realizzata"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?fit=1280%2C883&ssl=1","contentUrl":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?fit=1280%2C883&ssl=1","width":1280,"height":883,"caption":"LaPresse"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/#webpage","url":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/","name":"Il sogno proibito del Ponte sullo Stretto, l\u2019opera pi\u00f9 costosa mai realizzata - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/#primaryimage"},"datePublished":"2022-11-02T04:00:33+00:00","dateModified":"2022-11-01T17:09:43+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/9cf422d286e876dcbef17e07d947e131"},"breadcrumb":{"@id":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/","url":"https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/","name":"Il sogno proibito del Ponte sullo Stretto, l\u2019opera pi\u00f9 costosa mai realizzata"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/9cf422d286e876dcbef17e07d947e131","name":"Giacomo Di Girolamo","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Giacomo Di Girolamo"}}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Il sogno proibito del Ponte sullo Stretto, l’opera più costosa mai realizzata Feed dei commenti" href=https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x81161&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet href="https://www.linkiesta.it/?x81161&amp;w3tc_minify=8bff3.css" media=all><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=998475906435c32a1c7cbb733f0f60cf' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x81161&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=a802d.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=998475906435c32a1c7cbb733f0f60cf' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/374434><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=374434'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F11%2Fponte-stretto-costo-fattibilita%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F11%2Fponte-stretto-costo-fattibilita%2F&#038;format=xml"> <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true,'section':'ros'};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true,'section':'ros'};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.1"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script>  <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["italia"],"pagePostAuthor":"Giacomo Di Girolamo"};dataLayer.push(dataLayer_content);</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDX7ZCB');/*]]>*/</script>  <style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>.qc-cmp2-footer-links{display:none !important}.qc-cmp2-footer{display:flex !important;flex-direction:row !important;justify-content:flex-end !important}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> <meta name="facebook-domain-verification" content="pcvjuj3oewjkeen3h26nox79m1vw1s"><style>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</style> <script>var _iub=_iub||[];_iub.csConfiguration={"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-left","invalidateConsentWithoutLog":true,"newConsentAtVendorListUpdate":180,"perPurposeConsent":true,"preferenceCookie":{"expireAfter":180},"purposes":"1,5","siteId":2626363,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":52605629,"lang":"it","cookiePolicyUrl":"https://www.linkiesta.it/cookies/","banner":{"acceptButtonDisplay":true,"applyStyles":false,"backgroundOverlay":true,"closeButtonDisplay":false,"customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonDisplay":true,"customizeButtonCaption":"personalizza","rejectButtonCaption":"Continua senza accettare"}};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x81161></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x81161></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x81161 charset=UTF-8 async></script> </head><body class="post-template-default single single-post postid-374434 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=userlogin><a href=https://store.linkiesta.it/mio-account/ class=userAvatar><div class=avatar-inner></div> </a><a class=avatarLabel href=https://store.linkiesta.it/mio-account/ >Accedi</a></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action><a href=https://store.linkiesta.it>Store</a> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/eccetera/ ><figure style=background-color:#0a0a0a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/logo-eccetera-1.png?fit=376%2C106&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/slava-evropi/ ><figure style=background-color:#1a61e5;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/09/se-logo-esteso-w.png?fit=1543%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/sicurezza-1.jpg?fit=1280%2C961&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?fit=1280%2C883&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/russia.jpg?fit=1280%2C807&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/artissima.jpg?fit=775%2C465&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/09/kazuo-ota-tmzhldd-f34-unsplash.jpg?fit=1280%2C721&ssl=1);"></div></figure><header><h3>Economia</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div><script>function restructure_brandheader(){var $=jQuery;var bh=$('#bh_flexible').first();if(0===bh.length){return;}
var body=$('body').first();var scroll=$(window).scrollTop();var w=bh.width();var maxh=w>>1;body.attr('style','padding-top:230px !important;');if(body.hasClass('minisite')){body.attr('style','padding-top:280px !important;');}
var minh=Math.round(maxh*3/5);var h=maxh;if(scroll>0){h-=scroll;if(h<minh){h=minh;}}
bh.height(h);}
function adv_hyp_brand_mobile(small_image,landing,bgcolor){var $=jQuery;$('.banner-top').prepend('<div id=bh_flexible style="width:100%;max-width:450px;max-height:187px;background-color:'+bgcolor+';background-image:url(\''+small_image+'\');background-size:100%;">'+'<a href="'+landing+'" target=_blank rel="noopener noreferrer nofollow" style=position:absolute;top:0;right:0;bottom:0;left:0;display:block;></a>'+'</div>');restructure_brandheader();}
jQuery(function($){$(window).on('resize',restructure_brandheader);$(window).on('scroll',restructure_brandheader);});</script> </div><article id=post-374434 class="articleDetail post-374434 post type-post status-publish format-standard has-post-thumbnail hentry category-italia"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories> <li><a href=https://www.linkiesta.it/argomento/italia/ rel="category tag">Italia</a></li></ul></div><div class=article-datetime> <span>2 Novembre</span> 2022</div></div><h1><span class=article-subhead>Eterno ritorno</span>Il sogno proibito del Ponte sullo Stretto, l’opera più costosa mai realizzata</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/giacomo-di-girolamo/ class=article-avatar style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-sigla-sito.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/giacomo-di-girolamo/ >Giacomo <span>Di Girolamo</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Dopo 50 anni di incarichi, studi, progetti, penali e liquidazioni costate alle casse italiane circa un miliardo di euro, nulla sembra ostacolare il cantiere mai avviato che dovrebbe unire la Sicilia alla Calabria</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=828 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?fit=1200%2C828&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=300%2C207&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=1024%2C706&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=768%2C530&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=1200%2C828&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=828 src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?fit=1200%2C828&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=300%2C207&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=1024%2C706&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=768%2C530&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/ponte.jpg?resize=1200%2C828&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>LaPresse</figcaption></figure><div class=banner-native><div id=adnative class=grid></div></div><div class=article-content><p>Ritorna il sogno mostruosamente proibito: il Ponte sullo Stretto. Il Ponte per eccellenza, quello da scrivere con la P maiuscola, ideato, pensato, progettato per circa un secolo, e costato già tanto, senza che mai una pietra sia stata spostata, sulla sponda di Messina come di Reggio Calabria. Ma sognare costa, si sa.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Questa volta a riaccendere le passioni è scesa in campo la strana coppia Renato Schifani &#8211; Matteo Salvini. Il primo, presidente della Regione Siciliana neoeletto, lo ha detto subito: «Faremo il ponte sullo Stretto, c’è il progetto». Il secondo, Ministro delle Infrastrutture appena nominato da Giorgia Meloni, ha voluto reagire al fatto che gli hanno fregato il mare e i porti, dalle deleghe previste nel Ministero, e le hanno date a un altro siciliano, Nello Musumeci, per il neonato ministero del Mare e del Sud (alla faccia di chi vive al Nord, e in montagna). Che ci frega del mare, noi facciamo il ponte, anzi, il “Ponte”, avrà pensato Salvini. Ed eccolo convocare già una prima riunione tecnica con Schifani e il suo omologo calabrese, Roberto Occhiuto. L’appuntamento, negli uffici del dicastero, a Porta Pia, è per l’8 Novembre.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Per Schifani «questa volta il Ponte si fa davvero». L’ex presidente del Senato individua anche il responsabile che ha ucciso il sogno mostruosamente proibito: Mario Monti. «Il progetto era cantierabile &#8211; racconta &#8211; ma il governo di Mario Monti rescisse il contratto poco prima che partissero i lavori, nel 2011, con una penale da 700 milioni di euro. Adesso si può riprendere quel progetto».</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Il costo si aggira intorno ai 4 miliardi di euro (3,9 per la precisione). E l’opera non è nel Recovery Plan, per il motivo che le opere previste dal Piano nazionale di ripresa e resilienza devono essere rendicontate nel 2026, qua invece si parla di almeno dieci anni di lavori. E allora, chi paga? Anche su questo Schifani ha le idee chiare: «L’operazione è coperta» dice, con tono da 007. E aggiunge: «In grande sintesi, l’esecutore dell’opera finanzia la costruzione con capitali propri e poi recupera con le quote dei pedaggi». «È un progetto di finanza validato dalla Bocconi», conclude, mica dall’Università dello Stretto.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Il nuovo fermento sul Ponte con p maiuscola suscita entusiasmi. «In tutto il mondo si parlerà dei nostri ingegneri, dei nostri tecnici, delle nostre preziosissime maestranze» esulta il colonnello siciliano di Salvini, Vincenzo Figuccia, che aggiunge un’immagine che scalda il cuore: «Verranno a vedere e a percorrere l&#8217;opera turisti, curiosi, imprenditori e visitatori che rimarranno incantati dalle bellezze della Sicilia e dalla generosità del Creatore verso l&#8217;isola più bella del mondo». E il Creatore è proprio quello, come il Ponte, anche lui merita la maiuscola. «Tutto questo genererà lavoro, porterà investimenti e cambierà e per sempre il volto economico della Sicilia che diverrà finalmente la California d&#8217;Europa, terra di ricchezza e prosperità».</p><p>Ma, fuori dall&#8217;entusiasmo, cosa prevede il progetto? Una lunghezza complessiva di 3.660 metri, una campata unica sospesa di 3.300 metri, una larghezza di 61 metri e due torri alte 399 metri. Con questi numeri il Ponte sullo Stretto di Messina sarà il ponte sospeso più lungo del mondo.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>Un po’ di storia. La legge che autorizza la progettazione del «collegamento stabile» tra Sicilia e continente è del 1971. Nel 1981 viene creata la SdM, la società Stretto di Messina. Nel 1986 la società presenta il “Rapporto di fattibilità”. Nel 2001 il governo Berlusconi decide che l’opera si può fare. Nel 2005 il consorzio Eurolink vince l’appalto. Nel 2011 c’è l’approvazione definitiva del progetto. Ma, subito dopo, è il governo Monti a sancire la non priorità dell’intervento e a mandare in liquidazione la SdM.</p><p>Adesso, dunque, si farà un nuovo tentativo. Chissà se i soldi si troveranno. Nel frattempo, però, è singolare notare che un record il Ponte l’ha battuto. È l’opera pubblica che, al mondo, è costata di più, per NON essere realizzata. La società pubblica Stretto di Messina, la SdM, è in liquidazione da dieci anni. E costa 1500 euro al giorno. Anche l’Anac, nel 2020, ha aperto un’istruttoria per capire, ad esempio, come nel bilancio figurassero spese per il rispetto della normativa sui luoghi di lavoro quando la società dipendenti non ne ha. E, tra i costi della liquidazione, gli incarichi, gli studi e i progetti e i convegni, la stima dei costi, dal 1979 a oggi, arriva a circa un miliardo di euro, per un cantiere mai avviato. Insomma, che vi pare: sognare costa, e pure tanto.</p><div class=banner-dynamic><div id=ad_dyn4></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-374434 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-374434 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-374434 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2022/11/ponte-stretto-costo-fattibilita/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpufoot2></div></div><div class=article-tags></div></div></div></div><style>#iol_player_container.vjs-top-parent-mobile{width:100%;position:fixed;z-index:1000;bottom:0;left:0}</style><div id=iol_player_container><div style="position: relative; display: block;max-width: 100%;"><div style="padding-top: 56.25%;"><video muted id=iol_player data-account=6249462458001 data-video-id=6314698791112 data-player=PP9T5MhXM data-embed=default data-iol-config='{  "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true },  "id": "linkiesta", "content_distributor": "iol", "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video> <script src=//players.brightcove.net/6249462458001/PP9T5MhXM_default/index.min.js?x81161></script> </div></div></div> <script>function readCookie(name){var nameEQ=name+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
jQuery(window).load(function(){var count=10;jQuery('.vjs-close-button').on('click touchstart',function(){document.cookie='videoIol = close; path=/';count=-1;});jQuery('#iol_player_html5_api').ready(function(){if(readCookie('videoIol')){jQuery('.vjs-close-button').trigger('click');var timer=setInterval(stopVideo,1000);function stopVideo(){jQuery('.vjs-close-button').trigger('click');if(count<=0){myStopFunction();}}
function myStopFunction(){clearInterval(timer);}}});});</script> <div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x81161></script> </div><div class=row-container-aside><div class=call2action><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><div class="row  row-store"><div class=row-inner><header class=page-header><h2><a href=https://store.linkiesta.it>Linkiesta Store</a></h2></header><div class=row-content><div class=storeBlock><a href=https://store.linkiesta.it/club/ class=LKclubBOX><div class=logo></div><p>Entra nel Club, sostieni Linkiesta</p><div class=features><div class=price>da <strong>60€</strong> /anno</div><div class=subscribeBTN>Entra</div></div></a><section class=product-list><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/linkiesta-eccetera-02-22/ ><div class=image style="background-image:url('https://i0.wp.com/store.linkiesta.it/wp-content/uploads/2022/10/ECC02-Template-Store.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/linkiesta-eccetera-02-22/ class=product-category>Magazine</a><a href=https://store.linkiesta.it/prodotto/linkiesta-eccetera-02-22/ class=product-title>Linkiesta Eccetera N°2 &#8211; Autunno-Inverno 22/23</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/linkiesta-eccetera-02-22/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ ><div class=image style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/09/LK-K5-Cover-no-bg.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ class=product-category>K</a><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ class=product-title>K Volume 5 &#8211; Pianeta</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ ><div class=image style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/05/LK-Bundle-K-Store.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ class=product-category>K</a><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ class=product-title>K-collection</a></header><div class=product-actions><div class=price>&euro;80.00</div><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ class=buyBTN>Compra</a></div></article></div></section></div></div></div></div></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-374216 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-giorgia-meloni"><header><a href=https://www.linkiesta.it/2022/11/meloni-medici-vaccini-no-vax-mascherine/ class=article-title><span class=article-subhead>Il pericolo lassista</span>I primi grotteschi atti del governo NoRave e NoVax di Giorgia Meloni</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article><article class="rubrica post-374271 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-elon-musk tag-twitter rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2022/11/la-fortuna-dei-ricchi-come-elon-musk-e-j-k-rowling-che-possono-fregarsene-dei-commenti-altrui/ class=article-title><span class=article-subhead>Twitter è nudo</span>La fortuna dei ricchi, come Elon Musk e J.K. Rowling, che possono fregarsene dei commenti altrui</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-374256 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-giuseppe-conte tag-movimento-5-stelle"><header><a href=https://www.linkiesta.it/2022/11/conte-attore-m5s-melenchon/ class=article-title><span class=article-subhead>Uno, nessuno e Giuseppi</span>Le mille maschere di Conte, che oggi vuole fare il Mélenchon italiano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/giuliano-cazzola/ >Giuliano <span>Cazzola</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpufoot></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class="minisiteList minisiteListCount-4"><article class="post-373905 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-brexit tag-regno-unito" style=background-color:#ffad00;><figure> <a href=https://www.linkiesta.it/2022/10/brexit-regno-unito-ritorno-unione-europea/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/20147730-medium.jpg?fit=640%2C426&ssl=1); background-color:#ffad00;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/10/brexit-regno-unito-ritorno-unione-europea/ class=article-title><span class=article-subhead>ReJoin Eu</span>C’è una parte del Regno Unito che non si è arresa alla Brexit</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/matteo-castellucci/ >Matteo <span>Castellucci</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></article><article class="dossier post-374399 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2022/11/omakase-roulette-house-of-ronin/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/letizia-cigliutti-ronin-interni-659.jpg?fit=640%2C426&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/11/omakase-roulette-house-of-ronin/ class=article-title><span class=article-subhead>Omakase 2.0</span>House of Ronin e il nuovo esclusivo format Roulette. Chi, come e quando</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/chiara-buzzi/ >Chiara <span>Buzzi</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article><article class="post-334926 post type-post status-publish format-standard has-post-thumbnail hentry category-milano" style=background-color:#004e5c;><figure> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/03/10.jpg?fit=640%2C426&ssl=1); background-color:#004e5c;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ class=article-title><span class=article-subhead>Danza per l’Ucraina</span>Il gala dell’Accademia ucraina di balletto a Milano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-dispenza/ >Andrea <span>Dispenza</span></a></div></div></header> <a href=https://www.linkiesta.it/site/milano/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div><div id=adinterstitial></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li> <li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li> <li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li> <li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li> <li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Newsroom: Via Ripamonti 1/3 &#8211; 20122 Milano<br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDX7ZCB" height=0 width=0 style=display:none;visibility:hidden aria-hidden=true></iframe></noscript>  <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2022\/11\/ponte-stretto-costo-fattibilita\/":374434};</script> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=6fd8e.js"></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form={"ajaxurl":"https:\/\/www.linkiesta.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"9e67a00c86","disable_ajax_form":"false"};</script> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=4b5e9.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202244.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.2.1',blog:'174743883',post:'374434',tz:'1',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','374434']);</script> </body></html>