<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png?x63658><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x63658 color=#0F4C81><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png?x63658><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png?x63658><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x63658><link rel=profile href=https://gmpg.org/xfn/11><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Zaia si difende e dice che centralizzare sarebbe «medievale» - Linkiesta.it</title><link rel=canonical href=https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Le tensioni tra governo e regioni | Zaia si difende e dice che centralizzare sarebbe «medievale» - Linkiesta.it"><meta property="og:description" content="Dopo le critiche di Draghi, il presidente del Veneto spiega al Corriere che il cambio delle regole sulle date di nascita di chi doveva essere vaccinato e l’aggiunta degli insegnanti sono arrivati da Roma. Lunedì l’esecutivo ha convocato i governatori, mentre stanno per iniziare le ispezioni della task force di Figliuolo"><meta property="og:url" content="https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2021-03-26T07:15:03+00:00"><meta property="og:image" content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?fit=1050%2C700&#038;ssl=1"><meta property="og:image:width" content="1050"><meta property="og:image:height" content="700"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Le tensioni tra governo e regioni | Zaia si difende e dice che centralizzare sarebbe «medievale»"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Linkiesta"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="3 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?fit=1050%2C700&ssl=1","width":1050,"height":700,"caption":"Foto Valerio Portelli/LaPresse"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/#webpage","url":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/","name":"Zaia si difende e dice che centralizzare sarebbe \u00abmedievale\u00bb - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/#primaryimage"},"datePublished":"2021-03-26T07:15:03+00:00","dateModified":"2021-03-26T07:15:03+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/bc1ab2de487de0d67132ac004ddff6de"},"breadcrumb":{"@id":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/","url":"https://www.linkiesta.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/","url":"https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/","name":"Zaia si difende e dice che centralizzare sarebbe \u00abmedievale\u00bb"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/bc1ab2de487de0d67132ac004ddff6de","name":"Linkiesta","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Linkiesta"}}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Zaia si difende e dice che centralizzare sarebbe «medievale» Feed dei commenti" href=https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x63658&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=83c179a964e2c34a40cb825fa1a4bccf' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x63658&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x63658&amp;w3tc_minify=818c0.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=83c179a964e2c34a40cb825fa1a4bccf' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/262101><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=262101'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2021%2F03%2Fluca-zaia-regioni-governo-vaccini%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2021%2F03%2Fluca-zaia-regioni-governo-vaccini%2F&#038;format=xml"> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','jrLXJFKJZGeez','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> </head><body class="post-template-default single single-post postid-262101 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/luca-upper-z-4kor93rci-unsplash.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/matteo-renzi-letta-linkiesta.jpg?fit=1050%2C700&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?fit=1050%2C700&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/consiglio-ue-linkiesta-1.jpg?fit=1043%2C700&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/christopher-jolly-1ib8243cu8q-unsplash.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div></div><article id=post-262101 class="articleDetail post-262101 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-covid-19 tag-luca-zaia tag-mario-draghi tag-vaccini"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories><li><a href=https://www.linkiesta.it/argomento/italia/ rel="category tag">Italia</a></li></ul></div><div class=article-datetime> <span>26 Marzo</span> 2021</div></div><h1><span class=article-subhead>Le tensioni tra governo e regioni</span>Zaia si difende e dice che centralizzare sarebbe «medievale»</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/linkiesta/ class=article-avatar style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-sigla-sito.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Dopo le critiche di Draghi, il presidente del Veneto spiega al Corriere che il cambio delle regole sulle date di nascita di chi doveva essere vaccinato e l’aggiunta degli insegnanti sono arrivati da Roma. Lunedì l’esecutivo ha convocato i governatori, mentre stanno per iniziare le ispezioni della task force di Figliuolo</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1050 height=700 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?fit=1050%2C700&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?w=1050&amp;ssl=1 1050w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1050px) 100vw, 1050px"><noscript><img width=1050 height=700 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?fit=1050%2C700&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?w=1050&amp;ssl=1 1050w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/zaia-linkiesta.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1050px) 100vw, 1050px"></noscript><figcaption>Foto Valerio Portelli/LaPresse</figcaption></figure><div class=banner-native><div id=nativeadvarticolo class=grid></div></div><div class=article-content><p>Le Regioni hanno chiesto a Mario Draghi un «confronto urgente» al governo sul piano vaccini. E il governo ha convocato i presidenti per lunedì pomeriggio. L’osservazione del presidente del Consiglio sui territori che nella campagna di vaccinazione trascurerebbero «i loro anziani» a favore delle lobby non è piaciuta affatto. E nella Conferenza Stato-Regioni di ieri i toni sono stati accesi.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>«Una dichiarazione isolata non significa una critica serrata alle Regioni», dice il presidente della Regione Veneto Luca Zaia al <a href=https://www.corriere.it/politica/21_marzo_25/zaia-centralizzare-campagna-vaccini-medievale-regole-sono-nate-roma-84ac8b54-8dab-11eb-90de-f8af7075b4bc.shtml target=_blank rel=noopener>Corriere</a> . «Ma il fatto è che in questi giorni sentiamo una costellazione di dichiarazioni contro le Regioni. Noi oggi festeggiamo i 1.600 anni di Venezia, il sentir dire che è meglio centralizzare&#8230; beh, mi sembra una corrente di pensiero medievale, fuori dalla storia e fuori dalla Costituzione».</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>I presidenti delle Regioni hanno chiesto di parlare con Curcio e Figliuolo, che stanno per iniziare le ispezioni in tutte le regioni d’Italia per monitorare come sta procedendo la campagna vaccinale. A partire proprio dalle regioni rimaste più indietro.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Ma Zaia chiede al governo di tirare fuori i nomi delle amministrazioni che hanno seguito regole diverse da quelle indicate: «Siccome il piano nazionale lo devono seguire tutti, non sarebbe male sapere quali siano le regioni che hanno vaccinato le persone sbagliate». Però, aggiunge, «la differenza tra noi e Roma è una e sostanziale: noi siamo a bordo campo e abbiamo gli ammalati. Chi a Roma parla male dell’autonomia è in tribuna e non ha le responsabilità che abbiamo noi».</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Per prima cosa, dice Zaia, «bisogna avere i vaccini. In secondo luogo occorre che le Regioni non si trovino sulle montagne russe con ordini e contrordini come invece è accaduto, e poi occorre avere il personale che fa le vaccinazioni. Da questo punto di vista, io dico: chi vuole, venga da noi a vedere. Però, se sono state cambiate le date di nascita di chi doveva essere vaccinato e poi sono stati aggiunti gli insegnanti, non è colpa delle Regioni».</p><p>La Conferenza Stato-Regioni di ieri è stata accesa. Zaia, Fedriga, Marsilio, Moratti, Toti e Fugatti hanno protestato per le critiche arrivate da Draghi. Lunedì ora si aspetta un incontro chiarificatore con il governo. «In molti hanno sottolineato ciò che ci ha reso il lavoro di vaccinare più difficile», racconta Zaia. «Abbiamo dovuto stornare degli anziani, poi dalle scuole&#8230; Se poi c’è qualcuno che si è comportato male, nome e cognome: perché si sappia, ma anche perché possa dire la sua».</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>Il presidente del Veneto precisa: «Io ho sempre avuto un rapporto di leale collaborazione con chiunque ci fosse al governo. Però, deve essere un accordo tra gentiluomini, certe dichiarazioni di quest’ultimo periodo non si possono sentire. Peraltro, noi veneti un ritorno al centralismo non lo accetteremmo mai. Se serve, siamo pronti a un altro referendum».</p><p>Nel nuovo piano vaccinale veneto, annuncia il governatore, «ciascuno saprà, sulla base della sua data di nascita, quando potrà andare a farsi vaccinare nel luogo più vicino a casa». La sperimentazione parte domenica in provincia di Treviso. «Chi è residente nella provincia ed è nato nel 1936, poco meno di 5.000 persone, potrà andare nel punto vaccinale più vicino. Sapendo che ogni mese ha la sua ora: chi è nato in gennaio alle 8 del mattino, chi in febbraio alle 9, chi in marzo alle 10&#8230; E così, via via, fino a chi è nato in dicembre, alle 20. Oltre all’inoculazione, le persone riceveranno il certificato di avvenuta vaccinazione e l’appuntamento per la seconda dose. Il tutto, con una “modalità di ingaggio” assolutamente meno dispendiosa e che evita i problemi degli appuntamenti telematici».</p><div class=banner-dynamic><div id=ad_dyn4></div></div><p>Certo, «all’inizio non sarà una passeggiata. Come diceva Michelangelo per fare la Pietà bisogna togliere tutto il marmo in più. Il nostro blocco è buono, si tratterà di affinare il sistema, ma se funziona è la chiave di volta per tutti gli altri vaccini». È un metodo «rivoluzionario», assicura.</p><div class=banner-dynamic><div id=ad_dyn5></div></div><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-262101 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-262101 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-262101 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2021/03/luca-zaia-regioni-governo-vaccini/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/covid-19/ rel=tag>covid 19</a><a href=https://www.linkiesta.it/tag/luca-zaia/ rel=tag>luca zaia</a><a href=https://www.linkiesta.it/tag/mario-draghi/ rel=tag>mario draghi</a><a href=https://www.linkiesta.it/tag/vaccini/ rel=tag>vaccini</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, così come i giornali di carta e la nuova rivista letteraria K, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=row><div class="row-inner linkiestaPaperBox"><div class=row-content><div class=article-content><h1><span>Linkiesta Paper</span>Il nuovo numero quintuplo de Linkiesta Paper &#8211; ordinalo qui</h1><p>In edicola a Milano e a Roma dal 4 marzo, oppure ordinabile qui, il nuovo super numero de Linkiesta Paper questa volta è composto di cinque dorsi: Linkiesta, Europea, Greenkiesta, Gastronomika e Il lavoro che verrà.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Con un inserto speciale su Alexei Navalny, un graphic novel di Giovanni Nardone, l’anticipazione del nuovo libro di Guia Soncini “L’era della suscettibilità” e la recensione di Luca Bizzarri.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Linkiesta Paper, 32 pagine, è stato disegnato da Giovanni Cavalleri e Francesca Pignataro. Costa dieci euro, più quattro di spedizione.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Le spedizioni partiranno lunedì 1 marzo (e arriverrano entro due giorni, con corriere tracciato).</p><div class=banner-dynamic><div id=ad_dyn2></div></div></p></div><figure class=article-image><img width=640 height=426 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?fit=640%2C426&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px"><noscript><img width=640 height=426 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?fit=640%2C426&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px"></noscript></figure><div class=paypalFormOrder><form action=https://www.paypal.com/cgi-bin/webscr method=post><div class=price><span><strong>10</strong>&euro;</span> <i>a copia</i></div><label for=quantity>Quantità</label> <select name=quantity><option value=1>1</option><option value=2>2</option><option value=3>3</option><option value=4>4</option><option value=5>5</option><option value=6>6</option><option value=7>7</option><option value=8>8</option><option value=9>9</option><option value=10>10</option><option value=11>11</option><option value=12>12</option><option value=13>13</option><option value=14>14</option><option value=15>15</option><option value=16>16</option><option value=17>17</option><option value=18>18</option><option value=19>19</option><option value=20>20</option> </select> <br> <input name=no_shipping type=hidden value=2> <input name=amount type=hidden value=10.00> <input name=currency_code type=hidden value=EUR> <input name=shipping type=hidden value=4.00> <input name=return type=hidden value=https://www.linkiesta.it/paypal-success/ > <input name=cancel_return type=hidden value=https://www.linkiesta.it/paypal-cancel/ > <input name=cmd type=hidden value=_xclick> <input name=business type=hidden value=info@linkiesta.it> <input name=item_name type=hidden value="Il nuovo numero quintuplo de Linkiesta Paper &#8211; ordinalo qui"> <input name=lc type=hidden value=IT> <input type=submit value=Acquista></form></div></div></div></div><div class=skyVideo><ins data-fluid-zoneid=10786 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x63658></script> </div><div class=row-container-aside><div class=call2action><a href=https://www.linkiesta.it/carta/linkiesta-paper/il-nuovo-numero-quintuplo-de-linkiesta-paper-ordinalo-qui/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>Linkiesta Paper</span> <span class=title>Il nuovo numero quintuplo de Linkiesta Paper &#8211; ordinalo qui</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=1490&s=0" target=_blank><span class=title>Letta sta cominciando a scoprire le sue carte, che al momento sono grottesche come quelle di Zingaretti</span> <span class=summary>Ora all’appello manca Matteo Renzi. Ma l’incontro più difficile, da tutti i punti di vista, umano e politico, non si sa nemmeno se ci sarà, ed è chiaro che se non si tenesse sarebbe un primo passo falso nella “strategia del ragno” di Enrico Letta.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1489&s=0" target=_blank><span class=title>Quanto è importante per l’Italia il Canale di Suez</span> <span class=summary>Le immagini della nave cargo “Ever Given” arenata nel Canale di Suez hanno presto fatto il giro del mondo. Una delle più grandi portacontainer esistenti – lunga 400 metri e larga 59, da 220mila tonnellate – si è incagliata martedì mattina a causa del forte vento lungo una delle rotte commerciali marittime più trafficate del pianeta. Era diretta al porto di Rotterdam, veniva dalla Cina.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1488&s=0" target=_blank><span class=title>L’epoca in cui è normale chiedere al consumatore di sanare le ingiustizie sociali</span> <span class=summary>Stanotte ho sognato l’economia del senso di colpa. C’entravano delle candele azzurre, e chissà quale dei sensodicolpismi commerciali di cui ho letto e sentito negli ultimi giorni.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1487&s=0" target=_blank><span class=title>Conte fa causa a Casaleggio e altre cose per cui speravamo de morì prima</span> <span class=summary>Il caregiver vaccinato e offeso che da mitomane si riposa nella spa di Merano; il parlamentare anti casta che pretende la punturina per gli zii della mamma facendosi accompagnare dalle sue «due tutele» (scorta non si può dire, fa Kasta); i nostalgici di un ex presidente del Consiglio di cui nessuno, tranne il Fogliatto quotidiano, ricorda più il nome che si inerpicano in arditi paragoni tra il niente mischiato a nulla di Volturara Appula e Mario Draghi (pare che entrambi la mattina bevano un caffè e non lo dice nessunoooo. Fate girareee!1!1!1).   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1486&s=0" target=_blank><span class=title>Le pericolose bolle finanziare cinesi pronte a esplodere</span> <span class=summary>Anche la Cina sta facendo i conti con le sue bolle finanziarie, create nei passati due decenni con la scadente applicazione del modello finanziario speculativo americano. Perciò è scesa in campo la potentissima China Banking and Insurance Regulatory Commission, l’agenzia governativa di controllo sulle attività bancarie e assicurative, attraverso il suo presidente Guo Shuqing, manager competente e uomo forte del Partito Comunista Cinese.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1485&s=0" target=_blank><span class=title>Il monologo di Scanzi è un’antologia mitomane della commedia all’italiana</span> <span class=summary>«Va bene, lo capisco: io son famoso e loro no, io son ricco e loro no, io son caruccio e loro no, io ce l’ho fatta e loro no. La capisco, l’invidia: anch’io mi starei profondamente sui coglioni, se non fossi Andrea Scanzi».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1484&s=0" target=_blank><span class=title>Enrico Letta e la sindrome della riabilitazione del Patata</span> <span class=summary>Prima o poi è capitato a tutti di sentirsi dire all’improvviso, con tono tra l’indignato e il contrito: «Ma perché ti fai trattare così?». Anche se spesso amiamo presentarci come persone tutte d’un pezzo, ognuno di noi almeno una volta nella vita si è sentito dire da un amico, da un compagno di partito o da un editorialista sollecito: «Non farti mettere i piedi in testa, fagli vedere chi sei!». Ebbene, se riandate per un attimo con la memoria all’episodio che vi riguarda – d’accordo, a voi non è mai capitato, diciamo all’episodio che ha riguardato il vostro amico immaginario – sono sicuro che ne concluderete con me che, per quanto formulato spesso con le migliori intenzioni, un simile incoraggiamento si è rivelato quasi sempre una fregatura.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1483&s=0" target=_blank><span class=title>La prospettiva liberaldemocratica e il dibattito per unire i riformisti</span> <span class=summary>Quanto sono cambiate le cose nella politica italiana nell’ultimo mese, con Mario Draghi a Palazzo Chigi e una nuova prospettiva riformista e liberaldemocratica per il paese.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1482&s=0" target=_blank><span class=title>I primi passi della maratona contro il bipopulismo perfetto</span> <span class=summary>Il riformismo in un solo partito o il riformismo permanente, in tutti i soggetti? Parafrasando il dilemma tra Stalin e Trockij, il problema strategico dei riformisti italiani c’è tutto. Alla fine di tante analisi, il punto di caduta è quello. Ma siccome nessuno ha «la chiave per superare questa difficoltà», come disse nel suo ultimo discorso Aldo Moro, non resta altro che mettere su, mattone dopo mattone, un insieme di contenuti, una certa idea dell’Italia, facendolo con quella pazienza che per la verità, nella storia, hanno avuto più i rivoluzionari che i riformisti.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1481&s=0" target=_blank><span class=title>Più che speranza ho fiducia nel nostro spirito di adattamento, dice Ghemon</span> <span class=summary>Come era già accaduto nel 2020, anche quest’anno il Festival di Sanremo non è stato solo una parentesi, ma continua a far parlare a più di due settimane dalla sua conclusione. E questa è una conseguenza non immediata, ma evidente di come le nostre vite sono cambiate. Tra le canzoni di maggior successo del Festival c’è pure “Momento perfetto” di Ghemon contenuta in “E vissero feriti e contenti”, il nuovo disco dell’artista uscito venerdì scorso (ma come non ricordare anche il suo medley con i Neri per caso come uno dei momenti più piacevoli del Festival?). Il disco esce a meno di un anno dal precedente, “Scritto nelle stelle”, ma è evidente che Ghemon abbia molte cose da dire, con i testi, con la musica e soprattutto con la sua versatilità, che gli permette di spaziare in tanti generi e anche in mondi diversi. I suoi profili social, per esempio, sono tra i migliori che possa capitare di seguire in Italia. Tra le altre cose mostrano quanto sia inutile essere promozionali per promuovere le proprie cose. Mentre molti artisti e persino politici mostrano quello che mangiano o quello che cucinano, per apparire artificiosamente sinceri, Ghemon fa apparire la sincerità naturale come dovrebbe essere.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1480&s=0" target=_blank><span class=title>Cancellata la direttrice di Teen Vogue per un paio di tweet di quando aveva 17 anni</span> <span class=summary>Quando avevo diciassette anni non c’erano i social: il mio passatempo preferito era andare a vedere Fassbinder al Lumière, il cinema bolognese per chi si dà un tono, e poi ubriacarmi di vino cattivo nella taverna greca lì di fianco, e vomitare nel loro bagno.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1479&s=0" target=_blank><span class=title>Irene Tinagli e altri impercettibili segnali di ripresa del buonsenso</span> <span class=summary>Non credo di essermi mai non dico entusiasmato ma nemmeno interessato ai vicesegretari del PD, eppure la decisione di Enrico Letta di nominare vicesegretaria del partito Irene Tinagli, accanto al più tradizionale Peppe Provenzano, è una di quelle notizie che alleviano il blues di una campagna vaccinale ancora col freno a mano tirato, specie se sui social vediamo newyorchesi di ogni età entrare in farmacia a farsi la punturina salva vita.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1478&s=0" target=_blank><span class=title>Il premier olandese Mark Rutte verso la riconferma</span> <span class=summary>Secondo gli exit poll, il primo ministro olandese Mark Rutte ha ottenuto un «massiccio voto di fiducia» nelle elezioni legislative durate tre giorni a causa delle misure restrittive contro il Covid adottate nel Paese. Se i risultati definitivi confermeranno le prime proiezioni, Rutte guiderà il suo quarto governo di coalizione in dieci anni. Una longevità che in Europa lo pone dietro solo ad Angela Merkel e Viktor Orban.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1477&s=0" target=_blank><span class=title>La riforma della giustizia del ministro Cartabia e la lenta fine del giustizialismo grillino</span> <span class=summary>Secondo alcuni organi di stampa vedovi del passato governo, il governo Draghi sarebbe la prosecuzione del Conte bis con altre facce. Una vulgata già smentita altre volte, l’ultima delle quali è la pubblicazione del programma di riforme giudiziarie tracciato dal neo ministro di giustizia Marta Cartabia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1476&s=0" target=_blank><span class=title>Letta ha già la grana del sindaco di Roma e dei sabotatori interni</span> <span class=summary>Valli a capire, i democratici della Capitale. Ci vorrebbe uno Sherlock Holmes, o un Sigmund Freud. Non agiscono mai con linearità, c’è sempre qualcosa che non torna. I soliti sospetti, le manine, i giochetti: fa molto Partito democratico di Roma.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1475&s=0" target=_blank><span class=title>Ecco come l’Ema valuterà l’efficacia di Astrazeneca</span> <span class=summary>«Non ci sono indicazioni che le vaccinazioni possano aver provocato questi eventi» ma l’Ema sta conducendo «un’analisi rigorosa sugli eventi tromboembolici», e sta valutando «caso per caso le reazioni sospette». Lo ha detto Emer Cooke, direttore esecutivo dell’Ema (l’Agenzia europea del farmaco) durante la conferenza stampa dopo la sospensione da parte di molti Stati europei, tra cui l’Italia, del vaccino Astrazeneca contro il Covid.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1474&s=0" target=_blank><span class=title>Ecco perché l’Italia ha deciso di sospendere il vaccino insieme agli altri Paesi europei</span> <span class=summary>«Ci sono molte più persone che stanno esaminando i casi sospetti di quelle decedute. La situazione viene seguita con la massima attenzione dall’Ema e dell’Aifa». Armando Genazzani, professore ordinario di Farmacologia all’Università del Piemonte Orientale e rappresentante italiano nel comitato per l’approvazione dei farmaci dell’Ema, spiega sulla Stampa il perché della sospensione del vaccino AstraZeneca. «Viviamo una campagna storica e vaccinando tante persone può succedere che qualcuno non stia bene per motivi casuali. Non dimentichiamo che i decessi sospetti sono pochi, mentre per il Covid solo ieri sono morte 354 persone».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1473&s=0" target=_blank><span class=title>Il problema delle vocazioni mette in crisi la birra trappista</span> <span class=summary>Una crisi di vocazioni che può tradursi in un problema economico-commerciale. I monaci trappisti sono sempre di meno, invecchiano e non riescono più a occuparsi della produzione di birra.   È un problema generale dell’ordine, che nella crisi religiosa diffusa vede declinare i nuovi ingressi, ma è anche un cruccio che riguarda etichette, certificati di autenticità e opportunità di marketing.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1472&s=0" target=_blank><span class=title>A Milano è nato il super circolo Pd dei riformisti</span> <span class=summary>«Cari amici della Pallacorda, siamo felici di comunicarvi che da oggi il nostro Circolo si fonderà con il Circolo Pd Meriti & Bisogni». Esordisce così il messaggio pubblicato sulla pagina social del circolo milanese della Pallacorda a firma di Gioele Leone, il segretario della divisione. «Il progetto avrà il supporto dei Circoli Pd EconDem e Tombon che, pur nella loro autonomia, stabiliranno la loro sede presso il Circolo della Pallacorda».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1471&s=0" target=_blank><span class=title>La Cdu è andata male alle elezioni regionali in Germania</span> <span class=summary>Il primo appuntamento elettorale del 2021 in Germania conferma i sondaggi degli ultimi giorni e riserva un brutto colpo per la CDU, complicando non poco la situazione per il nuovo segretario Armin Laschet.  Il voto per il Landtag in Baden-Württemberg e in Rheinland-Pfalz, infatti, vede i cristiano-democratici subalterni in entrambi i Länder, al punto che diventa molto concreta la possibilità di vederli fuori dal governo in Baden-Württemberg, dove erano in maggioranza.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1470&s=0" target=_blank><span class=title>Il risvolto giudiziario del Covid può essere una grande occasione per il governo Draghi</span> <span class=summary>In un momento cruciale della lotta alla pandemia si è manifestata una nuova (e invero non del tutto inaspettata) variante connessa al virus: quella giudiziaria. Una prima avvisaglia si è avuta con una singolare sentenza emessa dal tribunale (monocratico) di Reggio Emilia: il giudice Dario De Luca ha assolto dall’accusa di falso ideologico una coppia sorpresa fuori dalla propria abitazione con una autocertificazione menzognera, ritenendo incostituzionali i Dpcm emessi dal presidente del Consiglio Giuseppe Conte.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1469&s=0" target=_blank><span class=title>Letta ha bisogno del proporzionale per evitare il ritorno del populismo</span> <span class=summary>Essendo tra i pochi che a sinistra hanno sostenuto sin dall’inizio e con convinzione il passaggio dal governo Conte al governo Draghi, e con non minore convinzione la sua immediata ricaduta sugli equilibri del Partito democratico, vale a dire il passaggio dalla segreteria Zingaretti alla segreteria Letta, approfitto di questo momento di ritrovata concordia, adesso che finalmente siamo diventati tutti o quasi tutti draghiani e lettiani della prima ora, per indicare qualche piccolo rischio che mi pare d’intravedere sulla luminosa strada della rinascita del Paese e della sinistra.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1468&s=0" target=_blank><span class=title>Chi sono i nuovi ambasciatori italiani a Washington, Berlino, Bruxelles e Tokyo</span> <span class=summary>Stamattina il Consiglio dei ministri ha sbrogliato il complicato giro di nomine nelle più importanti ambasciate italiane. Armando Varricchio, ambasciatore uscente a Washington, andrà a Berlino, lasciata libera da Luigi Mattiolo, oggi consigliere diplomatico di Mario Draghi.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1467&s=0" target=_blank><span class=title>Il sindaco di Milano Beppe Sala passa ai Verdi europei</span> <span class=summary>«Ho deciso, aderisco ai Verdi europei», dice il sindaco di Milano Beppe Sala in un’intervista a Repubblica. «Non c’è più tempo da perdere. La questione ambientale riguarda il nostro presente e il futuro dei nostri figli. Come cittadino e come sindaco sono sempre più convinto che il miglioramento delle politiche pubbliche parta dalle strategie di sviluppo delle città. E miglioramento per me significa puntare con coraggio e decisione su sviluppo sostenibile e avanguardia ambientale. Lo penso da sempre. A Milano ho creato, e gestito in prima persona, l’assessorato alla Transizione Ecologica».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1466&s=0" target=_blank><span class=title>I progressisti si facciano coraggio e dicano che quest’Europa va riformata</span> <span class=summary>Perché mai il Pd e i progressisti italiani non criticano mai l’Europa? Pure, oggi, una critica forte, solidale, non per la rottura, ma per un radicale cambiamento non solo è più che giustificata, ma porterebbe anche consensi e Dio solo sa se non sarebbero utili a un partito in caduta libera nei sondaggi.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1465&s=0" target=_blank><span class=title>Casaleggio vuole un accordo di «partnership» tra Rousseau e i Cinque Stelle</span> <span class=summary>Dopo la presentazione del manifesto «Controvento» lanciato dall’associazione Rousseau di Davide Casaleggio, nei Cinque Stelle cresce la spinta per il divorzio dall’erede del fondatore Gianroberto. Si parla di «regole non scritte per gli amici» e «condizioni di trasparenza» per attivare il voto sulla piattaforma. E nel Movimento c’è chi si spinge a dire: «Ora è guerra».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1464&s=0" target=_blank><span class=title>Lula e la caduta del giustizialismo brasiliano ispirato a Mani Pulite</span> <span class=summary>Un giudice del Supremo Tribunale Federale (Stf) brasiliano ha annullato le condanne dell’ex presidente Lula che potrebbe dunque candidarsi per le elezioni presidenziali nel 2022; un sondaggio dice che potrebbe prendere il 50% dei voti. Sono notizie che meritano un commento, in relazione alla chiara parentela intellettuale che c’è stata tra la Mani Pulite italiane e la Lava Jato brasiliana, e alle curiose contraddizione di coloro per i quali certi metodi giudiziari vanno male se applicati a Lula ma vanno invece benissimo per Berlusconi o per Craxi. Ma prima è opportuno fare qualche precisazione.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1463&s=0" target=_blank><span class=title>È nato “Facciamo Eco”, il nuovo gruppo ecologista di Rossella Muroni</span> <span class=summary>È nato “Facciamo Eco-componenti Verdi”, il nuovo gruppo ecologista alla Camera di Rossella Muroni, vicepresidente della Commissione Ambiente della Camera, ex presidente di Legambiente ed ex deputata di Liberi e Uguali. I primi due aderenti sono i deputati Alessandro Fusacchia e Lorenzo Fioramonti.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1462&s=0" target=_blank><span class=title>I rischi e le occasioni da non perdere nella Conferenza sul futuro dell’Europa</span> <span class=summary>Due anni dopo la lettera di Emmanuel Macron alle cittadine e ai cittadini europei sarà firmata dai presidenti del Parlamento europeo David Sassoli, dal Presidente del Consiglio dell’Unione António Costa e dalla Presidente della Commissione europea Ursula von der Leyen una dichiarazione comune sulla Conferenza sul futuro dell’Europa (dell’Europa non della sola Unione europea n.d.r.) per costruire un’Europa più resiliente e impegnarsi per la democrazia con i cittadini.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1461&s=0" target=_blank><span class=title>Di Maio dice che con Conte i Cinque Stelle torneranno a essere la prima forza politica</span> <span class=summary>«Stiamo entrando nella terza ondata del Covid», dice il ministro degli Esteri Luigi Di Maio in un’intervista ad Avvenire. «Secondo i dati scientifici che abbiamo, il picco lo avremo a fine mese. Questo inevitabilmente ci spinge a misure più restrittive per cercare di fermare il trend dei contagi».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1460&s=0" target=_blank><span class=title>Meghan Markle è la principessa del vittimismo (e la copia sbiadita di Diana)</span> <span class=summary>A Meghan non importava niente che il principino fosse un principino. Inteso come: non le importava di chi fosse parente Harry, non sapeva niente della famiglia reale (un po’ Vacanze romane), ma neanche le importava che suo figlio avesse un titolo nobiliare. Lo dice, nell’intervista a Oprah Winfrey che in Italia va in onda stasera (su Tv8), facendo un po’ Julia Roberts un po’ Frank Sinatra. «Sono stata una cameriera, un’attrice, una principessa, una duchessa, e intanto ero sempre Meghan». Che è «sono solo una ragazza che chiede di essere amata»; ma, più sorprendentemente, è anche «I’ve been a puppet, a pauper, a pirate, a poet, a pawn and a king».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1459&s=0" target=_blank><span class=title>Basta con la maggioranza ombra, il Pd chiarisca da che parte sta</span> <span class=summary>L’assemblea del Partito democratico che si riunirà sabato per decidere cosa fare dopo le dimissioni di Nicola Zingaretti, verosimilmente, eleggerà un segretario, o forse una segretaria, pro tempore, cioè un altro leader di transizione, un reggente chiamato a tenere in piedi la baracca in attesa del congresso, in autunno o quando sarà. Non sarebbe una novità, e scagli la prima pietra chi nella propria vita si comporta diversamente, perché in fondo è anche così che il Pd assolve al meglio, da anni, la propria funzione di rappresentanza in una società italiana pressata da tanti e gravi problemi: rinviandoli sistematicamente.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1458&s=0" target=_blank><span class=title>La lezione di leadership di Draghi è quella di ascoltare e poi di decidere da solo</span> <span class=summary>Molti si sono domandati quali fossero i vantaggi più importanti nell’affidare il Paese al dott. Draghi dopo la tragica esperienza del governo Conte. E l’apparente mancanza di discontinuità in alcuni ministeri e nelle modalità delle chiusure determinate dalla pandemia, nonché l’assenza di comunicazione dopo il profluvio insopportabile delle “conferenza stampa Casalino” in diretta tv nel prime time, hanno già sollevato qualche critica. Ma la differenza nella leadership tra i due personaggi è abissale. E – seppur non sorprendente e anzi assolutamente scontata, vista la storia personale e le premesse – questa differenza è di certo impressionante e foriera di molti sviluppi positivi.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1457&s=0" target=_blank><span class=title>Il caso Zingaretti e l’ipotesi della fine del partito unico del riformismo italiano</span> <span class=summary>Sopravviverà il Partito democratico alla bomba-Zingaretti? Sopravviverà, cioè, come soggetto politico unitario e non come pura federazione di correnti qual è oggi? O si sta andando verso un esito infausto, con una nuova separazione fra radicali e riformisti? Può darsi benissimo, anche se finora non se vede traccia, che alla fine lo spirito di sopravvivenza induca i maggiorenti del partito a trovare un accordo per tirare avanti fino al Congresso, quando sarà, con un leader sostanzialmente a termine: non è gente che manchi di esperienza e una soluzione compromissoria la si trova sempre. Ma il punto è più di fondo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1456&s=0" target=_blank><span class=title>Una Giornata delle donne davanti alle ambasciate polacche</span> <span class=summary>Per il secondo anno di seguito l’8 marzo sarà segnato dalle restrizioni legate alle misure di prevenzione e contenimento del Covid-19. Ma, rispetto al 2020, l’odierna Giornata internazionale delle donne solleva in tutta la sua drammaticità una questione cruciale: la peggiorata situazione della parità di genere in tempi di pandemia, che è andata e va di pari passo con l’aumento vertiginoso di femminicidi e violenze domestiche e di fenomeni quali l’odio in Rete, lo stalkeraggio e il revenge porn.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1455&s=0" target=_blank><span class=title>Draghi, la ragnatela dei dpcm e il tracciamento degli imbroglioni</span> <span class=summary>Dinanzi al diffondersi delle varianti e agli allarmi degli scienziati, Mario Draghi dovrebbe ora evitare gli errori commessi da Giuseppe Conte, facendo tesoro delle lezioni che il suo predecessore si è regolarmente rifiutato di imparare, nonostante le continue ripetizioni che la storia ha impartito a tutti noi dal marzo 2020 in poi. E la lezione principale è che i provvedimenti più duri vanno presi prima, vanno presi proprio quando l’opinione pubblica non è pronta a riconoscerne l’urgenza e la necessità, perché per vederle, quella necessità e quell’urgenza, bisogna avere sotto gli occhi le terapie intensive strapiene e le centinaia di morti (centinaia di morti che peraltro continuiamo a vedere ogni giorno, seppure in calo, e quasi non ci facciamo più caso).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1454&s=0" target=_blank><span class=title>La scimitarra dei suscettibili e la prevalenza degli offesi (insomma, il nuovo libro della Soncini)</span> <span class=summary>Se io dico una cosa che a te non piace e tu dici una cosa che a me non piace, possiamo anche esserne infastiditi, è normale, ma non dobbiamo offenderci né cancellare il pensiero altrui perché è da questi particolari che si giudica una società libera e democratica. Una società libera e democratica si giudica dalla qualità del suo discorso pubblico, dalle opinioni che circolano e dal confronto delle idee.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1453&s=0" target=_blank><span class=title>Perché il ministero del Turismo può far ripartire l’economia italiana</span> <span class=summary>Il turismo ha un suo ministero. E per di più “con portafoglio”, quindi con capacità di spesa e bilancio autonomo. È quello che il “popolo del turismo” sognava, dopo l’improvvida cancellazione decretata dagli Italiani con il referendum del 1993. C’era già stata una sua reintroduzione nel Governo Berlusconi (2009), ma era “senza portafoglio”, perciò adesso il turismo ritorna all’origine, con i crismi istituzionali e la pari dignità dei ministeri più “pesanti”.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1452&s=0" target=_blank><span class=title>Amadeus si è circondato di donne alfa invece che di sacerdotesse della lagna (con Ibra gnocco senza testa)</span> <span class=summary>Meno male che Matilda c’è. E non solo perché veste Prada, togliendo al palcoscenico di Sanremo la sua abituale estetica da serata di gala romana. Perché Matilda De Angelis, fino a ieri nota soprattutto per le tette esibite in The Undoing, è la donna in carriera che voleva essere Rocco Casalino: ha sì un corpo per il peccato, ma anche un cervello per gli affari e soprattutto un piglio per zittire il maschio televisivo italiano, una creatura non abituata a donne spiritose (le donne sono decorative e gli uomini spiritosi, nella classica divisione dei compiti sanremesi: un po’ come io apparecchio e tu lavi i piatti).   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1451&s=0" target=_blank><span class=title>Con Draghi cambiano tutti, tranne i dem, che continuano a non fare politica</span> <span class=summary>Ripiegati su stessi come marionette dopo la rappresentazione, i dirigenti del Pd non si stanno più occupando delle cose del mondo reale ma del loro iperuranio, delle traiettorie degli assetti interni, della mistica correntizia, dell’orgasmica ansia degli incarichi.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1450&s=0" target=_blank><span class=title>Lo scontro tra Stati Uniti e Cina per il controllo delle terre rare</span> <span class=summary>Il futuro delle terre rare assomiglia sempre di più a una partita di scacchi. Un insieme di mosse e contromosse tra Cina e Stati Uniti che potrebbero ridisegnare il futuro tecnologico delle due potenze, dell’Europa e del mondo intero. La scacchiera di questo complesso gioco è la lunga filiera della supply chain, quella catena del valore che Washington e Bruxelles vogliono rivedere pesantemente per ridurre la dipendenza da Pechino.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1449&s=0" target=_blank><span class=title>Lo scontro tra Apple e Facebook è la resa dei conti di due culture tecnologiche</span> <span class=summary>In gioco sono due visioni opposte della rete. Privacy e commerciabilità. Tutela degli utenti e promozione delle piccole imprese. In realtà, nello scontro tra la Apple e Facebook si delinea un quadro più profondo, che comprende le diverse strategie dei due giganti del tech e permette di lanciare uno sguardo su come sarà il web nel futuro.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1448&s=0" target=_blank><span class=title>Conte rifonda la sinistra social-populista vagheggiata da Zingaretti e Bettini (ma loro, stranamente, non esultano)</span> <span class=summary>Chi li capisce è bravo. Dopo tante fatiche, proprio adesso che Giuseppe Conte sembra deciso a realizzare il grande sogno di Nicola Zingaretti e Goffredo Bettini, portando stabilmente il Movimento 5 stelle nel centrosinistra, anzi, di più, addirittura nel Partito del socialismo europeo, ecco che le cose si complicano d’improvviso.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1447&s=0" target=_blank><span class=title>I rischi di giocare a Monopoli con il virus per creare zone no-Covid</span> <span class=summary>Piacerebbe a tutti riportare indietro le lancette dell’orologio al gennaio dello scorso anno, quando il nuovo coronavirus era solo una notizia di politica estera. È questo, per così dire, il vestito nuovo dell’imperatore: dopo aver giustificato, un anno fa, un regime di chiusure generalizzate (lockdown) per “appiattire la curva”, ora la stessa idea trova una legittimazione diversa.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1446&s=0" target=_blank><span class=title>Biden accusa Mohammed bin Salman di omicidio, ma continua a considerarlo un alleato</span> <span class=summary>Incomprensibile Joe Biden: accusa di omicidio Mohammed bin Salman (detto Mbs) principe ereditario saudita, quindi prossimo re, e poi fa finta di nulla. Non prende nessun provvedimento, non commina nessuna vera sanzione contro di lui, l’Arabia Saudita continuerà a essere il principale alleato della Casa Bianca tra i Paesi arabi. La contraddittorietà fa imbestialire i grandi giornali americani, dal Washington Post al New York Times, ed è effettivamente stridente: se sei il presidente americano e accusi un capo di Stato, quale è di fatto Mbs, di un omicidio efferato, come fu quello di Jamal Khashoggi, non puoi continuare ad avere rapporti con lui come se nulla fosse. Ma questo è ciò che ha deciso, e che farà, Joe Biden. Né si può ipotizzare, come qualcuno ha fatto, che con questa mossa Biden tenti di favorire un regime change a Riad.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1445&s=0" target=_blank><span class=title>Per tornare a Palazzo Chigi l’avvocato del popolo dovrebbe fare causa alla Storia</span> <span class=summary>Devono essere proprio disperati, i grillini sopravvissuti al tornado-Draghi, per aggrapparsi alla zattera di Conte avvocato Giuseppe, «un uomo inquietante», lo ha definito il filosofo Biagio De Giovanni, «che ha accettato di guidare due governi di segno opposto senza battere ciglio», l’ex «punto di riferimento dei progressisti», che i progressisti medesimi (tranne Goffredo Bettini) hanno già bell’e dimenticato per dedicarsi al loro gioco preferito, il wrestling fra correnti interne.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1444&s=0" target=_blank><span class=title>Storia delle mie bocciature e del nuovo diritto costituzionale di essere ciucci</span> <span class=summary>Elenco non esaustivo di esami fallimentari sostenuti nella mia vita. L’elenco non include la scena muta all’esame di storia alla maturità, visto che venni comunque promossa dopo averli ritronati di opinioni su Beckett durante l’orale d’inglese (posso solo immaginare l’avvincenza delle opinioni d’una diciottenne ciuccia e presuntuosa sul teatro dell’assurdo).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1443&s=0" target=_blank><span class=title>Ma non è che Zingaretti ha deciso di lasciar perdere Conte e di occuparsi del Pd?</span> <span class=summary>Mai citato Giuseppe Conte. Né il Movimento 5 stelle. Tantomeno l’alleanza strategica e gli altri arzigogoli di questi anni. Ma non è che zitto zitto Nicola Zingaretti sta cambiando linea nel più perfetto stilema comunista del rinnovamento nella continuità? Forse è chiedere troppo a un segretario che negli ultimi mesi ha sbagliato previsioni, linea, scelte: fatto sta che nella riunione della Direzione di ieri, Direzione forse troppo caricata di attese (ma d’altra parte il Pd ribolle da tutte le parti), il numero uno dem ha rinviato la ciccia politica alla Assemblea nazionale del 13 marzo.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1442&s=0" target=_blank><span class=title>La ministra Messa spera di riaprire le università dopo il 6 aprile</span> <span class=summary>«Tutti i rettori vorrebbero riaprire le loro aule, ma la situazione – lo dico anche da medico – consiglia cautela. Mi auguro che dopo il 6 aprile anche gli atenei possano tornare verso la normalità». A dirlo al Corriere è Cristina Messa, ex rettore dell’Università Bicocca di Milano, da due settimane ministra dell’Università del governo Draghi.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1441&s=0" target=_blank><span class=title>Storia romanzata della brigantessa calabrese che decise di seguire Garibaldi</span> <span class=summary>Da quando Pietro non c’era più io andavo nel bosco a respirare. C’era invece un enorme larice, contorto e scuro, cresciuto sopra uno spuntone di roccia, per secoli aveva resistito ai fulmini, aveva profonde cicatrici e i rami più vecchi erano spezzati ma ogni primavera, quando i merli ritornavano a fare i nidi, si rivestiva di fiori gialli e rossi che risvegliavano gli amori delle ghiandaie.  </span></a></article></div></section></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-261699 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-enrico-letta tag-giuseppe-conte tag-partito-democratico tag-renzi"><header><a href=https://www.linkiesta.it/2021/03/letta-sta-cominciando-a-scoprire-le-sue-carte-che-sono-simili-a-quelle-che-aveva-zingaretti/ class=article-title><span class=article-subhead>Insistono!</span>Letta sta cominciando a scoprire le sue carte, che al momento sono grottesche come quelle di Zingaretti</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article><article class="rubrica post-261694 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-amazon tag-economia rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2021/03/amazon-senso-colpa-cittadino/ class=article-title><span class=article-subhead>Economia del senso di colpa</span>L’epoca in cui è normale chiedere al consumatore di sanare le ingiustizie sociali</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-261649 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-canale-di-suez tag-commercio tag-export tag-import"><header><a href=https://www.linkiesta.it/2021/03/suez-nave-arenata-ever-given-commercio-italia-trasporto-acqua/ class=article-title><span class=article-subhead>Collo di bottiglia</span>Quanto è importante per l’Italia il Canale di Suez</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/alessandro-cappelli/ >Alessandro <span>Cappelli</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="post-258380 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-commissione-europea tag-podcast" style=background-color:#ffad00;><figure> <a href=https://www.linkiesta.it/2021/03/commissione-europea-podcast-rappresentanza/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/logo-podcast.png?fit=640%2C640&ssl=1); background-color:#ffad00;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2021/03/commissione-europea-podcast-rappresentanza/ class=article-title><span class=article-subhead>15 minuti alla settimana</span>La Commissione europea si racconta con UÈ! che Podcast</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/europea/ >Europea <span></span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></article><article class="dossier post-261550 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-pasqua tag-pasticcere" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2021/03/come-fanno-uova-pasqua-peck-galileo-reposo-milano/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/whatsapp-image-2021-03-24-at-114636.jpeg?fit=640%2C339&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2021/03/come-fanno-uova-pasqua-peck-galileo-reposo-milano/ class=article-title><span class=article-subhead>Oltre le vetrine</span>Come nasce la Pasqua da mangiare al centro del gusto di Milano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/anna-prandoni/ >Anna <span>Prandoni</span></a></div><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gaia-menchicchi/ >Gaia <span>Menchicchi</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2021\/03\/luca-zaia-regioni-governo-vaccini\/":262101};</script> <script src="https://www.linkiesta.it/?x63658&amp;w3tc_minify=53106.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x63658&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202112.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.5',blog:'174743883',post:'262101',tz:'1',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','262101']);</script> </body></html>