
<!doctype html>
<html lang="it-IT">

<head>
	<meta charset="UTF-8">
	<meta name='viewport' content='initial-scale=1, viewport-fit=cover'>
	
	<meta name="format-detection" content="telephone=no">
	<meta name="application-name" content="Linkiesta">

	<meta name="theme-color" content="#2C2D87" media="(prefers-color-scheme: light)">
	<meta name="theme-color" content="#2C2D87" media="(prefers-color-scheme: dark)">

	<link rel="apple-touch-icon" sizes="180x180" href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/apple-touch-icon.png">
	<link rel="mask-icon" href="https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg" color="#0F4C81">
	<link rel="icon" type="image/png" sizes="32x32" href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-32x32-1.png">
	<link rel="icon" type="image/png" sizes="16x16" href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-16x16-1.png">
	<link rel="shortcut icon" href="https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico">


	<link rel="profile" href="https://gmpg.org/xfn/11">

	<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com -->
	<!-- This site is optimized with the Yoast SEO plugin v16.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Il calcio non è il regno e neanche l’emirato dei buoni sentimenti - Linkiesta.it</title>
	<link rel="canonical" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/" />
	<meta property="og:locale" content="it_IT" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="La finale dell’innocenza | Il calcio non è il regno e neanche l’emirato dei buoni sentimenti - Linkiesta.it" />
	<meta property="og:description" content="In Qatar ci sono stati momenti in cui il fair play è andato a farsi benedire e quella che viene definita mascolinità tossica è emersa a più riprese, altro che calciatori-modello. Ma uno sport che organizza il torneo più importante in uno Stato autoritario non è di certo un’avanguardia di quei valori che ci piacciono. E indignarsi non risolverà la questione" />
	<meta property="og:url" content="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/" />
	<meta property="og:site_name" content="Linkiesta.it" />
	<meta property="article:published_time" content="2022-12-20T04:00:13+00:00" />
	<meta property="article:modified_time" content="2022-12-19T20:48:24+00:00" />
	<meta property="og:image" content="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?fit=1280%2C853&#038;ssl=1" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="853" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:title" content="La finale dell’innocenza | Il calcio non è il regno e neanche l’emirato dei buoni sentimenti" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?fit=1280%2C853&ssl=1","contentUrl":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"AP/Lapresse"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/#webpage","url":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/","name":"Il calcio non \u00e8 il regno e neanche l\u2019emirato dei buoni sentimenti - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/#primaryimage"},"datePublished":"2022-12-20T04:00:13+00:00","dateModified":"2022-12-19T20:48:24+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/3182906e7afc5fd00cde94ae568d271f"},"breadcrumb":{"@id":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/","url":"https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/","name":"Il calcio non \u00e8 il regno e neanche l\u2019emirato dei buoni sentimenti"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/3182906e7afc5fd00cde94ae568d271f","name":"Antonio Lamorte","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Antonio Lamorte"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//kit.fontawesome.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Linkiesta.it &raquo; Feed" href="https://www.linkiesta.it/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkiesta.it &raquo; Feed dei commenti" href="https://www.linkiesta.it/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Linkiesta.it &raquo; Il calcio non è il regno e neanche l’emirato dei buoni sentimenti Feed dei commenti" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/feed/" />
<link rel='stylesheet' id='wp-block-library-css'  href='https://www.linkiesta.it/wp-includes/css/dist/block-library/style.min.css?ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.linkiesta.it/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.linkiesta.it/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-frontend-css'  href='https://www.linkiesta.it/wp-content/plugins/wp-user-avatar/assets/css/frontend.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-flatpickr-css'  href='https://www.linkiesta.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.css?ver=3.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='ppress-select2-css'  href='https://www.linkiesta.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.css?ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<link crossorigin="anonymous" rel='stylesheet' id='linkiesta-fonts-css'  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<link rel='stylesheet' id='linkiesta-style-css'  href='https://www.linkiesta.it/wp-content/themes/linkiesta/css/core.css?ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<link rel='stylesheet' id='linkiesta-animate-css'  href='https://www.linkiesta.it/wp-content/themes/linkiesta/css/animate.css?ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<link rel='stylesheet' id='linkiesta-owl-css'  href='https://www.linkiesta.it/wp-content/themes/linkiesta/owlcarousel/owl.carousel.min.css?ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<link rel='stylesheet' id='linkiesta-owl-theme-css'  href='https://www.linkiesta.it/wp-content/themes/linkiesta/owlcarousel/owl.theme.default.min.css?ver=998475906435c32a1c7cbb733f0f60cf' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='https://www.linkiesta.it/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=10.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.linkiesta.it/wp-content/plugins/jetpack/css/jetpack.css?ver=10.2.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.linkiesta.it/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/plugins/wp-user-avatar/assets/flatpickr/flatpickr.min.js?ver=998475906435c32a1c7cbb733f0f60cf' id='ppress-flatpickr-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/plugins/wp-user-avatar/assets/select2/select2.min.js?ver=998475906435c32a1c7cbb733f0f60cf' id='ppress-select2-js'></script>
<script type='text/javascript' src='https://kit.fontawesome.com/fbc0e1e220.js?ver=998475906435c32a1c7cbb733f0f60cf' id='linkiesta-fontawesome-js'></script>
<link rel="https://api.w.org/" href="https://www.linkiesta.it/wp-json/" /><link rel="alternate" type="application/json" href="https://www.linkiesta.it/wp-json/wp/v2/posts/383869" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.linkiesta.it/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.linkiesta.it/wp-includes/wlwmanifest.xml" /> 

<link rel='shortlink' href='https://www.linkiesta.it/?p=383869' />
<link rel="alternate" type="application/json+oembed" href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F12%2Fcalcio-qatar-finale-fifa-messi-martinez%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F12%2Fcalcio-qatar-finale-fifa-messi-martinez%2F&#038;format=xml" />

            <script>
                function isMobile() {
                    let check = false;
                    (function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4))) check = true;})(navigator.userAgent||navigator.vendor||window.opera);
                    return check;
                };
                if(isMobile()) {
                    var pubAdsCfg={'lazy':true,'inread':true, 'section': 'ros'};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};
                } else {
                    var pubAdsCfg={'inread':true,'section': 'ros'};
                    pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};
                    
                }
                
            </script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.1" type="text/javascript"></script><script type="text/javascript">
           var ajaxurl = "https://www.linkiesta.it/wp-admin/admin-ajax.php";
         </script>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer type="text/javascript">//<![CDATA[
	var dataLayer_content = {"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura"],"pageAttributes":["calcio","qatar"],"pagePostAuthor":"Antonio Lamorte"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-PDX7ZCB');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><style type='text/css'>img#wpstats{display:none}</style>
		<link rel="pingback" href="https://www.linkiesta.it/xmlrpc.php"><link rel="amphtml" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/amp/"><link rel="icon" href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes="32x32" />
<link rel="icon" href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes="192x192" />
<link rel="apple-touch-icon" href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1" />
<meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1" />
		<style type="text/css" id="wp-custom-css">
			.qc-cmp2-footer-links {
	
	display: none !important;
	
}

.qc-cmp2-footer  {
	
	display: flex !important;
	flex-direction: row !important;
  justify-content: flex-end !important;
	
}		</style>
		<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-P8779KD');</script>
<!-- End Google Tag Manager -->

<script>

jQuery(document).ready(function() {

jQuery('.search-form').on('submit',function(event) {

  if(jQuery('.search-field').val().length < 3) {event.preventDefault();}
  
});

});

</script>
<meta name="facebook-domain-verification" content="pcvjuj3oewjkeen3h26nox79m1vw1s" />

<style type="text/css">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</style>
<script type="text/javascript">
var _iub = _iub || [];
_iub.csConfiguration = {"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-left","invalidateConsentWithoutLog":true,"newConsentAtVendorListUpdate":180,"perPurposeConsent":true,"preferenceCookie":{"expireAfter":180},"purposes":"1,5","siteId":2626363,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":52605629,"lang":"it","cookiePolicyUrl":"https://www.linkiesta.it/cookies/", "banner":{ "acceptButtonDisplay":true,"applyStyles":false,"backgroundOverlay":true,"closeButtonDisplay":false,"customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonDisplay":true,"customizeButtonCaption":"personalizza","rejectButtonCaption":"Continua senza accettare" }};
</script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/stub-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js"></script>
<script type="text/javascript" src="//cdn.iubenda.com/cs/iubenda_cs.js" charset="UTF-8" async></script>
</head>

<body class="post-template-default single single-post postid-383869 single-format-standard wp-custom-logo no-sidebar">

	<div class="container">

		<header class="headerMain">

			<div class="navMobileBtn">
				<span></span>
				<span></span>
				<span></span>
			</div>

			<div class="userlogin">

				<a href="https://store.linkiesta.it/mio-account/" class="userAvatar">
					<div class="avatar-inner"></div>
				</a>

				<a class="avatarLabel" href="https://store.linkiesta.it/mio-account/">Accedi</a>

			</div>



			<div class="inner">

				<a href="https://www.linkiesta.it/" rel="home" class="logo"></a>

			</div>

		</header>

		<nav class="navMobile">

			<div class="animated slideInDown">

				<div class="inner">

					<!--####### Search Field #####################################-->

					<div class="row width-normal">

						<div class="row-inner">

							<div class="row-content">

								<section class="search">

									<section id="search-2" class="widget widget_search">
										<form role="search" method="get" class="search-form" action="/">
											<label>
												<span class="screen-reader-text">Ricerca per:</span>
												<input type="search" class="search-field" placeholder="Cerca …" value="" name="s">
											</label>
											<input type="submit" class="search-submit" value="Cerca">
										</form>
									</section>

								</section>

							</div>

						</div>

					</div>

					<!--####### Call to Actions #####################################-->

					
						<div class="row width-normal">

							<div class="row-inner">

								<div class="row-content">

									<section class="call2action">

										<a href="https://store.linkiesta.it">Store</a>

										
											<a href="https://www.linkiesta.it/linkiestaclub/">

												LINKIESTA CLUB
											</a>

										
											<a href="https://www.linkiesta.it/newsletter/">

												Newsletter
											</a>

										
											<a href="https://www.linkiesta.it/newsroom/">

												Newsroom
											</a>

										
									</section>

								</div>

							</div>

						</div>

					
					<!--####### Sites #####################################-->

					
						<div class="row width-normal">

							<div class="row-inner">

								<header>

									<h2>Siti de Linkiesta</h2>

								</header>

								<div class="row-content">

									<section class="minisite-list">

										
											<a href="https://www.linkiesta.it/site/eccetera/">

												<figure style="background-color:#0a0a0a;">

													<div class="image" style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/logo-eccetera-1.png?fit=376%2C106&ssl=1);"></div>

												</figure>

											</a>

										
											<a href="https://www.linkiesta.it/site/europea/">

												<figure style="background-color:#ffad00;">

													<div class="image" style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div>

												</figure>

											</a>

										
											<a href="https://www.linkiesta.it/site/gastronomika/">

												<figure style="background-color:#d7264f;">

													<div class="image" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div>

												</figure>

											</a>

										
											<a href="https://www.linkiesta.it/site/greenkiesta/">

												<figure style="background-color:#34ab52;">

													<div class="image" style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div>

												</figure>

											</a>

										
											<a href="https://www.linkiesta.it/site/il-lavoro-che-verra/">

												<figure style="background-color:#08c6d2;">

													<div class="image" style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div>

												</figure>

											</a>

										
											<a href="https://www.linkiesta.it/site/slava-evropi/">

												<figure style="background-color:#1a61e5;">

													<div class="image" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/09/se-logo-esteso-w.png?fit=1543%2C354&ssl=1);"></div>

												</figure>

											</a>

										

									</section>

								</div>

							</div>

						</div>

					
					<!--####### Sections #####################################-->

					
						<div class="row width-normal">

							<div class="row-inner">

								<header>

									<h2>Sezioni</h2>

								</header>

								<div class="row-content">

									<section class="section-list">

										
											<a href="https://www.linkiesta.it/argomento/politica/">

												<figure>

													<div class="image" style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/chess-g9e2f8d919-1920.jpg?fit=1280%2C810&ssl=1);"></div>

												</figure>

												<header>

													<h3>Politica</h3>

												</header>

											</a>


										
											<a href="https://www.linkiesta.it/argomento/italia/">

												<figure>

													<div class="image" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/14211291-medium.jpg?fit=1280%2C853&ssl=1);"></div>

												</figure>

												<header>

													<h3>Italia</h3>

												</header>

											</a>


										
											<a href="https://www.linkiesta.it/argomento/esteri/">

												<figure>

													<div class="image" style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/ap-photoefrem-lukatsky.jpg?fit=1280%2C783&ssl=1);"></div>

												</figure>

												<header>

													<h3>Esteri</h3>

												</header>

											</a>


										
											<a href="https://www.linkiesta.it/argomento/cultura/">

												<figure>

													<div class="image" style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/collabstr-aoa7wjjdc8u-unsplash.jpg?fit=1280%2C853&ssl=1);"></div>

												</figure>

												<header>

													<h3>Cultura</h3>

												</header>

											</a>


										
											<a href="https://www.linkiesta.it/argomento/economia/">

												<figure>

													<div class="image" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/8026472-medium.jpg?fit=1280%2C852&ssl=1);"></div>

												</figure>

												<header>

													<h3>Economia</h3>

												</header>

											</a>


										

									</section>

								</div>

							</div>

						</div>

					
					<!--####### Social #####################################-->

					
						<div class="row width-normal" style="margin-bottom:20px;">

							<div class="row-inner">

								<header>

									<h2>Social & Feed</h2>

								</header>

								<div class="row-content">

									<section class="social-list">

										
											<a class="fab fa-facebook" href="https://www.facebook.com/linkiesta"></a>

										
											<a class="fab fa-twitter" href="https://twitter.com/linkiesta"></a>

										
											<a class="fab fa-instagram" href="https://www.instagram.com/linkiesta.it/"></a>

										
											<a class="fab fa-linkedin" href="https://www.linkedin.com/company/linkiesta"></a>

										
											<a class="fa fa-rss" href="/feed/"></a>

										
									</section>

								</div>

							</div>

						</div>

					

				</div>

			</div>

		</nav>

		<main>

<!--####### DOSSIER #######################################################-->


	<div class="spacer"></div>


<div class="banner-top">

	<div id="adwallpaper"></div><div id="container" style="height: 0px; width: 100%"></div><script>
        function restructure_brandheader() {
            var $ = jQuery;
            var bh = $('#bh_flexible').first();
            if (0 === bh.length) {
                return; // brandheader not injected yet
            }
            var body = $('body').first(); // shortcut to body
            var scroll = $(window).scrollTop(); // get current scroll offset, eg: 0 or 50 etc
            var w = bh.width(); // read current automatic width set by css rules
            var maxh = w >> 1; // AR is 2:1, at scroll 0 this will be the height

            body.attr('style', 'padding-top:230px !important;');
            if(body.hasClass('minisite')){
                body.attr('style', 'padding-top:280px !important;');
            }
            
            var minh = Math.round(maxh * 3 / 5); // at scroll not 0, height is lesser, but never lesser than this
            var h = maxh;
            if (scroll > 0) {
                h -= scroll;
                if (h < minh) {
                    h = minh;
                }
            }
            bh.height(h);
        }
      
        function adv_hyp_brand_mobile(small_image, landing, bgcolor) {
            var $ = jQuery;
            $('.banner-top').prepend(
                '<div id="bh_flexible" style="width:100%;max-width:450px;max-height:187px;background-color:' + bgcolor + ';background-image:url(\'' + small_image + '\');background-size:100%;">' +
                    '<a href="' + landing + '" target="_blank" rel="noopener noreferrer nofollow" style="position:absolute;top:0;right:0;bottom:0;left:0;display:block;"></a>' +
                '</div>'
            );
            restructure_brandheader();
        }
      
        jQuery(function($) {
            $(window).on('resize', restructure_brandheader);
            $(window).on('scroll', restructure_brandheader);
        });
      </script>
      
</div>


<!--####### DOSSIER end ##################################################-->


<article id="post-383869" class="articleDetail post-383869 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-calcio tag-qatar">
	<!-- Tipologia: articolo|column|rubrica|branded -->

	<div class="row width-normal article-header">

		<div class="row-inner">

			<div class="row-content">

				<div class="article-header-top">

					<!--###### Column ######################-->

					
					<!--###### Column END ##################-->

											<div class="article-section"><ul class="post-categories">
	<li><a href="https://www.linkiesta.it/argomento/cultura/" rel="category tag">Cultura</a></li></ul></div>
					
					<div class="article-datetime">
    <span>20 Dicembre</span> 2022
    </div>

				</div>

				<h1><span class="article-subhead">La finale dell’innocenza</span>Il calcio non è il regno e neanche l’emirato dei buoni sentimenti</h1>

									<div class="article-byline multi">
						
        <div class="article-byline-item">

            
                <a href="https://www.linkiesta.it/author/antonio-lamorte/" class="article-avatar" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-sigla-sito.jpg?ssl=1);"></a>

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/antonio-lamorte/">Antonio <span>Lamorte</span></a>

        </div>

    					</div>
				
				<div class="banner-top2">

					<div id="admputop2"></div>
				</div>

				
					<h2>In Qatar ci sono stati momenti in cui il fair play è andato a farsi benedire e quella che viene definita mascolinità tossica è emersa a più riprese, altro che calciatori-modello. Ma uno sport che organizza il torneo più importante in uno Stato autoritario non è di certo un’avanguardia di quei valori che ci piacciono. E indignarsi non risolverà la questione</h2>

				
			</div>

		</div>

	</div>

	<!--######### Branded Block ################################################## -->

	
	<!--######### Branded Block End ############################################## -->


	<div class="row-container width-normal">

		<div class="row-container-main">

			<div class="row">

				<div class="row-inner">

					<div class="row-content">

						
							<figure class="article-image">

								<img width="1200" height="800" src="data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7" data-lazy-type="image" data-lazy-src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?fit=1200%2C800&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt="" loading="lazy" data-lazy-srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px" /><noscript><img width="1200" height="800" src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt="" loading="lazy" srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20431825-medium.jpg?resize=1200%2C800&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px" /></noscript>
								<figcaption>AP/Lapresse</figcaption>
							</figure>

						
						<div class="banner-native">

							<div id="adnative" class="grid"></div>
						</div>

						<div class="article-content">

							<p>«Questo non è fair play». E come lo vogliamo chiamare quel momento di pura follia, di eversione dal protocollo di incravattate autorità del calcio ed eleganti emiri durante la premiazione della Finale dei Mondiali? Damián Emiliano Martínez Romero, detto “El Dibu”, eroe dell’Argentina Campione, che con una parata già storica ha salvato l’Albiceleste da un tracollo quasi certo ai supplementari e che ha pensato bene, dopo aver ritirato il premio di Miglior Portiere della competizione, di afferrare il guanto dorato e di ghermirlo come un membro sessuale maschile. In mondovisione. Per Alberto Rimedio, voce della telecronaca della partita di Rai 1, «questo non è fair play». E come lo vogliamo chiamare? Certo bassezza, sconcezza, maleducazione, rozzezza. Giusto: il punto però è che il Mondiale in Qatar ha riportato un po’ tutti sul pianeta Terra, ha mostrato che la realtà si mostra per quel che è. Non come la vorremmo, neanche come ce la raccontiamo. Quella che è.</p><div class="banner-inread"><div id="admpumiddle2"></div><div id="outstream"></div></div>
<p>Quello che è il calcio, insomma: non il calderone di “respect”, di buoni propositi e slogan, de «l’importante è partecipare», di «lo sport insegna i valori autentici della vita». Si è letto e scritto già di come l’avvicinamento al torneo in Qatar fosse stato diverso rispetto agli altri. Per la miriade di contraddizioni, le inchieste e i reportage sulle condizioni e le morti dei lavoratori che hanno costruito gli stadi all’avanguardia che saranno in parte smantellati, le parole e le linee guida altrettanto sbalorditive su diritti umani e comunità Lgbtquia+ di emissari e autorità locali. Decisione sorprendente e discussa fin dal primo momento per uno Stato poco più grande dell’Abruzzo, dove non esistono elezioni e partiti, dove la Giustizia è amministrata secondo la legge islamica, dove l’omosessualità è illegale. Dove però ci sono enormi giacimenti di petrolio e di gas naturale.</p><div class="banner-dynamic"><div id="ad_dyn1"></div></div>
<p>Di corruzione si era parlato da subito dopo la nomina del Paese ospitante, le inchieste e i dossier si sono moltiplicati negli anni, eppure nulla ha potuto impedire alla manifestazione di andare in scena e al Qatar di portare a casa la sua operazione di <em>soft power</em>. Sarà la storia a decidere se riuscita o meno. La strategia “Qatar National Vision 2030” intanto ha avuto la sua vetrina più luminosa &#8211; e questa è già una vittoria di Doha.</p><div class="banner-inread"><div id="admpumiddle2"></div><div id="outstream"></div></div>
<p>Agli spettatori la scelta di sfruttare o meno quella lezione di storia e geografia che possono essere i Mondiali. Chi era completamente a digiuno poteva scoprire come Doha in politica estera faccia un po’ di tutto: mantiene rapporti sia con l’Iran sia con l’Arabia Saudita, ha ospitato i colloqui che hanno deciso il ritiro dall’Afghanistan degli americani e il ritorno al potere dei talebani, si allinea spesso e volentieri a quel battitore libero che è la Turchia di Recep Tayyip Erdoğan.</p><div class="banner-dynamic"><div id="ad_dyn2"></div></div>
<p>Per ironia della sorte, la finale andata in scena al Lusail Stadium è stata la più spettacolare degli ultimi anni, per alcuni la più bella di sempre, per altri ancora addirittura la “partita del secolo”. Uno spot insomma. È stata la versione calcistica del <em>Rumble in the Jungle</em>: il più grande incontro di boxe del Novecento, forse della storia, tra Muhammad Ali e George Foreman nello Zaire del dittatore Mobutu Sese Seko. Senza tralasciare che con il Qatar fu nominata la Russia come Paese ospitante dei Mondiali del 2018, giocati quattro anni l’invasione della Crimea e l’inizio delle ostilità in Donbas. A volte è proprio lo sport che cerca questi spazi, certi contesti, le possibilità migliori &#8211; almeno da un punto di vista economico, certo.</p>
<p>Il calcio, come ogni sport, può essere una scuola di valori, occasione di incontro e formazione. E allo stesso modo sa essere quanto di più lontano da tutto questo, e dai buoni sentimenti. Anche in campo, anche per i comportamenti dei suoi eroi. Dibu Martinez ha ballato come Checco Zalone, si è preso gioco degli avversari, li ha innervositi e provocati per un Mondiale intero. E nel momento più alto &#8211; non del torneo, ma della sua carriera &#8211; non è riuscito a pensare ad altro che a portare le mani in mezzo alle gambe e a mimare un fallo. <em>Bonjour finesse</em>. Non è anche questo il calcio di strada? Quello delle scorrettezze, degli insulti, delle minacce, delle volgarità anche quando si è piccoli e ingenui e forse per questo anche più stronzi? O è solo quello della retorica della <em>favela</em>, del dribbling innato e della giocata nel <em>barrio</em>, di quello che ci piace insomma?</p><div class="banner-dynamic"><div id="ad_dyn3"></div></div>
<p>Il centrocampista argentino Rodrigo De Paul a fine partita, dopo la vittoria, ha deciso di dedicare un pensiero a tutti quelli che lo avevano criticato: li ha invitati a osservare un’attenzione orale al suo membro. Per giorni durante i Mondiali si era dibattuto sulla fotografia degli stessi argentini che esultavano in faccia agli olandesi dopo il passaggio del turno ai rigori ai quarti di finale. Che scorrettezza, che anti-sportività. Era partito perfino il concorso di colpa: avevano cominciato prima quelli, anzi no quegli altri. E lo stesso è successo dopo la fotografia di Mbappé che esultava al rigore sbagliato dall’Inghilterra. Che scandalo: per chi si era distratto a quella partita di bassa categoria, a quel calcetto tra conoscenti, a quel torneo di ragazzini con genitori mitomani e montati più dei figli.</p>
<p>L’agonismo può alzare la tensione a dismisura, cacciare il peggio perfino da atleti abituati allo stress ai massimi livelli. Il calcio può risvegliare una tossicità che si rivela sempre più dura a morire di un cattivo dei supereroi, altro che calciatori-modello. Che ci piacerebbe vedere altro è un conto, che non si facciano i conti con quello che c’è è piuttosto ingenuo. Non la risolverà la sola indignazione. A vincere il Premio Fair Play in Qatar intanto è stata l’Inghilterra: la squadra che si è inginocchiata per il <em>Black Lives Matter</em> contro il Senegal, un’altra foto della manifestazione diventata virale.</p><div class="banner-dynamic"><div id="ad_dyn4"></div></div>
</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow noopener noreferrer" data-shared="sharing-twitter-383869" class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/?share=twitter" target="_blank" title="Fai clic qui per condividere su Twitter"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class="share-facebook"><a rel="nofollow noopener noreferrer" data-shared="sharing-facebook-383869" class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/?share=facebook" target="_blank" title="Fai clic per condividere su Facebook"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class="share-linkedin"><a rel="nofollow noopener noreferrer" data-shared="sharing-linkedin-383869" class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/?share=linkedin" target="_blank" title="Fai clic qui per condividere su LinkedIn"><span></span><span class="sharing-screen-reader-text">Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class="share-telegram"><a rel="nofollow noopener noreferrer" data-shared="" class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/?share=telegram" target="_blank" title="Fai clic per condividere su Telegram"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class="share-jetpack-whatsapp"><a rel="nofollow noopener noreferrer" data-shared="" class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2022/12/calcio-qatar-finale-fifa-messi-martinez/?share=jetpack-whatsapp" target="_blank" title="Fai clic per condividere su WhatsApp"><span></span><span class="sharing-screen-reader-text">Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class="share-end"></li></ul></div></div></div>
						</div>

						<div class="banner-bottom2">

							<div id="admpufoot2"></div>
						</div>

						<div class="article-tags">

							<h3>Tags: </h3><a href="https://www.linkiesta.it/tag/calcio/" rel="tag">calcio</a><a href="https://www.linkiesta.it/tag/qatar/" rel="tag">qatar</a>
						</div>

					</div>

				</div>

			</div>

			<!--###### Linkiesta Club #################################-->

			<!--
    <div class="row lkClub">

        <div class="row-inner">

            <header class="page-header">
                <h2><span>Linkiesta Club</span></h2>
            </header>

            <div class="row-content">

                <h3>Entra nel club de Linkiesta</h3>

                <p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p>
<p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika, Greenkiesta, Milano</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, così come i giornali di carta e la nuova rivista letteraria K, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p>
<p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p>


                <a href="/linkiestaclub/">Entra</a>

            </div>

        </div>

    </div>

-->

			<!--###### END Club #################################-->

			<!--###### Magazine #################################-->

			
			<!--###### END Club #################################-->


			<!--######### Video Player Brightcove ############################################## -->

			<!-- BEGIN EMBED CODE BC player -->
			<style>#iol_player_container.vjs-top-parent-mobile { width: 284px;position: fixed;z-index: 1000;bottom: 0;right: 0; }</style>
                <div id="iol_player_container">
                    <div style="position: relative; display: block;max-width: 100%;">
                        <div style="padding-top: 56.25%;">
                            <video muted id="iol_player" 
                                data-account="6249462458001"  
                                data-video-id="6317490114112" 
                                data-player="PP9T5MhXM" 
                                data-embed="default" 
                                data-iol-config='{  "endScreen": { "related": "categoria" },  
                                "fixPlayer": { "onScrollUp": true },  "id": "linkiesta",  
                                "content_distributor": "iol",  
                                "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }'
                                data-application-id 
                                class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;">
                            </video>
                            <script src="//players.brightcove.net/6249462458001/PP9T5MhXM_default/index.min.js"></script>
                        </div>
                    </div>
                </div>
            <script>
                function readCookie(name) {
                    var nameEQ = name + '=';
                    var ca = document.cookie.split(';');
                    for (var i = 0; i < ca.length; i++) {
                        var c = ca[i];
                        while (c.charAt(0) == ' ') c = c.substring(1, c.length);
                        if (c.indexOf(nameEQ) == 0) return c.substring(nameEQ.length, c.length);
                    }
                    return null;
                }
     
                jQuery(window).load(function() {
                    var count = 10;
    
                    jQuery('.vjs-close-button').on( 'click touchstart', function() {
                        document.cookie = 'videoIol = close; path=/';
                        count =- 1;
                    });
    
                    jQuery( '#iol_player_html5_api' ).ready(function() {
                        if(readCookie('videoIol')){
                            jQuery('.vjs-close-button').trigger('click');
    
                            var timer = setInterval(stopVideo, 1000);
                            
                            function stopVideo() {
                                jQuery('.vjs-close-button').trigger('click');
                                if(count <= 0){
                                    myStopFunction();
                                }
                            }
    
                            function myStopFunction() {
                                clearInterval(timer);
                            } 
                        }
                    });
                    
                });

            </script>
            			<!--######### End Video Player Brightcove ############################################## -->

			<div class="OUTBRAIN" data-src="DROP_PERMALINK_HERE" data-widget-id="AR_1"></div>
<script type="text/javascript" async="async" src="//widgets.outbrain.com/outbrain.js"></script>
		</div>

		<div class="row-container-aside">

			<div class="call2action">

    


    
        <div class="sidebarButtons">

            
                <a href="https://www.linkiesta.it/site/europea/" class="cta-europea">

                    <div class="border" style="background-color:#ffad00;"></div>

                    <div class="logo" style="background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);"></div>

                    <div class="description">il quotidiano sull’Unione europea</div>

                </a>

            
                <a href="https://www.linkiesta.it/site/gastronomika/" class="cta-gastronomika">

                    <div class="border" style="background-color:#d7264f;"></div>

                    <div class="logo" style="background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);"></div>

                    <div class="description">il quotidiano sulla cultura del cibo</div>

                </a>

            
                <a href="https://www.linkiesta.it/site/il-lavoro-che-verra/" class="cta-lavorocheverra">

                    <div class="border" style="background-color:#08c6d2;"></div>

                    <div class="logo" style="background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);"></div>

                    <div class="description">x The Adecco Group</div>

                </a>

            
                <a href="https://www.linkiesta.it" class="cta-linkiesta">

                    <div class="border" style="background-color:#2c2d87;"></div>

                    <div class="logo" style="background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);"></div>

                    <div class="description"> </div>

                </a>

            
                <a href="https://www.linkiesta.it/linkiestaclub/" class="cta-lkclub">

                    <div class="border" style="background-color:#2c2d87;"></div>

                    <div class="logo" style="background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);"></div>

                    <div class="description">sostieni Linkiesta</div>

                </a>

            

        </div>

    
</div>
			<div class="banner-300 banner-aside-top">

				<div id="admputop"></div>
			</div>

			<div class="sidebar-item">

				<!--###### Shop  ############################-->

				<!--######## ROW STORE #########################################-->

<div class="row  row-store">
    <div class="row-inner">
        <header class="page-header">
            <h2><a href="https://store.linkiesta.it">Linkiesta Store</a></h2>
        </header>
        <div class="row-content">

            <div class="storeBlock">

                <a href="https://store.linkiesta.it/club/" class="LKclubBOX">

                    <div class="logo"></div>

                    <p>Entra nel Club, sostieni Linkiesta</p>

                    <div class="features">

                        <div class="price">da <strong>60€</strong> /anno</div>

                        <div class="subscribeBTN">Entra</div>

                    </div>

                </a>

                <section class="product-list">

                    
                        <div class="product-item">

                            <article>

                                <figure>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-03-22-scenari-2023/">

                                        <div class="image" style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/12/MAG-07-store.png?ssl=1')"></div>

                                    </a>

                                </figure>

                                <header>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-03-22-scenari-2023/" class="product-category">Magazine</a>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-03-22-scenari-2023/" class="product-title">Linkiesta Magazine 03/22 &#8211; Scenari 2023</a>

                                </header>

                                <div class="product-actions">

                                    <div class="price">&euro;15.00</div>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-03-22-scenari-2023/" class="buyBTN">Compra</a>

                                </div>

                            </article>

                        </div>

                        
                        <div class="product-item">

                            <article>

                                <figure>

                                    <a href="https://store.linkiesta.it/prodotto/agenda-draghi-2023/">

                                        <div class="image" style="background-image:url('https://i1.wp.com/store.linkiesta.it/wp-content/uploads/2022/11/AGENDA-Template1Front-Store-TRASPARENTE-1.png?ssl=1')"></div>

                                    </a>

                                </figure>

                                <header>

                                    <a href="https://store.linkiesta.it/prodotto/agenda-draghi-2023/" class="product-category">Taccuini</a>

                                    <a href="https://store.linkiesta.it/prodotto/agenda-draghi-2023/" class="product-title">Agenda Draghi 2023</a>

                                </header>

                                <div class="product-actions">

                                    <div class="price">&euro;35.00</div>

                                    <a href="https://store.linkiesta.it/prodotto/agenda-draghi-2023/" class="buyBTN">Compra</a>

                                </div>

                            </article>

                        </div>

                        
                        <div class="product-item">

                            <article>

                                <figure>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-02-22-donna-vita-liberta/">

                                        <div class="image" style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/11/MAG06-Template-Store.png?ssl=1')"></div>

                                    </a>

                                </figure>

                                <header>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-02-22-donna-vita-liberta/" class="product-category">Magazine</a>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-02-22-donna-vita-liberta/" class="product-title">Linkiesta Magazine 02/22 &#8211; Donna vita libertà</a>

                                </header>

                                <div class="product-actions">

                                    <div class="price">&euro;15.00</div>

                                    <a href="https://store.linkiesta.it/prodotto/linkiesta-magazine-02-22-donna-vita-liberta/" class="buyBTN">Compra</a>

                                </div>

                            </article>

                        </div>

                        
                </section>

            </div>

        </div>

    </div>
</div>

<!--######## ROW STORE end #####################################-->

				<!--###### Shop End ############################-->

			</div>


			<div class="banner-300 banner-aside-middle">

				<div id="admpumiddle"></div>
			</div>

			<div class="sidebar-item">

				
        <div class="row">

            <div class="row-inner">

                <header>

                    <h2>Più Letti</h2>

                </header>

                <div class="row-content">

                    <section class="rankList">

                        
<article class="post-383594 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-democrazia tag-enrico-letta tag-pd">

	<header>

		<a href="https://www.linkiesta.it/2022/12/pd-enrico-letta-piazza-santi-apostoli/" class="article-title"><span class="article-subhead">La piazza triste </span>La crisi del Pd riguarda la qualità della democrazia italiana</a>
		<div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/mario-lavia/">Mario <span>Lavia</span></a>

        </div>

    </div>

	</header>

</article>


<article class="post-383631 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-esteri tag-gas tag-parlamento-europeo tag-qatar">

	<header>

		<a href="https://www.linkiesta.it/2022/12/qatar-minaccia-gas-ue/" class="article-title"><span class="article-subhead">Da una dipendenza all’altra</span>Il Qatar ora minaccia di stoppare le forniture di gas all’Europa</a>
		<div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/linkiesta/">Linkiesta <span></span></a>

        </div>

    </div>

	</header>

</article>


<article class="post-383636 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-evasione-fiscale tag-giorgia-meloni tag-legge-di-bilancio tag-manovra-economica tag-pagamenti-contanti">

	<header>

		<a href="https://www.linkiesta.it/2022/12/nella-manovra-salta-la-norma-sul-pos-obbligatorio-e-spunta-una-soluzione-alla-draghi/" class="article-title"><span class="article-subhead">Meloni indietro tutta</span>Nella manovra salta la norma sul Pos obbligatorio e spunta una soluzione «alla Draghi»</a>
		<div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/linkiesta/">Linkiesta <span></span></a>

        </div>

    </div>

	</header>

</article>


                    </section>

                </div>

            </div>

        </div>


			</div>

			<div class="banner-300 banner-aside-bottom">

				<div id="admpufoot"></div>
			</div>

			<div class="sidebar-item">

				
			</div>

		</div>

	</div>

</article>

<div class="sidebarEnd"></div>


<!--###### Custom Related #################################-->


	<div class="row width-normal">

		<div class="row-inner">

			<header class="page-header">
				<h2>Correlati</h2>
			</header>

			<div class="row-content">

				<section class="articleList articleList3">

					
<article class="post-383631 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-esteri tag-gas tag-parlamento-europeo tag-qatar">

	<figure>

		<a href="https://www.linkiesta.it/2022/12/qatar-minaccia-gas-ue/">

			<div class="image" style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20300462-medium.jpg?fit=300%2C200&ssl=1);"></div>

		</a>

	</figure>

	<header>

	<div class="article-datetime">
    	
    <span>19 Dicembre</span> 2022
        </div>

		<a href="https://www.linkiesta.it/2022/12/qatar-minaccia-gas-ue/" class="article-title"><span class="article-subhead">Da una dipendenza all’altra</span>Il Qatar ora minaccia di stoppare le forniture di gas all’Europa</a>
		<div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/linkiesta/">Linkiesta <span></span></a>

        </div>

    </div>
	
	</header>

</article>
<article class="post-383576 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-calcio tag-lionel-messi tag-mondiali">

	<figure>

		<a href="https://www.linkiesta.it/2022/12/messi-finale-mondiali-maradona-piu-forte/">

			<div class="image" style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20428556-medium.jpg?fit=300%2C200&ssl=1);"></div>

		</a>

	</figure>

	<header>

	<div class="article-datetime">
    	
    <span>18 Dicembre</span> 2022
        </div>

		<a href="https://www.linkiesta.it/2022/12/messi-finale-mondiali-maradona-piu-forte/" class="article-title"><span class="article-subhead">Goat debate</span>Leo Messi non aveva bisogno dei Mondiali per essere il più forte di tutti</a>
		<div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/alessandro-cappelli/">Alessandro <span>Cappelli</span></a>

        </div>

    </div>
	
	</header>

</article>
<article class="post-383428 post type-post status-publish format-standard has-post-thumbnail hentry category-politica">

	<figure>

		<a href="https://www.linkiesta.it/2022/12/cozzolino-sospeso-pd/">

			<div class="image" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/pd.jpg?fit=300%2C189&ssl=1);"></div>

		</a>

	</figure>

	<header>

	<div class="article-datetime">
    	
    <span>17 Dicembre</span> 2022
        </div>

		<a href="https://www.linkiesta.it/2022/12/cozzolino-sospeso-pd/" class="article-title"><span class="article-subhead">I tormenti del Nazareno</span>L’inopportuno giustizialismo preventivo del Pd sul Qatargate</a>
		<div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/mario-lavia/">Mario <span>Lavia</span></a>

        </div>

    </div>
	
	</header>

</article>
				</section>

			</div>

		</div>

	</div>


<!--###### Related END ############################-->


<!--###### Minisite News ############################-->



<div class="row width-normal">

	<div class="row-inner">

		<header class="page-header">
			<h2>Notizie dal Network</h2>
		</header>

		<div class="row-content">

			<section class="minisiteList minisiteListCount-4">
				
<article class="post-383377 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-erdogan tag-giustizia tag-turchia" style="background-color:#ffad00;">
    <figure>
        <a href="https://www.linkiesta.it/2022/12/turchia-condanne-politiche-sindaco-istanbul/">

			<div class="image" style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/12/20416390-large.jpg?fit=640%2C426&ssl=1); background-color:#ffad00;" ></div>

		</a>
    </figure>
    <header>
        <a href="https://www.linkiesta.it/2022/12/turchia-condanne-politiche-sindaco-istanbul/" class="article-title"><span class="article-subhead">Le epurazioni del sultano</span>La condanna del sindaco di Istanbul è solo l’ultima sentenza politica in Turchia</a>
        <div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/futura-daprile/">Futura <span>D’Aprile</span></a>

        </div>

    </div>					
    </header>
            <a href="https://www.linkiesta.it/site/europea/" class="logo" style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a>
    </article>
<article class="dossier post-375973 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-natale-2022" style="background-color:#d7264f;">
    <figure>
        <a href="https://www.linkiesta.it/2022/12/migliori-panettoni-2022-gastronomika/">

			<div class="image" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/11/christmas-g7cfc42a23-1920.jpg?fit=640%2C426&ssl=1); background-color:#d7264f;" ></div>

		</a>
    </figure>
    <header>
        <a href="https://www.linkiesta.it/2022/12/migliori-panettoni-2022-gastronomika/" class="article-title"><span class="article-subhead">Jingle Bell</span>Altri panettoni da assaggiare nel 2022</a>
        <div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/gastronimika/">Gastronomika <span></span></a>

        </div>

    </div>					
    </header>
            <a href="https://www.linkiesta.it/site/gastronomika/" class="logo" style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a>
    </article>
<article class="post-334926 post type-post status-publish format-standard has-post-thumbnail hentry category-milano" style="background-color:#004e5c;">
    <figure>
        <a href="https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/">

			<div class="image" style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/03/10.jpg?fit=640%2C426&ssl=1); background-color:#004e5c;" ></div>

		</a>
    </figure>
    <header>
        <a href="https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/" class="article-title"><span class="article-subhead">Danza per l’Ucraina</span>Il gala dell’Accademia ucraina di balletto a Milano</a>
        <div class="article-byline">
        <div class="article-byline-item">

            
            <a class="article-byline-name" href="https://www.linkiesta.it/author/andrea-dispenza/">Andrea <span>Dispenza</span></a>

        </div>

    </div>					
    </header>
            <a href="https://www.linkiesta.it/site/milano/" class="logo" style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></a>
    </article>
			</section>

		</div>

        <div class="banner-300">

            <div id="admpumiddle2"></div>
        </div>

	</div>

</div>


<!--###### Minisite News END ############################-->
</main>

<div class="banner-footer">

	<div id="adoutofpage"></div><div id="adinterstitial"></div>
</div>

<footer class="footerMain">

	<a href="/" class="logo"></a>

	<nav class="navFooter"><ul id="menu-menu-footer" class="menu"><li id="menu-item-144522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href="https://www.linkiesta.it/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-144523" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href="https://www.linkiesta.it/cookies/">Cookies</a></li>
<li id="menu-item-144524" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href="https://www.linkiesta.it/linkiestaclub/">Linkiesta Club</a></li>
<li id="menu-item-144525" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href="https://www.linkiesta.it/newsletter/">Newsletter</a></li>
<li id="menu-item-165620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href="https://www.linkiesta.it/newsroom/">Newsroom</a></li>
</ul></nav>
	<div class="disclaimer">

		<p><strong>Linkiesta.it S.r.l.</strong><br />
Newsroom: Via Ripamonti 1/3 &#8211; 20122 Milano<br />
Sede Legale: Via Brera 8 – 20121 Milano<br />
Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p>

	</div>

</footer>

</div>

<script src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js" type="text/javascript" id="quantx-embed-tag"></script>
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDX7ZCB"
height="0" width="0" style="display:none;visibility:hidden" aria-hidden="true"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
        
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/www.linkiesta.it\/2022\/12\/calcio-qatar-finale-fifa-messi-martinez\/":383869};
	</script>
				<script type='text/javascript' src='https://www.linkiesta.it/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/plugins/guest-author-name/assets/guest-author-post.js?ver=1.00' id='guest_author_post_scripts-js'></script>
<script type='text/javascript' id='ppress-frontend-script-js-extra'>
/* <![CDATA[ */
var pp_ajax_form = {"ajaxurl":"https:\/\/www.linkiesta.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"cb01fe66c2","disable_ajax_form":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/plugins/wp-user-avatar/assets/js/frontend.min.js?ver=3.2.1' id='ppress-frontend-script-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/themes/linkiesta/js/navigation.js?ver=20151215' id='linkiesta-navigation-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/themes/linkiesta/js/skip-link-focus-fix.js?ver=20151215' id='linkiesta-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-includes/js/comment-reply.min.js?ver=998475906435c32a1c7cbb733f0f60cf' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/themes/linkiesta/js/scripts.js?ver=998475906435c32a1c7cbb733f0f60cf' id='linkiesta-scripts-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/themes/linkiesta/owlcarousel/owl.carousel.min.js?ver=998475906435c32a1c7cbb733f0f60cf' id='linkiesta-owl-scripts-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js?ver=2' id='BJLL-js'></script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-includes/js/wp-embed.min.js?ver=998475906435c32a1c7cbb733f0f60cf' id='wp-embed-js'></script>
<script type='text/javascript' id='sharing-js-js-extra'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1","is_stats_active":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.linkiesta.it/wp-content/plugins/jetpack/_inc/build/sharedaddy/sharing.min.js?ver=10.2.1' id='sharing-js-js'></script>
<script type='text/javascript' id='sharing-js-js-after'>
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-twitter' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-twitter' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-facebook' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-facebook' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-linkedin' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-linkedin' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
						return false;
					}
				} );
			} )();
var windowOpen;
			( function () {
				function matches( el, sel ) {
					return !! (
						el.matches && el.matches( sel ) ||
						el.msMatchesSelector && el.msMatchesSelector( sel )
					);
				}

				document.body.addEventListener( 'click', function ( event ) {
					if ( ! event.target ) {
						return;
					}

					var el;
					if ( matches( event.target, 'a.share-telegram' ) ) {
						el = event.target;
					} else if ( event.target.parentNode && matches( event.target.parentNode, 'a.share-telegram' ) ) {
						el = event.target.parentNode;
					}

					if ( el ) {
						event.preventDefault();

						// If there's another sharing window open, close it.
						if ( typeof windowOpen !== 'undefined' ) {
							windowOpen.close();
						}
						windowOpen = window.open( el.getAttribute( 'href' ), 'wpcomtelegram', 'menubar=1,resizable=1,width=450,height=450' );
						return false;
					}
				} );
			} )();
</script>
<script src='https://stats.wp.com/e-202251.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.2.1',blog:'174743883',post:'383869',tz:'1',srv:'www.linkiesta.it'} ]);
	_stq.push([ 'clickTrackerInit', '174743883', '383869' ]);
</script>




</body>

</html>
<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced 
Content Delivery Network Full Site Delivery via cloudfront
Database Caching 398/442 queries in 0.053 seconds using disk

Served from: www.linkiesta.it @ 2022-12-20 05:02:23 by W3 Total Cache
-->