<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
    
<meta charset="utf-8" />
<title>Ecco perch&#233; il voto in New Hampshire riguarda anche noi - Linkiesta.it</title>
<meta content="Con le primarie, i democratici americani non scelgono soltanto il candidato da contrapporre a Trump, ma anche la strada più efficace per sconfiggere il populismo: riformismo o massimalismo, Buttigieg o Sanders?" name="description" />
<link href="https://www.linkiesta.it/it/article/2020/02/10/new-hampshire-democratici/45384/" rel="canonical" />
<meta content="qoob v1.2.2 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="Ecco perché il voto in New Hampshire riguarda anche noi" name="twitter:title" />
<meta content="Con le primarie, i democratici americani non scelgono soltanto il candidato da contrapporre a Trump, ma anche la strada più efficace per sconfiggere il populismo: riformismo o massimalismo, Buttigi..." name="twitter:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/5/2/0/2/5202dc1a-0acb-4525-aa29-1521f0d0be8c_large.jpg?_637168789865986532" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/article/2020/02/10/new-hampshire-democratici/45384/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="Ecco perché il voto in New Hampshire riguarda anche noi" property="og:title" />
<meta content="Con le primarie, i democratici americani non scelgono soltanto il candidato da contrapporre a Trump, ma anche la strada più efficace per sconfiggere il populismo: riformismo o massimalismo, Buttigieg o Sanders?" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/5/2/0/2/5202dc1a-0acb-4525-aa29-1521f0d0be8c_large.jpg?_637168789865986532" property="og:image" />
<meta content="sanders-buttigieg" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="960" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2020-02-10T05:00:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="sanders" property="article:tag" />
<meta content="elezioni" property="article:tag" />
<meta content="populismo" property="article:tag" />
<meta content="voto" property="article:tag" />
<meta content="bernie sanders" property="article:tag" />
<meta content="democratici" property="article:tag" />
<meta content="gran bretagna" property="article:tag" />
<meta content="europei" property="article:tag" />
<meta content="destra" property="article:tag" />
<meta content="politica" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>
<link href="https://www.linkiesta.it/it/article/2020/02/10/new-hampshire-democratici/45384/amp/" rel="amphtml" />


        <link rel="dns-prefetch" href="//lk.shbcdn.com">
        <link rel="dns-prefetch" href="//fonts.googleapis.com">
        <link rel="dns-prefetch" href="//fonts.gstatic.com">
        <link rel="dns-prefetch" href="//common.qoob.io">
        <link rel="dns-prefetch" href="//www.google-analytics.com">

    <link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">
    <link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2019051303">

    <meta name="format-detection" content="telephone=no">
    <meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
    <meta name="application-name" content="linkiesta" />

    <link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2019051303" color="#0e3760">

    <link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

    <script>
		console.log('ADV BLK: CRITEO');
    </script>

    
    
    

    <link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636874828204436590" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2019051303" />


            <script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>
    <!-- BEGIN JS TAG - test impressoion NT < - DO NOT MODIFY -->
    <SCRIPT SRC="https://secure.adnxs.com/ttj?id=15902879" TYPE="text/javascript"></SCRIPT>
    <!-- END TAG -->
</head>
<body >

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		

<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			


	<ul>
			<li data-target-eref="page:14">
				<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
			</li>
			<li data-target-eref="section:1">
				<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
			</li>
			<li data-target-eref="section:2">
				<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
			</li>
			<li data-target-eref="section:3">
				<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
			</li>
			<li data-target-eref="section:4">
				<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
			</li>
			<li data-target-eref="section:5">
				<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
			</li>
			<li data-target-eref="section:6">
				<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
			</li>
			<li data-target-eref="page:7">
				<a href="https://www.linkiesta.it/it/blog/">Blog</a>
			</li>
	</ul>

		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Seguici su Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Instagram" class="fa fa-instagram" href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"></a></li>
				<li><a title="Seguici su Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">10 febbraio 2020</span>

		<a class="logo" href="/">
<!-- Generator: Adobe Illustrator 23.0.0, SVG Export Plug-In . SVG Version: 6.00 Build 0)  -->
<svg version="1.1" id="Layer_1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" x="0px" y="0px" viewBox="0 0 712.38 118.82" style="enable-background:new 0 0 712.38 118.82;" xml:space="preserve">
	<g>
		<path class="st0" d="M0,0v118.82h356.81V0H0z M89.09,100.94H18.15v-2.77h2.52c4.95,0,7.94-0.92,8.95-2.77
		c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24c-0.93-1.43-2.39-2.31-4.41-2.65
		c-0.42-0.08-2.19-0.13-5.29-0.13h-1.89v-2.77h40.06v2.77h-3.65c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v43.59c0,2.77,0,5,0,6.68c0,1.6,0.04,2.69,0.13,3.28
		c0.08,1.26,0.5,2.39,1.26,3.4c1.43,1.93,5.12,2.9,11.09,2.9h6.43c4.2,0,7.35-0.21,9.45-0.63c2.94-0.76,5.5-2.39,7.69-4.91
		c2.27-2.6,4.66-7.77,7.18-15.5l0.25-0.76h2.9L89.09,100.94z M136.71,20.31h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
		c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77
		h2.52v2.77H98.53v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.57-0.46-13.65-1.39-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76v-2.77h38.18V20.31z M237.75,20.31
		c-5.21,0.42-8.69,1.56-10.46,3.4c-1.68,1.85-2.52,5.21-2.52,10.08v68.92h-2.65l-58.71-77.99h-0.25v61.86
		c0,4.28,1.07,7.27,3.21,8.95c2.14,1.68,5.94,2.56,11.4,2.65v2.77h-31.25v-2.77c5.96-0.42,9.7-1.51,11.21-3.28
		c1.51-1.76,2.27-5.88,2.27-12.35V38.33c0-8.23-0.59-13.31-1.76-15.24c-1.09-1.85-4.41-2.77-9.95-2.77h-0.63v-2.77h24.57
		l49.14,65.26h0.25V32.91c0-2.44-0.23-4.45-0.69-6.05c-0.46-1.59-1.22-2.88-2.27-3.84c-1.05-0.96-2.5-1.66-4.35-2.08
		c-1.85-0.42-4.16-0.63-6.93-0.63v-2.77h30.36V20.31z M341.82,100.94H298.6v-2.77h1.64c6.89,0,10.33-1.34,10.33-4.03
		c0-1.85-2.94-5.71-8.82-11.59l-23.56-23.81l-5.92,5.29v15.24c0,8.9,0.5,14.28,1.51,16.13c1.09,1.85,4.11,2.77,9.07,2.77h1.64v2.77
		h-37.55v-2.77h2.65c4.95,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33c0-8.48-0.5-13.56-1.51-15.24
		c-0.93-1.43-2.39-2.31-4.41-2.65c-0.42-0.08-2.19-0.13-5.29-0.13h-0.88v-2.77H285v2.77h-1.51c-1.43,0-2.6,0-3.53,0
		c-0.93,0-1.56,0.04-1.89,0.13c-2.02,0.34-3.49,1.22-4.41,2.65c-0.93,1.68-1.39,6.76-1.39,15.24V60l25.45-22.93
		c5.88-5.29,8.82-9.07,8.82-11.34c0-3.36-2.94-5.17-8.82-5.42v-2.77h31.37v2.77c-6.22,0.17-13.02,3.7-20.41,10.58l-21.8,20.16
		l37.92,38.3c1.76,1.68,3.36,3.11,4.79,4.28c1.43,1.18,2.73,2.06,3.91,2.65c2.27,1.18,5.04,1.81,8.32,1.89V100.94z" />

		<g>
			<path class="st0" d="M367.55,17.54h38.18v2.77h-1.89c-1.43,0-2.6,0-3.53,0c-0.84,0-1.47,0.04-1.89,0.13
			c-1.93,0.34-3.36,1.22-4.28,2.65c-1.01,1.76-1.51,6.85-1.51,15.24v40.95c0,8.9,0.5,14.28,1.51,16.13
			c1.09,1.85,4.11,2.77,9.07,2.77h2.52v2.77h-38.18v-2.77h2.39c4.96,0,7.94-0.92,8.95-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.46-13.65-1.39-15.24c-0.93-1.43-2.39-2.31-4.41-2.65c-0.34-0.08-0.97-0.13-1.89-0.13c-0.93,0-2.1,0-3.53,0h-1.76V17.54z
			" />

		</g>
		<g>
			<path class="st0" d="M487.23,74.99l-1.76,25.95h-69.04v-2.77h1.64c5.04,0,8.1-0.92,9.2-2.77c1.09-1.85,1.64-7.22,1.64-16.13V38.33
			c0-8.57-0.5-13.69-1.51-15.37c-0.93-1.76-3.7-2.65-8.32-2.65h-1.01v-2.77h59.72l1.89,20.79h-2.9c-1.68-7.06-3.78-11.72-6.3-13.98
			c-2.94-2.69-7.27-4.03-12.98-4.03h-16.63v35.02h8.82c5.46,0,8.9-0.67,10.33-2.02c1.51-1.34,2.27-4.49,2.27-9.45v-1.01h2.9v28.6
			h-2.9v-1.13c0-5.12-0.76-8.4-2.27-9.83c-1.43-1.43-4.75-2.14-9.95-2.14h-9.2v19.65c0,10.33,0.76,16.3,2.27,17.89
			c1.34,1.51,4.66,2.27,9.95,2.27h6.17c7.22,0,12.64-1.81,16.25-5.42c3.95-4.11,6.89-10.04,8.82-17.76H487.23z" />

		</g>
		<g>
			<path class="st0" d="M496.42,73.23h3.15c1.59,8.48,4.49,14.95,8.69,19.4c4.37,4.54,9.74,6.8,16.13,6.8c5.29,0,9.66-1.51,13.1-4.54
			c3.53-3.11,5.29-7.01,5.29-11.72c0-7.39-5.63-13.48-16.88-18.27l-5.67-2.39c-9.49-3.95-15.83-8.19-19.02-12.72
			c-2.69-3.95-4.03-8.27-4.03-12.98c0-6.05,2.06-11,6.17-14.87c4.2-3.95,9.41-5.92,15.62-5.92c7.47,0,13.98,2.94,19.53,8.82
			c2.02-2.52,3.07-4.96,3.15-7.31h2.77v21.8h-2.77c-1.6-6.38-4.35-11.38-8.25-14.99c-3.91-3.61-8.5-5.42-13.8-5.42
			c-4.37,0-7.85,1.18-10.46,3.53c-2.6,2.35-3.91,5.54-3.91,9.58c0,4.62,2.48,8.65,7.43,12.09c2.35,1.68,6.51,3.82,12.47,6.43
			c7.22,3.19,12.3,5.67,15.24,7.43c2.6,1.6,4.79,3.53,6.55,5.8c3.11,4.12,4.66,9.24,4.66,15.37c0,6.72-2.48,12.31-7.43,16.76
			c-4.96,4.28-11.21,6.43-18.77,6.43c-9.16,0-16.76-3.44-22.8-10.33c-1.26,1.93-2.27,4.62-3.02,8.06h-3.15V73.23z" />

		</g>
		<g>
			<path class="st0" d="M555.83,38.45V17.34h81.59v21.11h-2.87c-1.01-5.88-2.52-10.16-4.54-12.85c-1.34-1.85-3.49-3.11-6.43-3.78
			c-0.59-0.17-1.51-0.27-2.77-0.31c-1.26-0.04-2.86-0.06-4.79-0.06h-13.35v58.21c0,8.65,0.55,13.9,1.64,15.75
			c1.09,1.85,4.07,2.77,8.95,2.77h4.03v2.77h-40.95v-2.77h4.16c4.95,0,7.89-0.92,8.82-2.77c1.17-1.85,1.76-7.1,1.76-15.75V21.44
			h-17.13c-5.46,0-9.16,1.89-11.09,5.67c-1.6,3.11-2.77,6.89-3.53,11.34H555.83z" />

		</g>
		<g>
			<path class="st0" d="M649.77,70.71l-4.54,11.09c-1.51,3.61-2.27,6.6-2.27,8.95c0,2.18,0.8,3.97,2.39,5.35
			c1.59,1.39,3.61,2.08,6.05,2.08h0.5v2.77h-24.44v-2.77c4.28-0.67,7.43-2.52,9.45-5.54c0.42-0.67,0.86-1.39,1.32-2.14
			c0.46-0.76,0.82-1.51,1.07-2.27c0.25-0.67,0.61-1.51,1.07-2.52c0.46-1.01,0.99-2.31,1.58-3.91c0.5-1.18,1.51-3.57,3.02-7.18
			l23.81-57.8h2.39l30.11,72.04c1.26,3.45,2.65,5.8,4.16,7.06c1.34,1.18,3.65,1.93,6.93,2.27v2.77h-32.38v-2.77h3.4
			c4.54,0,6.8-1.47,6.8-4.41c0-0.76-0.46-2.27-1.39-4.54l-7.69-18.52H649.77z M665.52,32.91l-14.49,35.03h28.98L665.52,32.91z" />
		</g>
	</g>
</svg>		</a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

				<div class="navSimple navSection">
					<div class="area-heading">Sezioni</div>
					<ul>
								<li>
									<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/f/b/0/c/fb0cab25-dabf-4ec1-bebe-7d6d85cc51c7_medium.jpg?_637168670486642254" style="background-position:50% 50%;"></div><img alt="coronavirus-investimenti" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/f/b/0/c/fb0cab25-dabf-4ec1-bebe-7d6d85cc51c7_medium.jpg?_637168670486642254" style="display:none;" /></figure>	<header>Economia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/3/c/2/2/3c228085-195a-4553-b220-52af735fd3b3_medium.jpg?_637168597414164117" style="background-position:52% 47%;"></div><img alt="bonafede" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/3/c/2/2/3c228085-195a-4553-b220-52af735fd3b3_medium.jpg?_637168597414164117" style="display:none;" /></figure>	<header>Politica</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/a/d/0/d/ad0d789c-4c80-4d5f-830d-35fa85dda4b9_medium.jpg?_637168869209018919" style="background-position:36% 25%;"></div><img alt="Papa-Bergoglio " class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/a/d/0/d/ad0d789c-4c80-4d5f-830d-35fa85dda4b9_medium.jpg?_637168869209018919" style="display:none;" /></figure>	<header>Italia</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/2/c/0/0/2c007367-34fa-43e2-92dd-aa48c306c9c9_medium.jpg?_637168625648888585" style="background-position:54% 25%;"></div><img alt="pete-buttigieg" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/2/c/0/0/2c007367-34fa-43e2-92dd-aa48c306c9c9_medium.jpg?_637168625648888585" style="display:none;" /></figure>	<header>Esteri</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/a/6/a/9a6a5d2d-a0c0-4f92-844e-a72796f6c163_medium.jpg?_637166083575104372" style="background-position:50% 50%;"></div><img alt="climate-change" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/a/6/a/9a6a5d2d-a0c0-4f92-844e-a72796f6c163_medium.jpg?_637166083575104372" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
								</li>
								<li>
									


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/7/4/c/a/74ca58f3-6d40-4941-a901-6dd4e8cdf68f_medium.jpg?_637169063093900213" style="background-position:61% 35%;"></div><img alt="parasite" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/7/4/c/a/74ca58f3-6d40-4941-a901-6dd4e8cdf68f_medium.jpg?_637169063093900213" style="display:none;" /></figure>	<header>Cultura</header>
</a>
								</li>
								<li>
									<a href="https://www.linkiesta.it/it/blog/">Blog</a>
								</li>
					</ul>
				</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.instagram.com/linkiesta.it/" target="_blank" rel="noopener"><i class="icon fa fa-instagram"></i><span>Instagram</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			




	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>
							<div class="entity-section">Liberal contro socialisti</div>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">10 febbraio 2020</span>
</span>


						<h1>Ecco perch&#233; il voto in New Hampshire riguarda anche noi</h1>

						<h2 class="subtitle">Con le primarie, i democratici americani non scelgono soltanto il candidato da contrapporre a Trump, ma anche la strada pi&#249; efficace per sconfiggere il populismo: riformismo o massimalismo, Buttigieg o Sanders?</h2>

					</header>



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/5/2/0/2/5202dc1a-0acb-4525-aa29-1521f0d0be8c_large.jpg?_637168789865986532);background-position:55% 41%;"></div><img alt="sanders-buttigieg" src="https://lk.shbcdn.com/blobs/variants/5/2/0/2/5202dc1a-0acb-4525-aa29-1521f0d0be8c_large.jpg?_637168789865986532" style="display:none;" /><figcaption><div><div class="media-credits">TIMOTHY A. CLARY, Joseph Prezioso / AFP</div></div></figcaption></figure>
						<div class="bannerGeneric">

							



<div id="LINKIESTA_IT_MWEB_OTHER_3_BTF"></div>

						</div>


					    <div class="bylineList">
                <a rel="author" href="https://www.linkiesta.it/it/author/christian-rocca/698/" class="bylineBig">
                        <img src="https://lk.shbcdn.com/blobs/author/600/698.jpg?_637048515560463642" alt="Christian Rocca" />
                    <span class="info">
                        <span class="name">Christian Rocca</span>
                            <span class="role">Direttore editoriale</span>
                    </span>
                </a>
    </div>


					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Ecco%20perch%C3%A9%20il%20voto%20in%20New%20Hampshire%20riguarda%20anche%20noi&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Ecco%20perch%C3%A9%20il%20voto%20in%20New%20Hampshire%20riguarda%20anche%20noi&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2020/02/10/new-hampshire-democratici/45384/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2020%2f02%2f10%2fnew-hampshire-democratici%2f45384%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p>Il voto di questa notte in New Hampshire riguarda anche noi, noi italiani e noi europei, perch&eacute; &egrave; la seconda tappa di una lunga corsa per scegliere non solo lo sfidante democratico di Donald Trump alle elezioni presidenziali di novembre, cosa di per s&eacute; di grande rilevanza globale, <strong>ma il modo, le idee, la strada da percorrere per trovare un&rsquo;alternativa al populismo della nostra epoca</strong>, ammesso che questa strada ci sia.</p>

<p>La domanda che si pone il New Hampshire dopo l&rsquo;Iowa, e prima del Nevada e del South Carolina e poi del super tuesday del <a dir="ltr" href="x-apple-data-detectors://2" style="color: rgb(0, 0, 0); text-decoration-color: rgba(0, 0, 0, 0.258824);">3 marzo</a>, &egrave; come si risponde al sovranismo demagogico della destra nazionalista: <strong>contrapponendogli un populismo di sinistra o puntando sulla via riformista al cambiamento?</strong> Bernie Sanders, insomma, o Pete Buttigieg, Joe Biden, Mike Bloomberg o anche l&rsquo;ottima Amy Klobuchar? Bisogna affidarsi alla rivoluzione socialista e arrabbiata di Bernie e di Alexandria Ocasio-Cortez <strong>o al buon senso dell&rsquo;ala riformatrice dei progressisti?</strong></p>

<p><strong>Gli americani ci stanno pensando anche per noi</strong>, per questo conviene guardare da vicino queste primarie, molto pi&ugrave; che nel passato. Lo stratega del movimentismo nazionalista globale, <strong>Steve Bannon, l&rsquo;altro giorno ha detto in tv che Bernie Sanders &egrave; un populista come Trump</strong>, ovviamente lo diceva come complimento, nel senso che secondo lui Sanders riconosce gli stessi problemi del cittadino comune individuati da Trump, anche se ovviamente offre ricette opposte a quelle del presidente, mentre tutti gli altri democratici no. Il vento politico sembra che spinga decisamente Sanders, il quale gi&agrave; quattro anni fa ha sfiorato la vittoria contro Hillary. Sanders &egrave; il favorito intanto perch&eacute; Hillary quattro anni fa &egrave; stata battuta da Trump, anche se non nel voto popolare, e poi perch&eacute; l&rsquo;entusiasmo e la mobilitazione per l&rsquo;anziano senatore socialista sono contagiosi e senza paragoni nella storia politica recente.</p>

<p><strong>Oggi Sanders &egrave; frenato dalla presenza di Elizabeth Warren</strong>, che parla allo stesso elettorato, ma pi&ugrave; razionalmente anche da quanto successo in Gran Bretagna dove i laburisti guidati da <strong>un vecchio socialista come Jeremy Corbyn hanno perso tre elezioni su tre nel giro di pochi mesi</strong>, dimostrando che la strada per sconfiggere i populisti di destra non &egrave; quella di contrapporgli un populismo di sinistra.<br />
<strong>Pete Buttigieg</strong> rappresenta la visione alternativa, anche generazionale, al neo socialismo americano che, va ricordato, chiede un intervento dello Stato e una protezione sociale non molto diversi da quelli con cui i cittadini europei convivono da oltre mezzo secolo.</p>

<p>Ma la partita &egrave; questa, la stessa che si gioca in Gran Bretagna, in Francia <strong>e da noi col Pd derenzizzato che cerca l&rsquo;alleanza con i Cinque stelle, candida Sandro Ruotolo e Michele Emiliano</strong>, ingloba le sardine come corrente movimentista di riferimento e affida la politica economica a <strong>Peppe Provenzano, Francesco Boccia e Emanuele Felice</strong> in netta contrapposizione non solo a Italia Viva, Pi&ugrave; Europa e Carlo Calenda, ma anche a Giorgio Gori e all&rsquo;ala riformista interna.</p>

<p>Le elezioni di met&agrave; mandato di due anni fa<strong> hanno visto nascere l&rsquo;ala socialista millennial con la Ocasio-Cortez</strong> e le altre della gang di giovani leve democratiche, ma mentre i socialisti hanno vinto, mobilitato ed entusiasmato in collegi che erano gi&agrave; fortemente progressisti, i democratici <strong>hanno conquistato quaranta seggi vinti nel 2016 da Trump </strong>schierando candidati moderati in collegi che tornerebbero a rischio se alle presidenziali ci fosse un radicale come Sanders. Questioni ideologiche e regolamenti di conti interni a parte, la grande sfida &egrave; pratica: <strong>vincere &egrave; l&rsquo;unica cosa che conta, ha scritto sabato sul <em>Financial Times</em> James Carville</strong>, l&rsquo;ex stratega delle vittorie di Bill Clinton.</p>

</div>
</div>



<!-- SMARTCLIP -->

<script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/100089/tag"></script>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"
  data-widget="mediacenter"
  data-publisher="292"
  data-selection="273"
  data-configuration="304"
  data-hash="742ea289524c39c3b50ee721090c2246"
  onload="__topl(this)"
></script>
</div>
</div>

</div>
						


<!-- THE OUTPLAY (742ea289524c39c3b50ee721090c2246) -->
<script async src="https://w.theoutplay.com/loader.js"
		  data-widget="mediacenter"
		  data-publisher="292"
		  data-selection="271"
		  data-configuration="304"
		  data-hash="742ea289524c39c3b50ee721090c2246"
		  onload="__topl(this)"></script>


					</div>

				</article>

				

				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>





<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/sanders"><i class="fa fa-tag"></i>sanders</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/elezioni"><i class="fa fa-tag"></i>elezioni</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/populismo"><i class="fa fa-tag"></i>populismo</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/voto"><i class="fa fa-tag"></i>voto</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/bernie-sanders"><i class="fa fa-tag"></i>bernie sanders</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/democratici"><i class="fa fa-tag"></i>democratici</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/gran-bretagna"><i class="fa fa-tag"></i>gran bretagna</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/europei"><i class="fa fa-tag"></i>europei</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/destra"><i class="fa fa-tag"></i>destra</a></li>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/politica"><i class="fa fa-tag"></i>politica</a></li>
	</ul>
	<div class="closer"></div>
</div>

			</section>

		</div>

		<div class="row-child row-child-2">

			    <div class="bylineList">
                <a rel="author" href="https://www.linkiesta.it/it/author/christian-rocca/698/" class="bylineBig">
                        <img src="https://lk.shbcdn.com/blobs/author/600/698.jpg?_637048515560463642" alt="Christian Rocca" />
                    <span class="info">
                        <span class="name">Christian Rocca</span>
                            <span class="role">Direttore editoriale</span>
                    </span>
                </a>
    </div>


			

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=Ecco%20perch%C3%A9%20il%20voto%20in%20New%20Hampshire%20riguarda%20anche%20noi&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20Ecco%20perch%C3%A9%20il%20voto%20in%20New%20Hampshire%20riguarda%20anche%20noi&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2020%2F02%2F10%2Fnew-hampshire-democratici%2F45384%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2020/02/10/new-hampshire-democratici/45384/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2020%2f02%2f10%2fnew-hampshire-democratici%2f45384%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>






				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>

		</div>

	</div>

	


<section class="area articleRelated">
	<div class="area-heading">Potrebbe interessarti anche</div>
	<div class="listing listingSmall listingSpecial">
			<div class="layout-medium">
				


<article class="entity-article section-esteri ">

	<a href="https://www.linkiesta.it/it/article/2020/02/08/donald-trump-kim-presidenza-come-nessun-altra/45361/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/4/a/a/e/4aaebd9e-c57b-4acf-b3be-4e6a8d70bf81_medium.jpg?_637166819029194335" style="background-position:69% 35%;"></div><img alt="trump-kim-diplomacy" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/4/a/a/e/4aaebd9e-c57b-4acf-b3be-4e6a8d70bf81_medium.jpg?_637166819029194335" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">8</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">08 febbraio 2020</span>
</span>


			<div class="entity-section">Una presidenza come nessun’altra</div>

			<div class="entity-title"><span>Ecco come Trump ha trasformato una politica disastrosa in un reality perfetto</span></div>

			<div class="entity-subtitle">
				L’incontro con Kim Jong-un, per il quale Trump sperava nel Nobel, &#232; stato pianificato per la prima serata americana. La surreale situazione &#232; stata raccontata (insieme a molto altro) dai premi Pulitzer Philip Rucker e Carol Leonnig in un formidabile saggio
			</div>

			<div class="byline">Philip Rucker e Carol Leonnig</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-esteri ">

	<a href="https://www.linkiesta.it/it/article/2020/02/07/california-elezioni-usa/45342/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/e/c/0/3/ec03832b-3656-435c-8d3f-12f17d0c00d2_medium.jpg?_637166071645655770" style="background-position:50% 50%;"></div><img alt="California_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/e/c/0/3/ec03832b-3656-435c-8d3f-12f17d0c00d2_medium.jpg?_637166071645655770" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">7</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">07 febbraio 2020</span>
</span>


			<div class="entity-section">Jefferson</div>

			<div class="entity-title"><span>Storia politica della California, dove nasce e muore il sogno americano</span></div>

			<div class="entity-subtitle">
				Terra promessa per le sue ricchezze naturali e per l’industria della finzione &#232; stata a lungo un baluardo conservatore, ma l’immigrazione e l’insoddisfazione sociale hanno cambiato le cose. Ora &#232; saldamente democratica e il 3 marzo sar&#224; il campo di battaglia delle primarie
			</div>

			<div class="byline">Matteo Muzio</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-esteri ">

	<a href="https://www.linkiesta.it/it/article/2020/02/05/iowa-caucus-elezioni-usa/45320/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/5/3/7/8537ab7b-5443-49bd-bd4f-84f79f452562_medium.jpg?_637164496202254579" style="background-position:51% 26%;"></div><img alt="Iowa Caucus_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/5/3/7/8537ab7b-5443-49bd-bd4f-84f79f452562_medium.jpg?_637164496202254579" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">5</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">01</span></span>
	<span class="description">05 febbraio 2020</span>
</span>


			<div class="entity-section">Mayor Pete, Bernie e la contesa sentimentale  </div>

			<div class="entity-title"><span>Lezioni dall’Iowa per la sinistra italiana: meglio non fidarsi di un’app</span></div>

			<div class="entity-subtitle">
				Il caos dei caucus americani non &#232; una novit&#224;, anche se stavolta di mezzo c’&#232; il fallimento della democrazia digitale. La questione per&#242; &#232; la solita, anche da noi: liberali o socialisti, Buttigieg o Sanders, moderati o radicali, Silicon Valley o Rousseau?   
			</div>

			<div class="byline">Christian Rocca</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2020/02/10/oscar-2020-vincitori-parasite/45386/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/7/4/c/a/74ca58f3-6d40-4941-a901-6dd4e8cdf68f_medium.jpg?_637169063093900213" style="background-position:61% 35%;"></div><img alt="parasite" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/7/4/c/a/74ca58f3-6d40-4941-a901-6dd4e8cdf68f_medium.jpg?_637169063093900213" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">01</span></span>
	<span class="description">06:01</span>
</span>


			<div class="entity-section">92esima edizione</div>

			<div class="entity-title"><span>Oscar 2020, il trionfo di “Parasite”: quattro Oscar per il coreano Bong Joon-ho</span></div>

			<div class="entity-subtitle">
				Oltre al riconoscimento per il miglior film internazionale, la pellicola si aggiudica quella per il miglior film, la migliore sceneggiatura e la migliore regia.  Ridimensionati “Joker” e “C’era una volta a... Hollywood”
			</div>

			<div class="byline">Redazione</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-esteri ">

	<a href="https://www.linkiesta.it/it/article/2020/02/10/pete-buttigieg-bernie-sanders-new-hampshire-casa-bianca/45376/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/2/c/0/0/2c007367-34fa-43e2-92dd-aa48c306c9c9_medium.jpg?_637168625648888585" style="background-position:54% 25%;"></div><img alt="pete-buttigieg" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/2/c/0/0/2c007367-34fa-43e2-92dd-aa48c306c9c9_medium.jpg?_637168625648888585" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">Si legge boot-edge-edge</div>

			<div class="entity-title"><span>Un sindaco alla Casa Bianca? Buttigieg ci crede e prende la rincorsa alle primarie</span></div>

			<div class="entity-subtitle">
				Nonostante sia una roccaforte di Bernie Sanders, i sondaggi sarebbero molto favorevoli. Quando c’&#232; un testa a testa, l’underdog ha solo da guadagnarci. E nell’America stanca dei politici di Washington le amministrazioni locali sono le uniche roccaforti che custodiscono la fiducia dell’elettore
			</div>

			<div class="byline">Vittorino Ferla</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-innovazione ">

	<a href="https://www.linkiesta.it/it/article/2020/02/10/aziende-pubbliche-cambiamento-clima/45345/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/a/6/a/9a6a5d2d-a0c0-4f92-844e-a72796f6c163_medium.jpg?_637166083575104372" style="background-position:50% 50%;"></div><img alt="climate-change" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/a/6/a/9a6a5d2d-a0c0-4f92-844e-a72796f6c163_medium.jpg?_637166083575104372" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">10</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2020</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">verso la rivoluzione verde</div>

			<div class="entity-title"><span>Contro il cambiamento climatico, le aziende pubbliche avranno un ruolo da leader</span></div>

			<div class="entity-subtitle">
				Il socio pubblico ha la capacit&#224; di puntare su rendimenti stabili nel lungo periodo e pu&#242; impegnarsi, in un contesto industriale frammentato come quello italiano, a fare da traino anche alle altre imprese
			</div>

			<div class="byline">Dario Ronzoni</div>

		</header>

	</a>

</article>

			</div>
	</div>
</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>

		</main>

		

<footer class="footerMain">

	<div class="inner">

			<a class="logo" style="" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2019051303"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636874828204436590"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:4');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	
	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	



	

<div id="lig_linkiesta_slideup" data-lig-tag-id="111198" data-lig-ad-type="scrollup" data-lig-ad-direction="btt" style="display:none;"></div>
<script src="https://i-ssl.ligatus.com/script/slide/slide.min.js" async="async"></script>

</body>
</html>