<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png?x47087><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x47087 color=#393939><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png?x47087><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png?x47087><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x47087><link rel=profile href=https://gmpg.org/xfn/11><style>/*<![CDATA[*/:root{--minisitecolor:#e5af05}/*]]>*/</style> <script>var minisito="Europea";</script> <title>L’esodo di professori e studenti universitari dalla Bosnia Erzegovina - Linkiesta.it</title><meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Inside Sarajevo | L’esodo di professori e studenti universitari dalla Bosnia Erzegovina - Linkiesta.it"><meta property="og:description" content="Con i negoziati per la possibile adesione della all&#039;Ue, diverse aziende europee di servizi elettronici hanno recentemente aperto filiali nel Paese. I laureati in lingue sono molto ricercati. Eppure la promessa di un lavoro non basta a convincere gli studenti delle scuole superiori a iscriversi negli atenei locali. Preferiscono andare a studiare a Belgrado, Zagabria, Lubiana o più a ovest"><meta property="og:url" content="https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2020-12-31T05:00:45+00:00"><meta property="article:modified_time" content="2020-12-30T17:48:47+00:00"><meta property="og:image" content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?fit=1280%2C914&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="914"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Inside Sarajevo | L’esodo di professori e studenti universitari dalla Bosnia Erzegovina"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Marion Roussey"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="6 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?fit=1280%2C914&ssl=1","width":1280,"height":914,"caption":"Pexels"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/#webpage","url":"https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/","name":"L\u2019esodo di professori e studenti universitari dalla Bosnia Erzegovina - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/#primaryimage"},"datePublished":"2020-12-31T05:00:45+00:00","dateModified":"2020-12-30T17:48:47+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/10da2cab40b439733dfd2a15be04e538"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/"]}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/10da2cab40b439733dfd2a15be04e538","name":"Marion Roussey","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Marion Roussey"}}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; L’esodo di professori e studenti universitari dalla Bosnia Erzegovina Feed dei commenti" href=https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=7cb4509d16b1ba98907addf6c7e43c9e' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=b88b7.css" media=all><style id=linkiesta-style-inline-css>{clip:rect(1px, 1px, 1px, 1px);height:1px;position:absolute;overflow:hidden;width:1px}</style><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=2cff1.css" media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1' id=steady-wp-js></script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=818c0.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=7cb4509d16b1ba98907addf6c7e43c9e' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/241224><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=241224'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F12%2Funiversita-bosnia-erzegovina-studenti%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F12%2Funiversita-bosnia-erzegovina-studenti%2F&#038;format=xml"> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','jrLXJFKJZGeez','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script></head><body class="post-template-default single single-post postid-241224 single-format-standard wp-custom-logo minisite europea no-sidebar"><div class=container><header class=headerLK><a href=https://www.linkiesta.it rel=home class=logo></a></header><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/site/europea/ rel=home class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#5cb8b2;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/lavorologo2x.png?fit=719%2C74&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div></div><article id=post-241224 class="rubrica articleDetail post-241224 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-bosnia-erzegovina tag-universita rubrica-obct steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=column-header><div class=article-byline-item> <a href=https://www.linkiesta.it/author/marion-roussey/ class=article-avatar style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/eurlogosquare2x-1.png?ssl=1);"></a><div class=column-name><a href=https://www.linkiesta.it/rubrica/obct/ >Obct</a></div> <a class=article-byline-name href=https://www.linkiesta.it/author/marion-roussey/ >Marion <span>Roussey</span></a></div></div><div class=article-datetime> <span>31 Dicembre</span> 2020</div></div><h1><span class=article-subhead>Inside Sarajevo</span>L’esodo di professori e studenti universitari dalla Bosnia Erzegovina</h1><div class=banner-top2><div id=admputop2></div></div><h2>Con i negoziati per la possibile adesione della all'Ue, diverse aziende europee di servizi elettronici hanno recentemente aperto filiali nel Paese. I laureati in lingue sono molto ricercati. Eppure la promessa di un lavoro non basta a convincere gli studenti delle scuole superiori a iscriversi negli atenei locali. Preferiscono andare a studiare a Belgrado, Zagabria, Lubiana o più a ovest</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=857 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?fit=1200%2C857&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=1024%2C731&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=768%2C548&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=1200%2C857&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=857 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?fit=1200%2C857&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=300%2C214&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=1024%2C731&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=768%2C548&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/universita.jpg?resize=1200%2C857&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>Pexels</figcaption></figure><div class=banner-native><div id=nativeadvarticolo class=grid></div></div><div class=article-content><p><a href=https://www.balcanicaucaso.org/aree/Bosnia-Erzegovina/La-Bosnia-Erzegovina-25-anni-dopo-Dayton-universita-sete-di-cambiamento-206876 target=_blank rel=noopener>Pubblicato originariamente su Osservatorio Balcani e Caucaso transeuropa</a> e <a title="Link a Courrier des Balkans" href=https://www.courrierdesbalkans.fr/ target=_blank rel=noopener>Courrier des Balkans</a></p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><p>Lungo il viale alberato che porta alla Facoltà di Filologia gli studenti si affrettano. Le lezioni inizieranno tra poco. Il campus principale dell&#8217;Università di Banja Luka si trova a quindici minuti a piedi dal centro, in un grande parco che ospita, tra gli altri, gli edifici delle facoltà di architettura, scienze politiche e lingue. Alcuni borsisti e docenti stranieri vivono qui tutto l&#8217;anno, in residenze universitarie con canone mensile che va dai 20 ai 60 euro. Nonostante la pandemia, fin dall&#8217;inizio dell&#8217;anno scolastico si sono svolte lezioni in presenza, con un rigoroso controllo delle misure sanitarie. Nell&#8217;aula riservata al corso di francese, due studenti con la mascherina aspettano il proprio docente.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Milica Mijatović è assistente in lingua e letteratura francese sin dalla creazione della cattedra nel 2007. «Vi è stato un primo periodo molto positivo e promettente, con molti studenti e progetti», ricorda. «Negli ultimi anni la situazione si è complicata». Recentemente due suoi colleghi sono partiti per l&#8217;estero, senza essere sostituiti. «Ci siamo divisi i loro corsi tra di noi», continua. Ora i cinque insegnanti restanti hanno il doppio delle lezioni di prima, per lo stesso stipendio. «Ci piacerebbe poter assumere un lettore madrelingua francese, abbiamo già preso contatti con l&#8217;università e l&#8217;ambasciata francese. Ma come sempre ciò che blocca tutto è il budget».</p><p>Negli ultimi anni il numero degli studenti del corso è diminuito drasticamente. Il numero degli studenti varia dai quattro ai sei studenti all&#8217;anno, ovvero una ventina in totale per i quattro anni di studi. Cinque anni si era attorno ai 50. L&#8217;anno scorso l&#8217;università ha persino minacciato di chiudere la cattedra per mancanza di studenti. «Il regolamento richiedeva un minimo di dieci iscrizioni al primo anno», spiega Milica Mijatović. «Ne avevamo solo cinque. Alla fine, l&#8217;amministrazione ha fatto un&#8217;eccezione alla regola e quest&#8217;anno la questione non è stata più sollevata».</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Gli studenti di francese non sono gli unici a disertare le aule di Banja Luka. Tutti i settori dell&#8217;università ne sono colpiti. «Negli ultimi tre anni il numero di studenti è diminuito drasticamente», conferma Biljana Babić, preside<em><span style="text-decoration: underline;"> ad interim</span></em> della Facoltà di Lingue. A livello nazionale, le iscrizioni all&#8217;università sono diminuite del 15% tra il 2016 e il 2017. Per attirare nuovi studenti, le diverse facoltà organizzano campagne di comunicazione nelle scuole superiori.</p><p>«Stiamo sottolineando la nostra partnership Erasmus con un&#8217;università francese, che ha già permesso a circa 20 dei nostri studenti di fare un semestre di scambio in Francia», racconta ad esempio Milica Mijatović. «E insistiamo sulla qualità delle lezioni: con così pochi studenti, sono quasi lezioni private! Gli studenti progrediscono molto velocemente». Dopo quattro anni di studio non hanno difficoltà a entrare nel mercato del lavoro. «Tutti quelli che escono dal nostro corso hanno trovato un lavoro, a volte anche prima di laurearsi», sorride l&#8217;insegnante.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>Con i negoziati per la possibile adesione della Bosnia-Erzegovina all&#8217;UE, diverse aziende europee di servizi elettronici hanno recentemente aperto filiali in Bosnia Erzegovina. Di conseguenza, gli studenti laureati in lingue sono molto ricercati. Eppure la promessa di un lavoro non basta a convincere gli studenti delle scuole superiori a iscriversi all&#8217;università in Bosnia. Molti studenti preferiscono andare a studiare a Belgrado, Zagabria, Lubiana o più a ovest.</p><p>Sajra Kustura è tra loro. Ha sedici anni ed è di fatto bilingue conoscendo molto bene l&#8217;inglese. È coinvolta come volontaria in diverse associazioni e sogna di andare a studiare in Svezia o in Italia. «Ho un&#8217;ottima immagine di questi paesi, grazie ai film che ho visto e ai libri che ho letto», spiega allegramente. «Voglio viaggiare, di vedere altri posti, scoprire me stessa. Qui spesso mi sento soffocare, con questo nazionalismo che divide le persone».</p><div class=banner-dynamic><div id=ad_dyn4></div></div><p>Consapevoli della necessità di aprirsi verso l&#8217;estero, le università bosniache hanno intrapreso un grande sforzo per internazionalizzare l&#8217;istruzione superiore. Nel 2003 hanno aderito al processo di Bologna. Da allora, le partnership si sono moltiplicate. Durante il corso di laurea in comunicazione e poi il master in marketing management, Nersad Ikanović ha trascorso all&#8217;estero due interi semestri, in Spagna e poi in Francia.</p><p>Poco dopo la fine degli studi questo giovane, originario di Tuzla, ora lavora in un&#8217;azienda internazionale a Sarajevo. Sta pensando ora di partire per una nuova esperienza professionale, formazione o viaggio. «L&#8217;internazionalizzazione del sistema universitario è essenziale se il paese vuole trattenere i suoi migliori studenti e attrarre studenti stranieri», afferma. «Abbiamo fatto progressi e ora a Sarajevo siamo fortunati ad avere un ambiente studentesco abbastanza internazionale. Ma rispetto a quanto fanno altri paesi, non è ancora sufficiente».</p><div class=banner-dynamic><div id=ad_dyn5></div></div><p>Per aumentare le possibilità di emigrazione, alcuni scelgono i loro studi in base alle opportunità all&#8217;estero. Alla Facoltà di Scienze Mediche di Sarajevo quest&#8217;anno si sono iscritti 260 studenti, 80 in più rispetto all&#8217;anno precedente. «La scelta degli studi è spesso guidata da genitori che spingono i figli a diventare medico o infermiere per andare in Germania, avere salari migliori e condizioni di vita migliori», sottolinea Boris Pupić, portavoce dell&#8217;ufficio del lavoro a Sarajevo.</p><p>Di conseguenza, dal 2012 sono emigrati quasi 6.000 laureati in medicina bosniaci. La maggior parte ha beneficiato dei programmi di inserimento istituiti da Berlino. «Questo crea una bolla che si traduce in uno squilibrio tra domanda e offerta», osserva Boris Pupić. Più di 7.000 infermieri sono attualmente disoccupati in Bosnia Erzegovina, impossibilitati a lasciare il paese o trovare un lavoro.</p><p>Aid Kahrimanović è cresciuto a Sarajevo. Quando era studente al liceo sognava di andare a studiare in Austria. Ora è al sesto e ultimo anno della facoltà di medicina e sta valutando la possibilità di trasferirsi in Germania: «I corsi là sembrano essere molto orientati al tirocinio e alla pratica. Mentre qui l&#8217;insegnamento è ancora molto teorico. Dovremmo riformare tutto e dare più importanza alle attività extracurriculari».</p><p>Durante la pandemia, Aid ha avviato un progetto di volontariato con più di 50 altri studenti di medicina. L&#8217;idea: dare una mano agli operatori sanitari per alleviare gli ospedali in difficoltà. Un progetto simile, secondo lui, «a quanto è avvenuto in Francia, Italia o Germania». Ma dopo aver bussato a diverse porte per richiedere le necessarie autorizzazioni, il progetto è stato respinto in quanto al di fuori del quadro giuridico esistente.</p><p>«Siamo andati a incontrare l&#8217;università, le autorità del Cantone, il governo della Federazione. Niente. La nostra amministrazione è un vero mal di testa», sospira lo studente. Una burocrazia che è per lui una diretta conseguenza di Dayton. Perché nei 25 anni dopo la firma degli accordi di pace, l&#8217;istruzione superiore in Bosnia Erzegovina è stata il riflesso dell&#8217;immagine politica del paese: frammentata. La gestione e il bilancio delle otto università pubbliche sono suddivise tra tredici diverse autorità: il distretto di Brčko, le due Entità e i dieci cantoni della Federazione. Secondo un recente sondaggio, più della metà degli studenti ritiene che questi accordi non siano stati all&#8217;altezza delle aspettative e che sia ora di modificarli.</p><p>A Banja Luka, gli insegnanti del dipartimento di francese devono spesso scontrarsi coi temi dell&#8217;amministrazione. «Avevamo in progetto di unire le forze con gli studenti iscritti al corso di italiano per creare una sorta di diploma in lingue romanze» , spiega Milica. L&#8217;idea è di creare un percorso multidisciplinare che riunisca lo studio di entrambe le lingue, applicato al diritto, all&#8217;economia e alle scienze politiche. «In Francia, questo master esiste da molto tempo, ma qui la situazione è bloccata dal punto di vista amministrativo. Il progetto è stato accettato, ma non sappiamo quando potrà essere realizzato». La decisione spetta al ministero dell&#8217;Istruzione e della Cultura della Republika Srpska.</p><p>In attesa che le porte si aprano, gli insegnanti di francese a Banja Luka possono contare sul sostegno della nuova preside. Da quando è arrivata, due mesi fa, sono arrivati molti cambiamenti, come la costruzione di un mini anfiteatro all&#8217;aperto nel cortile della facoltà e poi o mostre e incontri con professionisti di vari settori. «Vorrei davvero incoraggiare la creatività e moltiplicare le collaborazioni con le istituzioni culturali e le comunità locali», spiega Biljana Babić. «Questo è il modo in cui svilupperemo la facoltà».</p><p>Anche gli studenti di medicina di Sarajevo, stanchi di aspettare, hanno avviato un braccio di ferro con l&#8217;amministrazione. All&#8217;origine della protesta il costo degli studi e la mancanza di accordi con le strutture sanitarie per lo svolgimento di tirocini. «Fino ad ora, queste lezioni si sono svolte presso il Centro clinico universitario», spiega Nemanja Jovičić, presidente dell&#8217;Associazione della Facoltà di studi sulla salute. «Ma all&#8217;inizio dell&#8217;anno scolastico, l&#8217;accordo tra l&#8217;istituto e la nostra facoltà è scaduto e i nostri tirocini sono stati sospesi».</p><p>La sua associazione è scesa in campo assieme a quella degli studenti di farmacia e medicina. «In primo luogo abbiamo scritto lettere a diversi politici, tra cui l&#8217;Alto rappresentante dell&#8217;UE in Bosnia Erzegovina e alle ambasciate americana e britannica», spiega lo studente. «E poiché nessuno ci ha dato una risposta soddisfacente, abbiamo organizzato una settimana di sciopero e tre giorni di manifestazione».</p><p>La mobilitazione ha recentemente dato i suoi frutti: dalla fine di novembre finalmente si tengono corsi pratici in un ospedale pubblico. Passaggio successivo: modificare i criteri di assegnazione della borsa di studio al merito per consentire a più studenti di essere sostenuti finanziariamente. Perché un anno in medicina costa 3000 euro, circa dieci volte lo stipendio medio mensile bosniaco. E chi sceglie i corsi di inglese paga il doppio. Una cifra che la maggior parte degli iscritti non potrebbe permettersi senza l&#8217;aiuto statale. Al telefono, Nemanja Jovičić si dice fiducioso. Le proteste hanno ricevuto molto sostegno sui social media. Potrebbero ispirare altri a unirsi al movimento. «Continueremo – annuncia &#8211; perché quando la voce degli studenti risuona all&#8217;unisono, siamo consapevoli della nostra capacità di migliorare il sistema».</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-241224 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-241224 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-241224 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2020/12/universita-bosnia-erzegovina-studenti/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/bosnia-erzegovina/ rel=tag>bosnia erzegovina</a><a href=https://www.linkiesta.it/tag/universita/ rel=tag>università</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, così come i giornali di carta e la nuova rivista letteraria K, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=row><div class="row-inner linkiestaPaperBox"><div class=row-content><div class=article-content><h1><span>Linkiesta Forecast</span>Prenota Linkiesta Forecast + New York Times</h1><p style="text-align: left;">Il nuovo super magazine Linkiesta Forecast, in collaborazione con il New York Times, è in stampa.</p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><p>Duecentoquaranta pagine sugli Scenari 2021, le tendenze, l’agenda globale della nuova èra post Covid.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Con interventi di Premi Nobel, di dissidenti, di campioni dello sport, di imprenditori, di artisti, di stilisti, di ambientalisti e delle firme de Linkiesta e del New York Times.</p><p>Un progetto straordinario de Linkiesta che si aggiunge al <a href=https://www.linkiesta.it/carta/linkiesta-paper/autunno-2020/ target=_blank rel=noopener>Paper</a>, a <a href=https://www.linkiesta.it/carta/k-linkiesta-fiction/sesso/ target=_blank rel=noopener>K</a>, ad <a href=https://www.linkiesta.it/site/europea/ target=_blank rel=noopener>Europea</a>, a <a href=https://www.linkiesta.it/site/gastronomika/ target=_blank rel=noopener>Gastronomika</a>, ma reso ancora più eccezionale dalla partecipazione del New York Times, in esclusiva per l’Italia.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Prenotatelo adesso, sarà spedito con posta tracciata a inizio gennaio (al costo di 5 euro per l’invio), e si troverà anche nelle edicole di Milano e Roma e nelle migliori librerie indipendenti di tutta Italia (seguirà elenco).</p><div class=banner-dynamic><div id=ad_dyn3></div></div></p></div><figure class=article-image><img width=640 height=426 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/lk-forecast-cover-thumb.jpg?fit=640%2C426&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/lk-forecast-cover-thumb.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/lk-forecast-cover-thumb.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px"><noscript><img width=640 height=426 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/lk-forecast-cover-thumb.jpg?fit=640%2C426&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/lk-forecast-cover-thumb.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/lk-forecast-cover-thumb.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px"></noscript></figure><div class=paypalFormOrder><form action=https://www.paypal.com/cgi-bin/webscr method=post><div class=price><span><strong>10</strong>&euro;</span> <i>a copia</i></div><label for=quantity>Quantità</label> <select name=quantity><option value=1>1</option><option value=2>2</option><option value=3>3</option><option value=4>4</option><option value=5>5</option><option value=6>6</option><option value=7>7</option><option value=8>8</option><option value=9>9</option><option value=10>10</option><option value=11>11</option><option value=12>12</option><option value=13>13</option><option value=14>14</option><option value=15>15</option><option value=16>16</option><option value=17>17</option><option value=18>18</option><option value=19>19</option><option value=20>20</option> </select> <br> <input name=no_shipping type=hidden value=2> <input name=amount type=hidden value=10.00> <input name=currency_code type=hidden value=EUR> <input name=shipping type=hidden value=5.00> <input name=return type=hidden value=https://www.linkiesta.it/paypal-success/ > <input name=cancel_return type=hidden value=https://www.linkiesta.it/paypal-cancel/ > <input name=cmd type=hidden value=_xclick> <input name=business type=hidden value=info@linkiesta.it> <input name=item_name type=hidden value="Prenota Linkiesta Forecast + New York Times"> <input name=lc type=hidden value=IT> <input type=submit value=Acquista></form></div></div></div></div><div class=skyVideo><ins data-fluid-zoneid=10786 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x47087></script> </div><div class=row-container-aside><div class=call2action><a href=https://www.linkiesta.it/carta/linkiesta-forecast/prenota-linkiesta-forecast-new-york-times/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/lk-forecast-cover-thumb.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>Linkiesta Forecast</span> <span class=title>Prenota Linkiesta Forecast + New York Times</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#e5af04;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/eurlogocolor2x.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#c7254a;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/glogocolor2x.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#5cb8b2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/07/lavorologogreen.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#134c81;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestalogoblue4x.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#6683a5;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestaclublogolightblue2x.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=1232&s=0" target=_blank><span class=title>Il Regno Unito ha autorizzato il vaccino AstraZeneca/Oxford</span> <span class=summary>Via libera nel Regno Unito al vaccino Oxford-AstraZeneca. L’ok è arrivato dall’Agenzia di regolamentazione dei medicinali e dei prodotti sanitari (MHRA). È il secondo vaccino ad essere approvato in anticipo rispetto al resto del continente dalla Gran Bretagna dopo quello della Pfizer.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1231&s=0" target=_blank><span class=title>“Soul” è il film animato che spiega il mistero della vita a ritmo di jazz</span> <span class=summary>Un’anima che non vuole morire incontra un’anima che non vuole vivere. E il posto più adatto per farle conoscere è, come è sembrato ovvio ai realizzatori di “Soul”, l’ultimo film Pixar uscito a Natale su Disney +, l’altro mondo. Per la precisione, l’Antemondo o Io Seminario, sorta di realtà a metà tra paradiso e nirvana, non religioso per scelta e dai tratti new age, dove si muovono tutte le anime, quelle di chi è morto, di chi non è ancora vissuto e di chi è vivo ma è concentratissimo (in bolla, si dice).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1230&s=0" target=_blank><span class=title>Per far ripartire l’economia serve un’istruzione avanzata al di fuori dalle grandi città</span> <span class=summary>La ripresa che tutti ci aspettiamo nel 2021 sarà veramente tale se potrà basarsi sulle competenze. L’economia italiana è gravemente deficitaria nella produttività del lavoro e del capitale. Lo ripetono da anni numerosi economisti, per quanto spesso e volentieri inascoltati. Al nostro Paese serve quindi la produttività in crescita, la capacità di generare più output dato lo stesso input. Un obiettivo raggiungibile solo concentrando l’economia in produzioni a valore aggiunto più alto che può essere ottenuta solo con l’innovazione, non a caso uno degli obiettivi del Recovery Plan europeo su cui l’Italia conta così tanto. L’innovazione è però strettamente connessa con il livello di istruzione della popolazione e in particolare dei lavoratori.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1229&s=0" target=_blank><span class=title>Renzi non bluffa, Conte non molla, il Pd non si capisce cosa vuole fare</span> <span class=summary>Matteo Renzi «l’hanno rimasto solo» – come diceva Vittorio Gassman in quel vecchio film – i partner dell’alleanza di governo. Il Partito democratico, dopo aver dato per giorno l’idea di essere d’accordo con le critiche di Italia viva a Giuseppe Conte, si è come spaventato e al di là delle smargiassate su nuove elezioni che è il primo a non volere si è posto in posizione d’attesa, come fosse un passante, mentre persino un Movimento 5 stelle da tempo inebetito (Vito Crimi è tuttora il capo politico) si è fatto sentire con il suo ministro più intelligente, Stefano Patuanelli, che di fatto ha blindato Conte.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1228&s=0" target=_blank><span class=title>Conte insiste e nel Recovery Plan piazza 2 miliardi per la sua Agenzia di cybersicurezza</span> <span class=summary>«Ma allora Conte vuole la guerra!». Uno Zingaretti tra lo stupito e lo scandalizzato martedì mattina ha fatto un balzo sulla sedia quando i suoi collaboratori che seguono le vicende dei Servizi gli hanno evidenziato due righe della pagina 8 del nuovo documento di mediazione sul Recovery Plan appena recapitato al Partito democratico direttamente dagli uffici del Presidente del Consiglio.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1227&s=0" target=_blank><span class=title>In Argentina è stata approvata la legalizzazione dell’aborto</span> <span class=summary>Il Senato argentino ha approvato la legge sull’interruzione della gravidanza con 38 voti a favore e 29 contro. Decisione storica, che colloca il paese tra i pochi in Sudamerica dove l’aborto è legale. La votazione sul provvedimento, già approvato dalla Camera dei deputati, è avvenuta dopo un dibattito durato oltre 12 ore durante il quale alcuni senatori incerti hanno deciso di appoggiare la proposta del governo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1226&s=0" target=_blank><span class=title>Michael Oakeshott ci mette in guardia contro gli abusi della ragione</span> <span class=summary>Esattamente trent’anni fa, nel dicembre del 1990, veniva a mancare Michael Oakeshott, uno dei principali filosofi politici del Novecento. In occasione di tale ricorrenza, l’Istituto Bruno Leoni ha pubblicato quello che forse è il libro più significativo di Oakeshott, “Razionalismo in politica e altri saggi”. Di seguito proponiamo uno stralcio dell’Introduzione al volume, scritta da Giovanni Giorgini (professore ordinario di Storia delle dottrine politiche all’Università di Bologna).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1225&s=0" target=_blank><span class=title>I cinque dischi italiani più belli del 2020</span> <span class=summary>Lucio Corsi – Cosa faremo da grandiQuanto è bravo Lucio Corsi, il cantautore glam che non sa che cosa fare da grande (come tutti noi). Ventisei anni, maremmano, nato nella scuderia di Brunori, prodotto da Bianconi dei Baustelle, sembra un po’ un personaggio di Bowie e un po’ una campagna di Gucci per le chiare citazioni musicali ed estetiche del post progressive britannico anni Settanta.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1224&s=0" target=_blank><span class=title>Perché il Partito comunista cinese vuole controllare meglio le multinazionali high tech</span> <span class=summary>La Cina di Xi Jinping si prepara a mandare in soffitta un’altra massima di Deng Xiaoping. Nel futuro della Repubblica popolare “arricchirsi” sarà un concetto sempre meno glorioso all’interno del Partito comunista cinese. O meglio, l’arricchimento dovrà avvenire nei tempi e nei modi decisi dal Partito e più precisamente da Xi Jinping.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1223&s=0" target=_blank><span class=title>Quando Erdoğan si appellava alla Corte europea dei diritti dell’uomo</span> <span class=summary>È uno stralcio del ricorso che un importante uomo politico turco in carcere ha presentato contro il suo stesso Paese, per la sentenza con cui è stato privato della sua carica elettiva e sbattuto in galera. Un ricorso presentato presso la Corte europea dei diritti dell’uomo: quello stesso organismo del Consiglio di Europa di cui il presidente turco Recep Tayyip Erdoğan ha respinto più volte la richiesta di immediata liberazione di un detenuto politico, asserendo con forza che «la sentenza non è vincolante per Ankara».   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1222&s=0" target=_blank><span class=title>Il nuovo piano industriale di Alitalia è così ambizioso da sembrare irrealizzabile</span> <span class=summary>Il piano industriale di Ita, la nuova Alitalia, per il quinquennio 2021-2025 finalmente è pronto a partire. Si inizierà ad aprile 2021 con 52 aerei, per arrivare a 110 nel 2025. La crescita dovrà essere graduale ma rapida: 86 velivoli nel 2022, 103 nel 2023. Stesso discorso anche per i ricavi: si parte dai 920 milioni del 2021 per arrivare all’obiettivo di 3,4 miliardi alla fine del quinquennio: dovrebbero essere quadruplicati.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1221&s=0" target=_blank><span class=title>Una lista Conte sarebbe un suicidio politico per il Pd, ma il Pd sembra non capirlo</span> <span class=summary>Una tattica tradizionale dei comunisti consisteva nel ripararsi dietro figure indipendenti, esterne, non di partito, avendo sempre ritenuto che l’esposizione in prima persona sarebbe stata controproducente. Erano i tempi nemmeno tanto lontani in cui si diceva che un esponente di partito avrebbe spaventato i moderati. Solo con la fondazione del Partito democratico – che infatti è nato proprio per superare questa anomalia – il leader del partito era il candidato a guidare il governo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1220&s=0" target=_blank><span class=title>Cosa prevede la manovra economica per il 2021 approvata alla Camera</span> <span class=summary>Via libera della Camera alla manovra per il 2021 da 40 miliardi. Dopo la fiducia sul provvedimento incassata dal governo il 23 dicembre scorso (con 314 voti a favore, 230 contrari e 2 astenuti) è arrivato l’ok di Montecitorio anche al voto finale sul provvedimento: 298 i sì, 125 i no, 8 gli astenuti (431 presenti e 423 votanti; soglia maggioranza a quota 212). Il testo ora passa blindato al Senato e il via libera definitivo è atteso per martedì, al massimo mercoledì 30, a poche ore dalla deadline del 31, pena l’esercizio provvisorio.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1219&s=0" target=_blank><span class=title>Le ventinove leggendarie canzoni che hanno cambiato il blues (e il rock)</span> <span class=summary>Questa è una storia intinta nel blues che ha dentro due elementi fondanti: il mistero e la genialità. Ventinove brani (più tredici versioni alternative), tre fotografie (le uniche) e un alone mitologico. La figura di Robert Johnson troneggia nella storia del blues, ammantata di così tanta leggenda che diventa difficile separare la poca realtà conosciuta dalle ricostruzioni a posteriori. Menziona RJ, il blues, un incrocio e il diavolo, e trovi uno dei miti più resistenti, suggestivi e diabolici che la musica ci ha regalato, lo scorso secolo. Aggiungi che è morto a 27 anni, e hai anche il capostipite del tristemente noto club dei 27, le rockstar che ci hanno lasciato a quell’età, in circostanze inevitabilmente tragiche.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1218&s=0" target=_blank><span class=title>Linkiesta premia le donne polacche e bielorusse che protestano contro le democrature dell’Est</span> <span class=summary>È il più bel paradosso di un anno così strano per essere vero: le donne ad aver lasciato il segno più evidente in Europa nel 2020 sono quelle di cui facciamo fatica a ricordare il nome. Sono Sviatlana Tsikhanouskaya, Maria Kolesnikova, Veronika Tsepkalo, Marta Lempart, Klementyna Suchanow e altre centinaia di militanti, lavoratrici, studentesse, impiegate, accademiche e casalinghe che in Bielorussia e in Polonia lottano per ottenere qualcosa che nel nostro Vecchio Continente sembrava ormai scontato: il rispetto dei diritti civili.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1217&s=0" target=_blank><span class=title>L’incredibile pretesa di Conte di voler disegnare la nuova Italia per decreto</span> <span class=summary>Quando si parla del Pnrr (il Piano italiano per il NextGenerationUe) è sempre tutto molto misterioso, impalpabile, incerto. Dopo mesi di lavoro nell’ombra dei ministeri adesso ci avviciniamo alla stretta finale, cioè alla trattativa (perché di questo si tratta) fra i partiti della maggioranza per fissare le poste esatte per i 52 capitoli di interventi individuati e forse, ma non è certo, per stabilire a chi toccherà la regìa dell’operazione, dopo che Italia viva e in parte il Pd hanno demolito la cabina che Giuseppe Conte aveva congegnato e resa nota in una notte d’inverno.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1216&s=0" target=_blank><span class=title>Appunti per un nuovo governo, finalmente con una visione per l’Italia</span> <span class=summary>Nel 2021, l’approccio e le decisioni del governo non cambieranno a causa di motivi ideologici e per l’incapacità di saper fare meglio. Giuseppe Conte fa finta di ascoltare, abbozza qualche cambiamento formale sulla cabina di regia e consegna una nuova versione del Piano Nazionale di Ripresa e Resilienza (PNRR) del tutto simile, per non dire esattamente uguale, a quella, pessima, già resa nota dopo un Consiglio dei ministri alle 2 di notte.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1215&s=0" target=_blank><span class=title>L’Italia torna arancione, ecco cosa si può fare e cosa è vietato</span> <span class=summary>Da oggi a mercoledì e poi ancora lunedì 4 gennaio scatterà la zona arancione in tutta Italia. Dopo la zona rossa stabilita per le festività natalizie – e per i giorni di fine 2020 e inizio 2021 -, secondo quanto stabilito dal decreto di Natale del 3 dicembre, l’intero Paese allenta le regole in atto. In zona arancione ci si potrà infatti muovere per ragioni di lavoro, necessità e urgenza e per fare ritorno alla propria residenza, al proprio domicilio o alla propria abitazione. E tra le motivazioni per cui l’esigenza di spostarsi è comprovata rientrano l’assistenza a genitori non autosufficienti, le visite ai figli per i genitori separati, i ricongiungimenti delle coppie in un unico appartamento.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1214&s=0" target=_blank><span class=title>Il vaccino non è un tana liberi tutti. E l’Italia non sarà mai più come prima</span> <span class=summary>Chissà chi sarà il primo a dirlo (scommetterei su Angela Merkel) ma l’idea del vaccino come polvere magica, pozione salvifica che farà tornare tutto come prima appare, al momento e soprattutto in Italia, largamente sopravvalutata. Non solo perché il come, il dove e il quando della campagna vaccinale sono ancora un’idea, e cioè un’astrazione, ma perché i grandi eventi planetari cambiano il mondo e il mondo non torna mai come prima.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1213&s=0" target=_blank><span class=title>Il capitalismo non è il problema, ma la soluzione nella lotta contro fame e povertà</span> <span class=summary>Negli ultimi trent’anni, il numero di persone che vivono in condizioni di estrema povertà è sceso da quasi due miliardi a 698 milioni. Tale fenomeno è tanto più notevole in quanto la popolazione mondiale è passata da 5,32 miliardi a 7,38 miliardi nello stesso periodo, con un aumento di quasi il 40%. Nel 2021, potremo aspettarci che la maggior parte dei media dia ampio risalto all’aumento della povertà globale. Naturalmente, tale inversione di tendenza è degno di nota; di sicuro però la riduzione della povertà che si è registrata nei tre ultimi decenni ha ricevuto molta meno attenzione. In molti hanno addirittura l’impressione, come dimostrano i sondaggi, che fame e povertà siano stati in costante aumento durante questi anni, anche se è accaduto esattamente il contrario.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1212&s=0" target=_blank><span class=title>Tra miracoli e presepi, così nacque la canzone natalizia più antica</span> <span class=summary>«Questo Natale si è presentato come comanda Iddio». Oltre 5 milioni di persone hanno riascoltato due giorni fa la nota battuta eduardiana, che Sergio Castellitto ha interpretato nel riadattamento Rai di “Natale in Casa Cupiello”. E non poche avranno pensato all’attinenza dell’amara ironia di quelle parole a un 25 dicembre 2020, che difficilmente potremo dimenticare.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1211&s=0" target=_blank><span class=title>Israele torna al voto e dimostra all’Italia come si comporta un Paese democratico</span> <span class=summary>Si prenda nota: si può benissimo andare al voto anticipato anche nel pieno della seconda ondata della pandemia di Covid 19 e mentre si prospetta un terzo lockdown. Non solo, si può anche far saltare la sessione di bilancio per aprire una crisi di governo e andare senza problemi verso l’esercizio provvisorio. Infine, Conte sia avvertito, tutto questo può avvenire perché una componente del Likud, partito perno della maggioranza, decide essenzialmente che è il momento di detronizzare il premier fondando un nuovo partito ad hoc. Questo è quanto accade nella Knesseth di Israele nella quale, durante una seduta drammatica di martedì, si è sfilato Michel Shir, parlamentare del Likud di Benjamin Netanyahu che ha votato contro la proposta della sua maggioranza di far slittare l’approvazione della legge di bilancio al 5 gennaio. Da qui la crisi, non inaspettata.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1210&s=0" target=_blank><span class=title>A che punto è il piano di vaccinazione anti Covid (e chi lo sa?)</span> <span class=summary>Manca solo un giorno. Dopodiché il vaccino anti-Covid arriverà anche in Italia. A margine del via libera dell’Ema (Agenzia europea del farmaco) al vaccino Pfizer, è cominciato il conto alla rovescia per la consegna in Italia delle prime 9.750 dosi simboliche per i soggetti più esposti, prima dell’inizio della vaccinazione di massa. Il 27 dicembre è la data scelta per l’avvio della campagna di immunizzazione, con le prime dosi che verranno inoculate ad alcune unità del personale medico e infermieristico.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1209&s=0" target=_blank><span class=title>Il Natale in casa Governo è più tragicomico del capolavoro di De Filippo</span> <span class=summary>Dietro l’apparente armonia in casa Cupiello regnano contrasti, scontenti,  illusioni perdute e l’inesauribile ingenuità del protagonista: e tutto alla fine culminerà in un dramma reso ancora più acuto dal paradossale e finto happy ending. È una commedia, quella di Eduardo, che da 70 anni riscuote grandissimo successo, anche nella (secondo noi) controversa versione televisiva dell’altra sera con protagonista Sergio Castellitto, perché è un testo che si adatta perfettamente a tante situazioni della vita reale, come nella vita politica, sospesa come sappiamo fra l’apparenza e la realtà.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1208&s=0" target=_blank><span class=title>La città in Bosnia tornata a votare alle elezioni comunali dopo 12 anni</span> <span class=summary>La città di Mostar, in Bosnia-Erzegovina, ricorderà il 20 dicembre 2020 come un giorno importante della propria storia, al pari del 23 luglio 2004. Allora venne rimesso in piedi il simbolo di questa città, lo Stari Most, l’iconico ponte sul fiume Neretva distrutto dai croati durante la guerra di Jugoslavia degli anni ’90. Oggi si celebra il ritorno della politica: dopo 12 anni, si sono tenute nuovamente le elezioni comunali, attese con ansia non solo dalla comunità locale ma anche da quella nazionale e internazionale. C’è in ballo un potenziale ingresso nell’Unione Europea da parte di Sarajevo che dal 2013 aspetta di unirsi agli altri Paesi balcanici in Europa. Il futuro europeo passa proprio da Mostar.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1207&s=0" target=_blank><span class=title>Le grandi potenze mondiali puntano all’Africa, l’Ue preferisce guardare la Francia</span> <span class=summary>Tutti vanno verso l’Africa, ma l’Europa preferisce passare la mano: meglio lasciare che a fare e parlare per conto suo, laggiù, sia la sola Francia. È questo il quadro geopolitico che si osserva, dando uno sguardo al grande e tormentato continente che si estende al nostro Sud. Enorme, ricchissimo e variegato: conta 54 Paesi, ognuno con un suo presente diverso), storicamente saccheggiato di ricchezze e di uomini dagli europei fin dai tempi dell’Impero Romano.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1206&s=0" target=_blank><span class=title>Il ladro che ruba i manoscritti dei libri ma non li diffonde</span> <span class=summary>Uno degli ultimi a essere stati colpiti è lo scrittore americano James Hannaham. All’inizio di novembre riceve una mail dal signor George, in cui gli viene chiesto di inviare la versione più recente del suo romanzo. L’indirizzo usato è insolito: è l’account collegato al suo sito personale, ma lui non ci fa caso più di tanto: dal momento che il suo editor si chiama Ben George, Hannaham non ha nessun sospetto. Apre il suo account di posta e manda le bozze al solito indirizzo mail. Nel giro di qualche minuto Ben George lo chiama: «Non ero io».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1205&s=0" target=_blank><span class=title>Il flop di Cypberpunk 2077 racconta la crescita del mercato dei videogiochi</span> <span class=summary>Tutto ciò che riguarda i videogiochi è in crescita negli ultimi anni. Il giro d’affari globale dell’industria videoludica raggiungerà i 200 miliardi di dollari nel 2023, un incremento di più del doppio rispetto al 2012. In Italia i videogiocatori abituali erano 17 milioni nel 2019 ed è probabile che, causa lockdown e maggiore tempo passato in casa, siano aumentati ancora durante il 2020.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1204&s=0" target=_blank><span class=title>La questione irrisolta dei migranti con disturbi mentali</span> <span class=summary>Faduma ha 25 anni e viene dalla Somalia. È una richiedente asilo fuggita attraverso la Libia, dove ha subito violenze sessuali da un gruppo di miliziani. La ragazza presenta traumi irreversibili legati a quella esperienza e la sua vita da quel momento non è stata più la stessa. Mohamed invece ha 56 anni ed è originario del Sudan, della zona del Darfur. I conflitti civili che hanno segnato la regione dai primi anni 2000 lo hanno costretto a scappare: impresa che per lui si è rivelata ancora più difficile in quanto affetto fin da giovane da schizofrenia. Come Faduma e Mohamed sono numerosi i profughi affetti da forme di psicosi che arrivano sulle coste italiane, in particolare a Lampedusa. Molti sono traumatizzati dalle violenze che subiscono durante i viaggi in mare o nei centri di detenzioni libici, altri affetti da patologie congenite mai diagnosticate prima.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1203&s=0" target=_blank><span class=title>Il governo è salvo, almeno fino al prossimo passo falso di Conte</span> <span class=summary>Scusate, come non detto. Ricordate la Bozza sul NextGenerationEu, quella con la famigerata governance dei 6 manager e 300 consulenti? Ecco, è morta. Giuseppe Conte l’ha definitivamente seppellita ieri, la notizia è stata comunicata ufficialmente alla delegazione di Italia viva che ne aveva chiesto appunto la sparizione dalla faccia della Terra. La verifica in due tempi finisce così: marcia indietro dell’avvocato, il governo è salvo. Almeno fino al prossimo incidente che verosimilmente sarà a gennaio. Perché la crisi è in re ipsa, sempre incombente e non solo perché si può star certi che Matteo Renzi continuerà a fare il bastian contrario (se non vuole un crollo di credibilità) ma per una debolezza strutturale della compagine, e infatti resta aperta la partita del rimpasto.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1202&s=0" target=_blank><span class=title>L’Ema ha autorizzato il vaccino Pfizer/BioNTech</span> <span class=summary>Via libera anche dall’Unione europea al vaccino Pfizer/Biontech. L’Ema (l’Agenza europea del farmaco) ha raccomandato l’autorizzazione condizionale del vaccino per il Covid 19. «È un momento decisivo nei nostri sforzi per fornire vaccini sicuri ed efficaci agli europei! L’Ema ha appena emesso un parere scientifico positivo sul vaccino Pfizer-BioNTech. Ora agiremo velocemente» ha commentato su Twitter la presidente della Commissione europea Ursula von der Leyen.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1201&s=0" target=_blank><span class=title>Che cosa dicono i critici di “McCartney III”</span> <span class=summary>A volte esagera con i tempi. Alcune canzoni non sono del tutto azzeccate e “Deep down” è, secondo l’opinione di tutti, un riempitivo. Ma nel complesso “McCartney III” è un buon risultato. Per l’Observer è quasi una sorta di manifesto della «libertà di musica». Rolling Stone applaude la sua «spontaneità», mentre Variety ci trova «un sacco di “vere” canzoni», che potrebbero finire anche in album più seri.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1200&s=0" target=_blank><span class=title>Come il Partito comunista cinese infiltra aziende e partiti occidentali</span> <span class=summary>L’accesa rivalità tra Pechino e Washington spesso impedisce di cogliere le strategie che la Cina sta adottando per estendere la sua sfera di influenza globale. Eppure queste strategie sono tante, si muovono tra il lecito e l’illecito, e si irradiano dal Partito comunista cinese. Cercare di capire quali sono i modi attraverso cui la Repubblica popolare si muove fuori dai suoi confini è fondamentale, anche per capire quali strategie di contenimento adottare.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1199&s=0" target=_blank><span class=title>C’è voluta una pandemia per introdurre le tutele per i lavoratori autonomi</span> <span class=summary>La pandemia ha evidenziato il grande divario assistenziale tra lavoratori dipendenti e lavoratori autonomi. La differenza è stata chiara fin dalla scorsa primavera: mentre i primi avevano la cassa integrazione, per i secondi c’era solo il bonus Covid – da 600 a mille euro – una tantum.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1198&s=0" target=_blank><span class=title>Conte non ha capito la gravità della crisi, ma la confusione è colpa del Pd</span> <span class=summary>La più surreale verifica della storia repubblicana, ieri la prima giornata della seconda tornata, contempla anche la scena di un presidente del Consiglio che improvvisamente lascia la riunione con la delegazione dei Cinquestelle, con la quale in effetti non aveva nulla da dirsi, per recarsi al Quirinale per l’incontro con le Alte cariche dello Stato.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1197&s=0" target=_blank><span class=title>Il Pd è pronto a votare con le regole che giudicava pericolose per la democrazia</span> <span class=summary>Dicono Nicola Zingaretti e Dario Franceschini che in caso di crisi si andrà alle elezioni anticipate, elezioni a cui il Partito democratico si presenterà alleato al Movimento 5 stelle, con Giuseppe Conte come leader della coalizione, e dunque, di fatto, candidato a Palazzo Chigi (a dire la verità, quest’ultimo dettaglio appare solo nelle parole di Franceschini). Lasciate perdere la pandemia, il fatto che giusto due giorni fa è arrivata in Italia pure la famigerata variante inglese o il fatto che in molte regioni già si cominci a mettere le mani avanti sulla riapertura delle scuole a gennaio.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1196&s=0" target=_blank><span class=title>La pandemia ha accelerato la crisi di San Marino</span> <span class=summary>Niente cenone di Capodanno. La repubblica di San Marino ha fatto marcia indietro dopo che il decreto di Natale aveva scatenato pesanti polemiche in Italia, chiusa per lockdown. Tra titoli di giornali e sbigottimento nei palazzi romani, improvvisamente il resto della Penisola sembrava essersi accorto dell’enclave straniera tra Marche ed Emilia-Romagna. In realtà la gestione della pandemia è solo l’ultimo dei problemi, cronologicamente parlando, tra l’Italia e la città-Stato.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1195&s=0" target=_blank><span class=title>Conte non piace più a nessuno, non lo salva nemmeno più la minaccia delle elezioni anticipate</span> <span class=summary>L’autogol dei contiani è sorprendente. Invece di difendere il governo nel merito delle cose fatte o tentare di valorizzare ciò che sta facendo, l’unica arma polemica che utilizzano contro chi gli rema contro è la minaccia del ritorno alle urne. Ma questa è l’ammissione implicita che evidentemente c’è poco da difendere e una palese certificazione dell’assenza di impegni o, detta volgarmente, di promesse al Paese: il che legittima l’opinione di chi ritiene che questo governo abbia esaurito la sua spinta propulsiva. Che non abbia più niente da dire.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1194&s=0" target=_blank><span class=title>La nuova via della seta cinese è un flop, quindi per noi la situazione è eccellente</span> <span class=summary>Gli investimenti della Cina nella Belt and road initiative (Bri), la Nuova via della seta, si stanno riducendo mese dopo mese. I prestiti della China Development Bank e della Export-Import Bank of China sono crollati da un picco di 75 miliardi di dollari nel 2016 a soli 4 miliardi l’anno scorso. L’intero programma che non più tardi di tre anni fa Xi Jinping aveva definito “il progetto del secolo” sembra battere in ritirata.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1193&s=0" target=_blank><span class=title>La seconda edizione di K è arrivata, si può ordinare qui</span> <span class=summary>La prima edizione di K, la rivista letteraria de Linkiesta, è andata esaurita in tre settimane, ma l’abbiamo ristampata e ora è tornata disponibile sul sito e nelle librerie indipendenti. Curata da Nadia Terranova, finalista al Premio Strega 2019, e dal direttore de Linkiesta Christian Rocca, K è un volume di 320 pagine disegnato dall’art director Giovanni Cavalleri e arricchito da fotografie di Stefania Zanetti, da un’illustrazione di Maria Corte e da un saggio introduttivo di Nadia Terranova. Il tema del primo numero di K è il sesso.  K si può preordinare sul sito de Linkiesta a 20 euro più 5 di spese postali oppure acquistare nelle migliori librerie indipendenti di tutta Italia (ecco l’elenco in costante aggiornamento).  Gli autori che hanno partecipato al primo numero con un racconto originale scritto appositamente per K sono:Camilla Baresani, Jonathan Bazzi, Carolina Capria, Teresa Ciabatti, Benedetta Cibrario, Francesca d’Aloja, Mario Desiati, Annalisa De Simone, Viola Di Grado, Mario Fillioley, Dacia Maraini, Letizia Muratori, Valeria Parrella, Romana Petri, Lidia Ravera, Luca Ricci, Marco Rossari, Yari Selvetella, Elvira Seminara. Ci sono anche due estratti dei romanzi di Don Winslow e di Maggie O’Farrell.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1192&s=0" target=_blank><span class=title>Prenota Linkiesta Forecast + New York Times</span> <span class=summary>Il nuovo super magazine Linkiesta Forecast, in collaborazione con il New York Times, è in stampa. Duecentoquaranta pagine sugli Scenari 2021, le tendenze, l’agenda globale della nuova èra post Covid. Con interventi di Premi Nobel, di dissidenti, di campioni dello sport, di imprenditori, di artisti, di stilisti, di ambientalisti e delle firme de Linkiesta e del New York Times. Un progetto straordinario de Linkiesta che si aggiunge al Paper, a K, ad Europea, a Gastronomika, ma reso ancora più eccezionale dalla partecipazione del New York Times, in esclusiva per l’Italia. Prenotatelo adesso, fino a Natale le spese postali saranno a carico della redazione. Sarà spedito con posta tracciata a inizio gennaio, quando si troverà anche nelle edicole di Milano e Roma e nelle migliori librerie indipendenti di tutta Italia (seguirà elenco).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1191&s=0" target=_blank><span class=title>Tutta Italia in zona rossa nei giorni festivi e prefestivi dal 24 dicembre al 6 gennaio, ha detto Giuseppe Conte</span> <span class=summary>Dal 24 dicembre al 6 gennaio l’Italia sarà zona rossa nei giorni festivi e prefestivi e zona arancione nei giorni lavorativi, con deroghe agli spostamenti per fare visita a un’altra abitazione. È questa la principale novità annunciata con il nuovo decreto legge (non dpcm) dal presidente del Consiglio Giuseppe Conte. Un decreto composto di tre articoli che viene introdotto ad appena due settimane da quello precedente. «Abbiamo riportato sotto controllo la curva del contagio grazie alla responsabilità dei cittadini. Questo metodo ci ha permesso di evitare il lockdwon generalizzato. Quando siamo partiti con questo nuovo metodo a zone eravamo con l’indice RT a 1,7 e lo abbiamo portato a 0,86. Ma tra i nostri esperti c’è una forte preoccupazione che la curva dei contagi possa subire un’impennata nel periodo natalizio. Dobbiamo intervenire per rafforzare il regime di misure necessarie per affrontare le prossime festività in modo da cautelarci in vista di gennaio», ha detto Conte.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1190&s=0" target=_blank><span class=title>Tutti i post di QAnon sarebbero stati scritti soltanto da due persone</span> <span class=summary>Passatempo per complottisti, setta di fanatici, organizzazione terroristica riconosciuta dall’FBI. QAnon, il movimento nato in rete che alimenta teorie del complotto oltre il limite dell’assurdo (come il Pizzagate, delirio secondo cui Barack Obama consumava atti di pedofilia in una pizzeria di Washington) è diventato un pericolo pubblico. E forse anche per questo è una sorpresa scoprire (come si spiega qui) che, dietro alla sua infrastruttura, si nascondono soltanto due persone.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1189&s=0" target=_blank><span class=title>La storia di Ugur Sahin e di quando le buone idee avvantaggiano la società</span> <span class=summary>Ugur Sahin, tedesco figlio di immigrati turchi, è diventato miliardario grazie a un innovativo vaccino Covid-19. La ricchezza è la ricompensa per chiunque abbia buone idee e crei benefici per le persone – indipendentemente dal proprio background.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1188&s=0" target=_blank><span class=title>Così Mussolini cercò di ingraziarsi la Chiesa cattolica</span> <span class=summary>A 75 anni dalla sua tragica morte Benito Mussolini continua, in modo ambiguo, ad «affascinare» molti italiani. Secondo alcuni, è l’«ombra malvagia» del passato che vorremmo dimenticare, ma che in qualche modo ritorna; secondo altri, è semplicemente un modo per ripensare in senso critico e costruttivo la storia recente, anche quella più controversa, quale fu quella del fascismo, o per guarire dalle dolorose ferite e dalle persistenti divisioni del passato. Il che è sempre opportuno e non va sottovalutato, e in ogni caso non va utilizzato strumentalmente per contingenti motivi politici.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1187&s=0" target=_blank><span class=title>Il prezzo pagato da Conte e Di Maio per la liberazione dei 18 pescatori</span> <span class=summary>Giuseppe Conte e Luigi di Maio quanto e cosa hanno “pagato” al generale Khalifa Haftar per ottenere la liberazione dei pescatori di Mazara del Vallo? In preda ad una grottesca e risibile sindrome da Grande Fratello i nostri due non si rendono conto che la domanda non si sarebbe posta con rilievo se si fossero comportati da statisti: l’Aise e la Farnesina trattano e contrattano, danno qualcosa e i pescatori ritornano coperti da una opportuna diplomatica coltre di silenzio.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1186&s=0" target=_blank><span class=title>Tra Renzi e Conte c’era poco da verificare, forse ora la crisi è diventata seria</span> <span class=summary>Forse ieri è partito il conto alla rovescia della crisi di governo. Più in là. Ora c’è il time out di Natale, peraltro segnato dal nervosismo a causa delle indecisioni sulle norme anti-Covid e della persistente crisi sanitaria. Certo è che l’atteso incontro fra Matteo Renzi e Giuseppe Conte è stato molto modesto: «Ecco le nostre proposte», «Grazie vi farò sapere». Una ventina di minuti. C’era poco da verificare. Alla fine, tutto resta sospeso come nel penultimo capitolo di un romanzo giallo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1185&s=0" target=_blank><span class=title>Ci sono molti abusi su minori nello sport, ma la giustizia sportiva li considera semplici illeciti</span> <span class=summary>La giustizia sportiva italiana dovrebbe dotarsi di un tribunale ad hoc per gli abusi e le violenze sui minori, che oggi sono annacquati nel più ampio calderone degli illeciti disciplinari. La richiesta arriva dall’associazione Change the game/Il Cavallo Rosa, nata nel 2018 per contrastare gli abusi nel mondo dell’equitazione e poi allargatasi a tutto l’universo sportivo italiano.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1184&s=0" target=_blank><span class=title>Ecco perché Milano tornerà in testa nella classifica sulla qualità della vita delle città italiane</span> <span class=summary>Ed anche quest’anno il rapporto del Sole24ore sulla “Qualità della Vita” divide il Paese in due: da una parte vi sono coloro che lodano i metodi adottati della rilevazione, magari in virtù di un’ascesa della propria città nella classifica generale, mentre dall’altra vi sono coloro che ne contestano le scelte per la ragione opposta, ovvero un indietreggiamento del proprio campanile. Ma al di là del campanilismo italico una cosa è certa, per capire il significato di questa classifica occorre fermarsi a riflettere sui parametri scelti.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1183&s=0" target=_blank><span class=title>Ecco perché solo Edoardo De Angelis poteva trasformare “Natale in casa Cupiello” in un film</span> <span class=summary>Insieme al Natale arriva il freddo, la neve e, per Don Luca Cupiello, il momento di fare il presepe. Più che un’abitudine, è una passione. Non condivisa dal resto della famiglia («“Ti piace ’o presepe?” “No”») impegnata a seguire altre dinamiche, ben più dolorose, di separazioni, abbandoni e tradimenti. È la storia di “Natale in casa Cupiello”, il celebre testo di Eduardo De Filippo che ora arriva su RaiUno trasformato in film, con la regia di Edoardo De Angelis e un incredibile Sergio Castellitto nel ruolo di Don Luca, il patriarca mancato, il capofamiglia solo.  </span></a></article></div></section></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-240977 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-copasir tag-giuseppe-conte tag-politica-estera tag-servizi-segreti steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/12/conte-servizi-pd-cybersecurity-copasir/ class=article-title><span class=article-subhead>Il Pd incassa, ancora</span>Conte insiste e nel Recovery Plan piazza 2 miliardi per la sua Agenzia di cybersicurezza</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/carlo-panella/ >Carlo <span>Panella</span></a></div></div></header></article><article class="rubrica post-241044 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-giuseppe-conte tag-governo tag-recovery-fund rubrica-editoriale steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/12/governo-conte-vaccini-disastro/ class=article-title><span class=article-subhead>Unfit to lead Volturara Appula</span>La priorità del paese è consegnare il governo Conte alle pagine Wikipedia</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/christian-rocca/ >Christian <span>Rocca</span></a></div></div></header></article><article class="rubrica post-240904 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cristiano-ronaldo tag-genitori tag-insegnamento rubrica-lavvelenata steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/12/genitori-cristiano-ronaldo-figlio-calciatore-medico-sforzo-pressione-educazione/ class=article-title><span class=article-subhead>Il metodo mammà</span>Imbecilli con autostima e altre lezioni moderne per crescere un bambino</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="rubrica post-240575 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-romania rubrica-obct steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/12/foreste-romania-disboscamento-parlamento-europeo/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/foreste-romania.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>30 Dicembre</span> 2020</div><a href=https://www.linkiesta.it/2020/12/foreste-romania-disboscamento-parlamento-europeo/ class=article-title><span class=article-subhead>Area protetta</span>La lotta degli eurodeputati per salvare le foreste in Romania</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/paola-rosa/ >Paola <span>Rosà</span></a></div></div></header></article><article class="post-239904 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-macedonia-del-nord steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/12/macedonia-del-nord-censimento/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/censimento.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>24 Dicembre</span> 2020</div><a href=https://www.linkiesta.it/2020/12/macedonia-del-nord-censimento/ class=article-title><span class=article-subhead>Equilibri etnici</span>In Macedonia del Nord non è così facile fare il censimento</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/aleksandar-samardjiev/ >Aleksandar <span>Samardjiev</span></a></div></div></header></article><article class="post-239787 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-bosnia steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/12/elezioni-mostar-bosnia-erzegovina/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/mostar.jpg?fit=300%2C225&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>23 Dicembre</span> 2020</div><a href=https://www.linkiesta.it/2020/12/elezioni-mostar-bosnia-erzegovina/ class=article-title><span class=article-subhead>Volere è potere</span>La città in Bosnia tornata a votare alle elezioni comunali dopo 12 anni</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lucio-palmisano/ >Lucio <span>Palmisano</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="dossier rubrica post-241107 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-capodanno tag-fine rubrica-editoriale steady-paywall-container" style=background-color:#c6254a;><figure> <a href=https://www.linkiesta.it/2020/12/migliori-articoli-pubblicati-2020-di-gastronomika/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/bruno-martins-ohjmwb4xwle-unsplash.jpg?fit=640%2C426&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/12/migliori-articoli-pubblicati-2020-di-gastronomika/ class=article-title><span class=article-subhead>Listone </span>Il 2020 di Gastronomika</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gastronimika/ >Gastronomika <span></span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></a></article><article class="post-241135 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-graffiti tag-latino tag-omosessualita tag-pompei steady-paywall-container" ><figure> <a href=https://www.linkiesta.it/2020/12/pompei-graffiti-termopolio-omofobia/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/12/12191207-large.jpg?fit=640%2C480&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/12/pompei-graffiti-termopolio-omofobia/ class=article-title><span class=article-subhead>Nicia, cinaede cacator</span>C’è un’iscrizione omofoba nel Termopolio riaffiorato a Pompei</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/francesco-lepore/ >Francesco <span>Lepore</span></a></div></div></header> <a href=https://www.linkiesta.it/ class=logo style=background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/logov3white.png);></a></article></section></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js?x47087 id=quantx-embed-tag></script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2020\/12\/universita-bosnia-erzegovina-studenti\/":241224};</script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=53106.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202053.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.2',blog:'174743883',post:'241224',tz:'1',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','241224']);</script> </body></html>