<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png?x63658><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x63658 color=#0F4C81><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png?x63658><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png?x63658><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x63658><link rel=profile href=https://gmpg.org/xfn/11><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>«Superlega e Uefa trovino insieme il modo di migliorare il calcio» - Linkiesta.it</title><link rel=canonical href=https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="JP Morgan non stacca la spina | «Superlega e Uefa trovino insieme il modo di migliorare il calcio» - Linkiesta.it"><meta property="og:description" content="In un’intervista a Bloomberg Tv, il co-presidente della banca americana spiega: «Sosterremo il calcio in Europa o con questo accordo oppure un altro»"><meta property="og:url" content="https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2021-04-23T15:38:57+00:00"><meta property="og:image" content="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?fit=1280%2C853&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="853"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="JP Morgan non stacca la spina | «Superlega e Uefa trovino insieme il modo di migliorare il calcio»"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Linkiesta"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="2 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?fit=1280%2C853&ssl=1","contentUrl":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"Lapresse"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/#webpage","url":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/","name":"\u00abSuperlega e Uefa trovino insieme il modo di migliorare il calcio\u00bb - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/#primaryimage"},"datePublished":"2021-04-23T15:38:57+00:00","dateModified":"2021-04-23T15:38:57+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/bc1ab2de487de0d67132ac004ddff6de"},"breadcrumb":{"@id":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/","url":"https://www.linkiesta.it/","name":"Home"}},{"@type":"ListItem","position":2,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/","url":"https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/","name":"\u00abSuperlega e Uefa trovino insieme il modo di migliorare il calcio\u00bb"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/bc1ab2de487de0d67132ac004ddff6de","name":"Linkiesta","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Linkiesta"}}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; «Superlega e Uefa trovino insieme il modo di migliorare il calcio» Feed dei commenti" href=https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x63658&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=c50fca6d8ddbb7714ea336acad1bc0ad' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x63658&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x63658&amp;w3tc_minify=818c0.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=c50fca6d8ddbb7714ea336acad1bc0ad' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/268747><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=268747'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2021%2F04%2Fsuperlega-uefa-jpmorgan-migliorare-calcio%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2021%2F04%2Fsuperlega-uefa-jpmorgan-migliorare-calcio%2F&#038;format=xml"> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','jrLXJFKJZGeez','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> </head><body class="post-template-default single single-post postid-268747 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/carfagna-linkiesta.jpg?fit=1051%2C700&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/jon-tyson-waowbktiqcg-unsplash.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/5479094-medium.jpg?fit=1280%2C851&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12207987-large.jpg?fit=1280%2C854&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div></div><article id=post-268747 class="articleDetail post-268747 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-calcio tag-jp-morgan tag-super-league tag-super-lega"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories> <li><a href=https://www.linkiesta.it/argomento/economia/ rel="category tag">Economia</a></li></ul></div><div class=article-datetime> <span>23 Aprile</span> 2021</div></div><h1><span class=article-subhead>JP Morgan non stacca la spina</span>«Superlega e Uefa trovino insieme il modo di migliorare il calcio»</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/linkiesta/ class=article-avatar style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-sigla-sito.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>In un’intervista a Bloomberg Tv, il co-presidente della banca americana spiega: «Sosterremo il calcio in Europa o con questo accordo oppure un altro»</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=800 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?fit=1200%2C800&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=800 src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12776484-small.jpg?resize=1200%2C800&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>Lapresse</figcaption></figure><div class=banner-native><div id=nativeadvarticolo class=grid></div></div><div class=article-content><p>«Speriamo che Superlega, Uefa, Fifa, i campionati nazionali e tutto il mondo del calcio si riuniscano per creare, insieme, qualcosa di grande per fare crescere ancora questo sport». Lo ha detto Daniel Pinto, co-presidente e Chief Operating Officer di JP Morgan.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>La banca americana, fin dall’inizio dall’annuncio di domenica sera, era emersa come il primo finanziatore della costituenda competizione calcistica. Con il progetto almeno apparentemente in stand-by, ieri si è diffusa la notizia che JP Morgan avrebbe assunto un basso profilo.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Pinto, invece, <a href="https://www.bloomberg.com/news/articles/2021-04-23/jpmorgan-s-pinto-breaks-silence-on-super-league-talks-spacs?utm_campaign=socialflow-organic&amp;utm_content=tv&amp;utm_source=twitter&amp;utm_medium=social&amp;cmpid%3D=socialflow-twitter-tv" target=_blank rel=noopener>a Bloomberg</a> ha detto: «Sappiamo quanto è importante il calcio per l’Europa, se possiamo fare qualcosa per aiutare a svilupparlo ancora, lo faremo sicuramente. Che sia con questo accordo della Superlega o con un altro, sosterremo il calcio in questa regione (in Europa, ndr)».</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><blockquote class=twitter-tweet data-width=550 data-dnt=true><p lang=en dir=ltr>&quot;We arranged a loan for a client. It’s not our place to decide the optimal way for football to operate in Europe and the U.K.,&quot; said JPMorgan Chase co-president Daniel Pinto.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>He broke his silence on the Super League in a Bloomberg “Front Row” interview <a href=https://t.co/DcG2NW5LMq>https://t.co/DcG2NW5LMq</a> <a href=https://t.co/JDx6GjPFrZ>pic.twitter.com/JDx6GjPFrZ</a></p><p>&mdash; Bloomberg TV (@BloombergTV) <a href="https://twitter.com/BloombergTV/status/1385542021369192452?ref_src=twsrc%5Etfw">April 23, 2021</a></p><div class=banner-dynamic><div id=ad_dyn3></div></div></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p>Certo, al momento è difficile immaginare il futuro visto che molti dei club fondatori hanno deciso di uscire dal progetto: «È chiaro che abbiamo valutato erroneamente la reazione e il risentimento che questo accordo avrebbe generato, e tutto questo vale come esperienza che facciamo come azienda. Ci aspettavamo che questo fosse un argomento sensibile, e avevamo previsto che le persone avrebbero avuto opinioni di ogni genere a riguardo, ed è ciò che sta accadendo», ha detto Pinto.</p><div class=banner-dynamic><div id=ad_dyn4></div></div><p>Poi ha difeso l’investimento della banca: «Abbiamo organizzato un prestito per un cliente. Non sta a noi decidere qual è il modo ottimale di organizzare il calcio in Europa e nel Regno Unito».</p><p>Ma va ricordato che Real Madrid, Barcellona e Juventus non ancora hanno ufficialmente accantonato il progetto Superlega. Quindi le probabilità di veder concretizzare il progetto di cui Florentino Perez è presidente non sono ancora svanite.</p><div class=banner-dynamic><div id=ad_dyn5></div></div><p>Dopotutto i club fondatori hanno firmato accordi he includevano clausole penali per un valore di milioni di dollari in caso di abbandono anticipato dal progetto. <a href=https://www.nytimes.com/2021/04/23/sports/soccer/jpmorgan-super-league.html target=_blank rel=noopener>Come riporta il New York Times</a>: «Real Madrid, Barcellona e Juventus, che hanno grossi debiti e paura dell’aumento dei costi, potrebbero valutare di ricavare milioni di dollari in penali dai loro ex partner per essersi allontanati dalla Super Lega».</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-268747 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-268747 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-268747 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2021/04/superlega-uefa-jpmorgan-migliorare-calcio/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/calcio/ rel=tag>calcio</a><a href=https://www.linkiesta.it/tag/jp-morgan/ rel=tag>jp morgan</a><a href=https://www.linkiesta.it/tag/super-league/ rel=tag>Super League</a><a href=https://www.linkiesta.it/tag/super-lega/ rel=tag>Super Lega</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, così come i giornali di carta e la nuova rivista letteraria K, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=row><div class="row-inner linkiestaPaperBox"><div class=row-content><div class=article-content><h1><span>Linkiesta Paper</span>Il nuovo numero quintuplo de Linkiesta Paper &#8211; ordinalo qui</h1><p>In edicola a Milano e a Roma dal 4 marzo, oppure ordinabile qui, il nuovo super numero de Linkiesta Paper questa volta è composto di cinque dorsi: Linkiesta, Europea, Greenkiesta, Gastronomika e Il lavoro che verrà.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Con un inserto speciale su Alexei Navalny, un graphic novel di Giovanni Nardone, l’anticipazione del nuovo libro di Guia Soncini “L’era della suscettibilità” e la recensione di Luca Bizzarri.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Linkiesta Paper, 32 pagine, è stato disegnato da Giovanni Cavalleri e Francesca Pignataro. Costa dieci euro, più quattro di spedizione.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Le spedizioni partiranno lunedì 1 marzo (e arriverrano entro due giorni, con corriere tracciato).</p><div class=banner-dynamic><div id=ad_dyn2></div></div></p></div><figure class=article-image><img width=640 height=426 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?fit=640%2C426&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?resize=300%2C200&amp;ssl=1 300w" data-lazy-sizes="(max-width: 640px) 100vw, 640px"><noscript><img width=640 height=426 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?fit=640%2C426&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?w=640&amp;ssl=1 640w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?resize=300%2C200&amp;ssl=1 300w" sizes="(max-width: 640px) 100vw, 640px"></noscript></figure><div class=paypalFormOrder><form action=https://www.paypal.com/cgi-bin/webscr method=post><div class=price><span><strong>10</strong>&euro;</span> <i>a copia</i></div><label for=quantity>Quantità</label> <select name=quantity><option value=1>1</option><option value=2>2</option><option value=3>3</option><option value=4>4</option><option value=5>5</option><option value=6>6</option><option value=7>7</option><option value=8>8</option><option value=9>9</option><option value=10>10</option><option value=11>11</option><option value=12>12</option><option value=13>13</option><option value=14>14</option><option value=15>15</option><option value=16>16</option><option value=17>17</option><option value=18>18</option><option value=19>19</option><option value=20>20</option> </select> <br> <input name=no_shipping type=hidden value=2> <input name=amount type=hidden value=10.00> <input name=currency_code type=hidden value=EUR> <input name=shipping type=hidden value=4.00> <input name=return type=hidden value=https://www.linkiesta.it/paypal-success/ > <input name=cancel_return type=hidden value=https://www.linkiesta.it/paypal-cancel/ > <input name=cmd type=hidden value=_xclick> <input name=business type=hidden value=info@linkiesta.it> <input name=item_name type=hidden value="Il nuovo numero quintuplo de Linkiesta Paper &#8211; ordinalo qui"> <input name=lc type=hidden value=IT> <input type=submit value=Acquista></form></div></div></div></div><div class=skyVideo><ins data-fluid-zoneid=10786 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x63658></script> </div><div class=row-container-aside><div class=call2action><a href=https://www.linkiesta.it/carta/linkiesta-paper/il-nuovo-numero-quintuplo-de-linkiesta-paper-ordinalo-qui/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/02/lk-paper-4-thumb.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>Linkiesta Paper</span> <span class=title>Il nuovo numero quintuplo de Linkiesta Paper &#8211; ordinalo qui</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=1533&s=0" target=_blank><span class=title>Comanda Draghi e Meloni fa opposizione, mentre Salvini non sa che cosa fare</span> <span class=summary>Quando un leader politico si arrampica sugli specchi la situazione è seria. Ecco un Matteo Salvini in ritirata: «Noi siamo i più leali alleati di Draghi e siamo rispettosi dell’appello di Mattarella – ha detto ieri – se qualcuno cerca chi vuole rompere chieda al Partito democratico o pensi alla felpa che abbiamo visto pochi giorni fa. Siamo convintamente nel governo Draghi, non è il governo di altri. Siamo leali ma non fessi, questo non è il governo Orlando-Speranza».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1532&s=0" target=_blank><span class=title>Il biografo di Philip Roth è accusato di molestie e la casa editrice ferma il libro</span> <span class=summary>Blake Bailey, l’autore della biografia di Philip Roth (opera attesa a lungo e osannata dal mondo letterario americano, tanto che il New York Times la ha definita «un capolavoro»), è stato accusato di molestie sessuali da alcune donne. Le accuse risalgono agli anni ’90, quando Bailey insegnava in una scuola superiore di Lusher di New Orleans, ma una, più recente, è del 2015.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1531&s=0" target=_blank><span class=title>Giorgio Strehler, l’uomo dei superlativi assoluti</span> <span class=summary>Era anzitutto un uomo malinconicissimo, con un velo di nostalgia costante, come un rimpianto. «Sono un sentimentale che vive molto di passato e nel passato. Che soffre il passato. E mi arrabbio perché sfugge al dominio e alle speranze. Su di esso non è possibile influire. Allora cerco di scacciarlo, di esorcizzarlo, rifiutandomi per esempio di guardare le foto dei tempi andati. E poi c’è il fluire degli anni, lo scorrere della sabbia nella clessidra. Lento, inesorabile nemico. Una parte di me lo odia, l’altra, la più saggia, si sta abituando a questa, come ad altre idee».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1530&s=0" target=_blank><span class=title>Le clausole vincolanti e le minacce di Boris Johnson ai club inglesi</span> <span class=summary>Ascesa e caduta della Super League sono state rapidissime. Tanto inatteso l’annuncio della sua formazione, tanto sorprendente la velocità con cui la maggior parte dei suoi club fondatori ha deciso di non voler più partecipare.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1529&s=0" target=_blank><span class=title>L’azzeramento dei partiti e i sonnambuli in Parlamento</span> <span class=summary>Chi più chi meno, tutti i partiti sono in difficoltà. Questo dato di fatto rafforza il governo Draghi, d’altronde nato esattamente per sopperire alla assenza di un progetto credibile da parte di un qualunque partito: nessun leader ha oggi la forza di alzare la voce con il presidente del Consiglio. Guardate le consultazioni di Draghi con tutti i partiti sul Recovery plan conclusesi ieri: notizie, zero. Tutti i partiti sono andati disciplinamente a palazzo Chigi, hanno detto ognuno due cose al presidente del Consiglio, ne sono usciti per le rituali dichiarazioni che non dicono niente, frasi scontate, vuote, «abbiamo fatto presente, abbiamo sollecitato…», giusto per riempire gli inguardabili pastoni dei tg. Niente, nemmeno una polemicuccia: eppure sul Recovery plan (di Giuseppe Conte) si era fatta una crisi di governo.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1528&s=0" target=_blank><span class=title>Ascesa e caduta della Super Lega</span> <span class=summary>«Non mi preoccupa che qualcuno abbandoni la Super League». Lo ha detto Florentino Pérez in un’intervista all’Équipe, proprio nel momento in cui il progetto sembra iniziare a vacillare: il Manchester City è uscito dall’accordo, nonostante le penali da pagare. A far ricredere i Citizens sarebbero state le durissime reazioni delle autorità calcistiche e dei governi e quelle dei tifosi, arrivate a seguito dell’annuncio di domenica sera. «Il Manchester City Football Club può confermare di aver formalmente emanato le procedure per il ritiro dal gruppo sviluppando i piani per una Super League europea», si legge in una nota pubblicata pochi minuti fa dalla società.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1527&s=0" target=_blank><span class=title>Conte è deluso dai Cinquestelle, che forse ritiene irriformabili</span> <span class=summary>Il Grande Capo che guida il primo partito italiano ha perso la testa per la vicenda del figlio accusato di stupro che, come tale, è un problema privato ma che diventa pubblico, persino “politico”, nel  momento in cui Beppe Grillo fa strame di principi di civiltà e umanità, Incredibile la frase: «Ma se vieni stuprata, poi vai a fare kitesurf?», e il riferimento al fatto che la ragazza che ha denunciato il presunto stupro da parte del figlio di Grillo lo abbia fatto 8 giorni dopo il fatto. Sembra di rivivere il “Processo per stupro” di 50 anni fa.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1526&s=0" target=_blank><span class=title>La Super Lega accelera il processo di integrazione europea più della politica</span> <span class=summary>L’annuncio della Super Lega Europea (Esl) è un evento che avrà conseguenze oggi ancora non immaginate. I più dibattono sul tema con le classiche chiavi di lettura della passione sportiva o del business. Si tratta di discussioni piuttosto sterili e anche inutili.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1525&s=0" target=_blank><span class=title>Come governare lo spettacolo più bello del mondo</span> <span class=summary>Il calcio è lo spettacolo sportivo più amato e seguito del mondo. Solamente il basket può competere con la sua popolarità.   Il calcio non è lo spettacolo sportivo più ricco del mondo. Basket e football americano hanno numeri migliori poiché sono in grado di sfruttare maggiormente il proprio potenziale. Quindi il problema sono i soldi, giusto? Sbagliato.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1524&s=0" target=_blank><span class=title>Democratici di tutto il mondo, unitevi per salvare Navalny, la Russia e la società aperta</span> <span class=summary>Abbiamo molto altro di cui occuparci, tipo fermare la strage di anziani, vaccinare la popolazione adulta, reinventarci per evitare di precipitare senza paracadute una volta usciti dal tunnel COVID 19 e ripartire per non farci trovare impreparati quando arriverà la prossima pandemia. Eppure non possiamo far finta di niente di fronte a quello che sta succedendo in queste ore a cento chilometri da Mosca.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1523&s=0" target=_blank><span class=title>Il Pd ammette che Conte è caduto per ragioni politiche, ma non vuole dirci quali</span> <span class=summary>Il dibattito innescato dalle parole di Goffredo Bettini sulla caduta del governo Conte, dovuta a suo giudizio a «una convergenza di interessi nazionali e internazionali che non lo ritenevano sufficientemente disponibile ad assecondarli», ha permesso di chiarire molte cose dentro il Partito democratico.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1522&s=0" target=_blank><span class=title>L’iniziativa dei cittadini europei per chiedere all’Ue la fine degli allevamenti in gabbia</span> <span class=summary>Niente gabbie per gli animali allevati in Europa. La richiesta di quasi un milione e mezzo di europei arriva forte e chiara alle istituzioni di Bruxelles. Al Parlamento europeo si è discussa ieri un’Iniziativa dei cittadini europei (Ice) che punta a cambiare radicalmente i sistemi di stabulazione. Ora toccherà alla Commissione fornire un quadro legislativo adeguato per rispondere ai promotori.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1521&s=0" target=_blank><span class=title>Il ritiro dall’Afghanistan e il fallimento della politica occidentale</span> <span class=summary>Un fallimento. Non c’è altra parola per definire l’esito di ben vent’anni di intervento Nato in Afghanistan che si chiuderanno l’11 settembre 2021, secondo quanto dichiarato dal presidente americano Joe Biden.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1520&s=0" target=_blank><span class=title>Il Fridays For Future deve entrare nelle stanze in cui si prendono le decisioni</span> <span class=summary>Nell’ultimo anno i manifestanti per il clima hanno saputo alzare la voce e farsi sentire nelle piazze e nelle città. Lo hanno fatto con una minor presenza in strada ma con un’attività online più diffusa e frequente. Perché, nonostante abbia catalizzato tutte le attenzioni, il virus non ha potuto nascondere gli incendi devastanti in California, Brasile e Australia, né la morte di decine di migliaia di uccelli nel Sud-Ovest degli Stati Uniti o l’invasione di locuste nel Corno d’Africa.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1519&s=0" target=_blank><span class=title>La diplomazia è la chiave per capire il presente</span> <span class=summary>La percezione comune nel Paese è che l’Italia sia fondamentalmente divisa tra Nord e Sud. È una visione rafforzata da una certa tendenza di “raddrizzare” un pochino la Penisola sulle mappe che appaiono nei libri scolastici di modo che la si possa raffigurare in una sola pagina. La cosa però lascia intellettualmente disarmati riguardo alle divisioni Est/Ovest.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1518&s=0" target=_blank><span class=title>Il fallimento del regionalismo italiano, e i suoi responsabili</span> <span class=summary>Il Covid-19 ha illuminato crudelmente ogni ruga, ogni macchia, ogni neo del nostro Paese. L’assetto politico, istituzionale e amministrativo italiano costruito nei 160 anni precedenti, non è più in grado di accompagnarci dentro il nuovo secolo. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1517&s=0" target=_blank><span class=title>Dall’«Anonima partiti» alla «Casta», breve storia del populismo cattodemocratico</span> <span class=summary>Da anni mi interrogavo intorno al nesso tra una certa religione del maggioritario, affermatasi in Italia sull’onda dei referendum Segni, e la retorica populista e antipolitica che da allora in poi ha dominato il discorso pubblico nel nostro paese, mantenendo sempre ben visibili i segni della temperie in cui era nata: tra la caduta del muro di Berlino e l’esplosione dell’inchiesta Mani Pulite.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1516&s=0" target=_blank><span class=title>L’aeroporto in Albania che minaccia la rotta degli uccelli migratori</span> <span class=summary>Tra le rotte più affollate dagli uccelli migratori, nel loro faticoso viaggio di andata e ritorno tra Africa ed Europa, ce n’è una che sorvola la Laguna di Narta, nella costa sud-orientale dell’Adriatico.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1515&s=0" target=_blank><span class=title>Biden vuole ricostruire l’America, salvare il pianeta e tenere a bada la Cina (ecco un programma riformista)</span> <span class=summary>Vaccinare è l’unica cosa che conta, ma le formidabili gesta di Joe Biden e del suo staff di clintoniani e obamiani della Casa Bianca stanno alimentando un bel dibattito ideologico sul cambio di paradigma impresso dal presidente americano alle politiche economiche dell’America e dell’Occidente.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1514&s=0" target=_blank><span class=title>Porti chiusi, taxi del mare, no vax e altri punti di riferimento fortissimi che il Pd non dovrebbe ignorare</span> <span class=summary> È primavera, stagione in cui a sinistra, ovunque si posi lo sguardo, si può vedere sbocciare, se non un nuovo partito, come minimo una nuova corrente, che ovviamente «non sarà una corrente», semmai «un’area di pensiero plurale» (come da ultimo ha ripetuto ieri al Corriere della Sera Goffredo Bettini, a proposito della sua, che sarà battezzata dopodomani). Area di pensiero cui si accompagnerà perlomeno, potete scommetterci, un nuovo manifesto, capace di suscitare – e all’occorrenza resuscitare – un largo dibattito, un’ampia riflessione, un confronto di idee, naturalmente anch’esso ricco e plurale.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1513&s=0" target=_blank><span class=title>L’ascesa di Lucid, il marchio che sfida Tesla sulle auto elettriche</span> <span class=summary>Tesla non è più da sola. La corsa verso una tecnologia di ultima generazione, nel rispetto dell’ambiente, applicata al mondo dell’automotive, si fa più competitiva con la scesa in campo della Lucid Motors di Peter Rawlinson (ex ingegnere capo di Tesla).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1512&s=0" target=_blank><span class=title>Alessandro Cecchi Paone è la più poderosa metafora dell’Italia del 2021 (non è un bene, diciamo)</span> <span class=summary>Può Alessandro Cecchi Paone essere la più poderosa metafora dell’Italia del 2021? Sì, il Cecchi Paone dell’Isola dei famosi, quello che parla ai rotocalchi delle sue preferenze sessualsentimentali, quello che sul palco dei Telegatti cazzia Daria Bignardi perché il premio culturale spettava a lui, mica a lei – e in effetti, vent’anni dopo, è evidente che l’Italia non è affatto culturalmente plasmata dal primo Grande Fratello, perdindirindina: la storia ha senz’altro dato ragione ad Ale.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1511&s=0" target=_blank><span class=title>Draghi rassicura un paese stremato e prova a frenare le pressioni per riaprire</span> <span class=summary>Ha sentito che il momento è critico, il primo momento veramente difficile da quando è a Palazzo Chigi. Che il rischio è di un rompete le righe istituzionale, di una resa al moltiplicarsi di episodi sbagliati nelle vaccinazioni e soprattutto di un crescere del nervosismo dei partiti. Ci voleva un richiamo. Bisognava rassicurare. E frenare il partito della riapertura.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1510&s=0" target=_blank><span class=title>Michela Murgia, gli uomini in divisa e i Rodolfo Sonego che ci possiamo permettere</span> <span class=summary>Che fine ha fatto «defund the police»? C’è stato un momento in cui sembrava fosse l’istanza politica dirimente negli Stati Uniti d’America. Era quando se non dicevi che occorreva togliere i fondi alle forze di polizia, anzi meglio ancora abolirle, giacché era la polizia che faceva esistere i criminali e una società sana abolendo la prima avrebbe eliminato i secondi, se non partecipavi al rifacimento fuori tempo massimo dei fiori nei cannoni, allora non eri davvero di sinistra.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1509&s=0" target=_blank><span class=title>Orlando annuncia che ci saranno maggiori ristori per i settori più in crisi</span> <span class=summary>«Vaccinare tutti non è solo un intervento di carattere sanitario, ma anche un intervento di carattere economico». È il «primo passo» verso la ripresa, dice il ministro del Lavoro Andrea Orlando alla Stampa. A giorni è atteso il nuovo “decreto sostegni” o “decreto imprese” con un ulteriore scostamento di bilancio. Mentre crescono le proteste di imprenditori e lavoratori in piazza.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1508&s=0" target=_blank><span class=title>Crisanti critica la scelta italiana e dice che ora la campagna vaccini è a rischio</span> <span class=summary>Andrea Crisanti, professore di microbiologia dell’università di Padova, è duro sulla decisione italiana di somministrare AstraZeneca in via preferenziale agli over 60. «L’Italia si è allineata alla Germania, non ha esercitato nessuna valutazione indipendente», dice alla Stampa. «Così facendo si mette in pericolo tutto il piano di vaccinazione, visto che la fetta più ampia della popolazione da vaccinare ha meno di 60 anni».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1507&s=0" target=_blank><span class=title>In Libia possiamo dire molto sulla ricostruzione, pochissimo sugli equilibri politici</span> <span class=summary>La visita di Stato di Mario Draghi in Libia, scelta non casuale per il suo primo viaggio all’estero, evidenzia impietosamente l’abisso che intercorre tra la strategia e lo stile del premier e la caotica e inconcludente politica libica seguita da Luigi Di Maio e Giuseppe Conte.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1506&s=0" target=_blank><span class=title>Renzi esclude l’alleanza con i Cinque Stelle e propone a Letta candidate donne nei comuni</span> <span class=summary>Il giorno dopo l’incontro tra il segretario del Pd Enrico Letta e Matteo Renzi, il leader di Italia Viva in un’intervista al Corriere assicura che non c’è stato alcun imbarazzo e spiega la sua posizione.   «Ci conosciamo da anni, da ben prima di Palazzo Chigi. Ciascuno rimane della sua opinione su quanto accaduto nel 2014», dice. «Ma ormai questo è il passato. Leggo tante ricostruzioni fasulle ma voglio che ci faccia compagnia solo il futuro. E credo che per Letta sia la stessa cosa. Del resto Palazzo Chigi è il servizio più grande che puoi fare al tuo Paese. Ma fuori da quel palazzo c’è comunque una vita da vivere. Noi la stiamo vivendo con molta libertà e pace».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1505&s=0" target=_blank><span class=title>Come risolvere la questione delle carriere dei docenti scolastici</span> <span class=summary>Questo intervento prende spunto da due articoli usciti il primo aprile. Il primo, di Tecnica della Scuola, è un classico tra i pesci d’aprile fatti ogni anno dai giornali che si occupano di scuola: il ministro dichiara che darà un aumento di 600 euro netti al mese ai docenti. Il tema è serio e dibattuto da tempo, ma mai si è andati oltre i proclami che regolarmente si trasformano, quando i proclamanti arrivano al governo, in una sequela di vedremo, faremo il possibile, ancora un po’ di pazienza… costa troppo.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1504&s=0" target=_blank><span class=title>Il contributo della Corte Costituzionale al bipopulismo</span> <span class=summary>Se fosse ancora vivo, Marco Pannella se ne sarebbe accorto e avrebbe lanciato l’allarme su una decisione destinata a condizionare in modo determinante il gioco politico, non solo, ma in primo luogo sulla nuova legge elettorale (in Italia, del resto, c’è sempre una nuova legge elettorale alle porte, per battezzare qualche nuova formula politica).   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1503&s=0" target=_blank><span class=title>Il maggioritario rischierebbe di riconsegnare le forze riformiste al bipopulismo</span> <span class=summary>Ho seguito il dibattito sul “Futuro del governo Draghi” organizzato da Linkiesta e condotto da Christian Rocca, poi ho letto il commento di Mario Lavia che ne ha colto i principali aspetti, compresi i limiti. I componenti del panel sono persone che esprimono certamente un “pensiero” (magari non sempre lo stesso) in un contesto in cui questa merce sembra essere sparita dal mercato della politica; ma le loro opinioni, tuttora diverse, riguardano questioni di grande rilievo difficilmente superabili in un arco di tempo breve (le eventuali elezioni dell’anno prossimo) e in larga parte requisito dall’emergenza sanitaria.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1502&s=0" target=_blank><span class=title>Il Rinascimento europeo di Salvini, Orbán e Morawiecki è ancora un pourparler</span> <span class=summary>Vogliono essere i promotori di un «rinascimento europeo», anche se i loro avversari politici li accusano spesso di supportare idee preistoriche. Pensano che le istituzioni europee siano segnate da un predominio culturale della sinistra e puntano a ribaltare la scena, diventando la prima famiglia politica del continente. Matteo Salvini, Viktor Orbán e Mateusz Morawiecki si sono incontrati a Budapest per un incontro multilaterale circondato da grandi aspettative. Che in parte restano tali: non hanno chiarito se fonderanno una federazione di partiti o un gruppo al Parlamento europeo, ma annunciano un progetto comune per costruire un’Unione Europea più vicina ai propri valori.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1501&s=0" target=_blank><span class=title>È il giorno della marmotta, Letta riapre il casting del nuovo Ulivo</span> <span class=summary>Poche cose sono meno nuove del «nuovo Ulivo» di cui Enrico Letta, appena eletto segretario del Partito democratico, ha cominciato a porre le prime pietre.   Breve riassunto dei tentativi precedenti. Il 25 ottobre 2009 Pier Luigi Bersani vince trionfalmente le primarie per la guida del Partito democratico con il 53 per cento dei voti, incoronato cioè – almeno sulla carta, ma adesso non facciamo i pignoli – da oltre un milione e seicentomila cittadini (Dario Franceschini e Ignazio Marino si fermano rispettivamente al 34 e al 12 per cento).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1500&s=0" target=_blank><span class=title>La politica è la supercazzola che ama, così Giuseppe Conte si fa il partito</span> <span class=summary>Chiare fresche dolci acque, diceva il poeta: titolo perfetto per il discorsetto che Giuseppe Conte ha tenuto ieri sera davanti ai parlamentari pentastellati riuniti, nientemeno, per ascoltare il verbo del «rifondatore» del Movimento, momento tanto atteso, addirittura catartico, per rianimare un partito che ha cambiato linea per la terza volta in tre anni ed è oggi prigioniero della paura di perdere voti e posti. Ed allora ecco Conte che dopo lo sfratto da Palazzo Chigi torna in scena per non dire una mezza parola sul Paese, sui suoi problemi, non una sillaba su Mario Draghi, nulla sulle cose concrete, ma tutto proiettato a motivare la già mitica rifondazione di un movimento che ha capito che per diventare un partito serio occorrono regole e idee.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1499&s=0" target=_blank><span class=title>Lo stile Monicelli della politica italiana, nonostante Draghi</span> <span class=summary>Come in un film di Monicelli, sembra che un capitano di fregata abbia passato nei pressi di un Carrefour di Spinaceto alcuni segreti Stato a due spioni russi in cambio di soli 5k, come si dicono quelli del marketing, comunque utili ad affrontare certi problemi familiari dell’ufficiale della marina italiana (l’Italia è una Repubblica fondata sul “tengo famiglia”). È arrivato prontamente il monito di Luigi Di Maio a condannare l’accaduto, magari anche per la mancata rendicontazione, vai a sapere. Di Maio, però, è lo stesso ministro degli Esteri che un anno fa si era scapicollato a Pratica di Mare per anticipare Giuseppe Conte nell’accogliere un contingente militare dell’Armata Rossa, per poi lasciargli attraversare l’Italia da sud a nord fino a Bergamo con una parata propagandistica  del Cremlino che in un paese europeo non si vedeva dai carri armati in Polonia del 1981. Di Maio ha anche convocato l’ambasciatore russo, ma ha fatto mostrare la faccia feroce a una nostra diplomatica, non si sa se per prudenza o per decenza o perché aveva in agenda un incontro internazionale che i social della Farnesina hanno condiviso con un Di Maio contro Daesh, come se si trattasse di un colossal hollywoodiano. Una giornata piena di commedia all’italiana, insomma, cominciata con una lettera ai giornali internazionali scritta da numerosi ministri degli esteri, tra cui il Nostro, per denunciare i crimini di guerra compiuti dal regime di Assad. Uno dei firmatari era lo stesso Di Maio che un anno e mezzo fa, su moral suasion russa, invitava l’Europa, la Nato e il Pianeta Gaia a dare maggior impulso al dialogo con il regime di Damasco che ieri invece ha denunciato via pensoso op-ed geopolitoco. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1498&s=0" target=_blank><span class=title>Il centrosinista e la svolta necessaria nel segno dell’esperimento Draghi</span> <span class=summary>In quel fatidico giorno di marzo – raccontano – a un certo punto Nicola Zingaretti ruppe gli indugi: «Chiamo Letta, zitti». Nella sua stanza al Nazareno c’erano Andrea Orlando, Dario Franceschini e Goffredo Bettini, il vertice del vertice del Partito democratico.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1497&s=0" target=_blank><span class=title>La pazza idea di fare il governo con Draghi pensando ancora ai populisti</span> <span class=summary>La baruffa su chi, tra le due aspiranti capogruppo parlamentare del Pd, fosse più «autonoma» e meno «raccomandata» dai parlamentari che avrebbero dovuto eleggerla (e che ieri hanno infine eletto Debora Serracchiani: auguri) ha finito per oscurare altri e non meno inquietanti segnali di avvitamento provenienti dal Partito democratico. Il principale dei quali riguarda, dopo il solenne incontro e le calde parole di elogio dedicate da Enrico Letta a Giuseppe Conte, il rapporto con il populismo grillino, che non è una questione di alleanze, come dicono quelli che non capiscono il punto e quelli che non lo vogliono capire, ma di identità, collocazione e cultura politica.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1496&s=0" target=_blank><span class=title>Qual è la strategia dell’Italia per arrivare all’immunità di gregge a settembre</span> <span class=summary>Cinquecentomila somministrazioni al giorno entro la terza settimana di aprile per arrivare vaccinare contro il Covid «l’80% della popolazione e ottenere l’immunità di gregge entro fine settembre». Francesco Paolo Figliuolo, commissario all’emergenza Covid, ha presentato il calendario del piano vaccini in audizione al Parlamento. Significa arrivare al doppio delle somministrazioni, rispetto ai numeri di oggi, in pochi giorni. Ma «i vaccini arriveranno nei tempi che la struttura ha dato», assicura Figliuolo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1495&s=0" target=_blank><span class=title>Realizzare un passaporto vaccinale non è difficile, altra cosa è riuscire a usarlo</span> <span class=summary>«Creare le condizioni per riaprire le attività nell’Unione europea senza rischi». Con queste parole il commissario europeo responsabile dei vaccini, Thierry Breton, ha parlato del Certificato Verde Digitale, il documento che dovrebbe facilitare la libera circolazione nell’Unione durante la pandemia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1494&s=0" target=_blank><span class=title>Galli della Loggia e la fantasiosa tesi di Giorgia Meloni leader di una destra moderna</span> <span class=summary>Le illusioni in politica possono essere pericolose, in particolar modo quando sono ostinate e impermeabili ai fatti. Sovente nascono da una speranza, che un atteggiamento pragmatico e intellettualmente rigoroso dovrebbe però saper controbilanciare con i dati della realtà, specie quando questi si presentano con sistematica, ripetuta abbondanza. Talvolta quella speranza è il materiale sul quale si costruiscono bias, pregiudizi, schemi mentali che filtrano ciò che piace del mondo reale e rimuovono ciò che non piace; o che distorcono i messaggi che provengono da quel mondo per adeguarli alle proprie aspettative. Accade anche che i filtri producano una tale distorsione da generare pure invenzioni. Come è il caso della fantasiosa ipotesi di Giorgia Meloni leader di una destra moderna.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1493&s=0" target=_blank><span class=title>Applicando l’intelligenza alla tecnologia intercetteremo i viaggiatori postpandemici</span> <span class=summary>Abbiamo un problema di sovranità turistica. L’affermazione può sembrare apocalittica, esagerata, o solo impropria, ma le cose stanno esattamente così: il nostro Paese ha bisogno di riconquistare sovranità nel campo dell’ospitalità. Nel mentre siamo bloccati nei viaggi, alle prese con nuovi problemi (le multe inglesi per chi va all’estero, ecc.), ma anche con nuove speranze, date dalla vaccinazione di massa, è fondamentale porsi questo problema, perché saremo sì, di nuovo in pista, ma deboli in termini di potere decisionale.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1492&s=0" target=_blank><span class=title>Draghi valuta nuovi ristori selettivi per metà aprile</span> <span class=summary>Le categorie produttive hanno subito protestato contro il decreto sostegni. Il presidente del Consiglio ha precisato subito che ci sarà un nuovo scostamento di bilancio in concomitanza con la presentazione del Def, ma sulla quantità non si è sbilanciato: aspettiamo le valutazioni del Mef, ha detto.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1491&s=0" target=_blank><span class=title>Calenda offre a Letta l’occasione di scegliere un vicesindaco o prendersi un grande rischio</span> <span class=summary>Carlo Calenda proporrà a Enrico Letta di individuare un esponente del Pd come (suo) vicesindaco, per un ticket in grado di evitare una spaccatura nel campo del centrosinistra al primo turno delle elezioni comunali di Roma. Insieme a questo il leader di Azione propone di condividere con il Pd una discussione comune sul programma e sulla squadra del governo capitolino.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1490&s=0" target=_blank><span class=title>Letta sta cominciando a scoprire le sue carte, che al momento sono grottesche come quelle di Zingaretti</span> <span class=summary>Ora all’appello manca Matteo Renzi. Ma l’incontro più difficile, da tutti i punti di vista, umano e politico, non si sa nemmeno se ci sarà, ed è chiaro che se non si tenesse sarebbe un primo passo falso nella “strategia del ragno” di Enrico Letta.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1489&s=0" target=_blank><span class=title>Quanto è importante per l’Italia il Canale di Suez</span> <span class=summary>Le immagini della nave cargo “Ever Given” arenata nel Canale di Suez hanno presto fatto il giro del mondo. Una delle più grandi portacontainer esistenti – lunga 400 metri e larga 59, da 220mila tonnellate – si è incagliata martedì mattina a causa del forte vento lungo una delle rotte commerciali marittime più trafficate del pianeta. Era diretta al porto di Rotterdam, veniva dalla Cina.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1488&s=0" target=_blank><span class=title>L’epoca in cui è normale chiedere al consumatore di sanare le ingiustizie sociali</span> <span class=summary>Stanotte ho sognato l’economia del senso di colpa. C’entravano delle candele azzurre, e chissà quale dei sensodicolpismi commerciali di cui ho letto e sentito negli ultimi giorni.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1487&s=0" target=_blank><span class=title>Conte fa causa a Casaleggio e altre cose per cui speravamo de morì prima</span> <span class=summary>Il caregiver vaccinato e offeso che da mitomane si riposa nella spa di Merano; il parlamentare anti casta che pretende la punturina per gli zii della mamma facendosi accompagnare dalle sue «due tutele» (scorta non si può dire, fa Kasta); i nostalgici di un ex presidente del Consiglio di cui nessuno, tranne il Fogliatto quotidiano, ricorda più il nome che si inerpicano in arditi paragoni tra il niente mischiato a nulla di Volturara Appula e Mario Draghi (pare che entrambi la mattina bevano un caffè e non lo dice nessunoooo. Fate girareee!1!1!1).   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1486&s=0" target=_blank><span class=title>Le pericolose bolle finanziare cinesi pronte a esplodere</span> <span class=summary>Anche la Cina sta facendo i conti con le sue bolle finanziarie, create nei passati due decenni con la scadente applicazione del modello finanziario speculativo americano. Perciò è scesa in campo la potentissima China Banking and Insurance Regulatory Commission, l’agenzia governativa di controllo sulle attività bancarie e assicurative, attraverso il suo presidente Guo Shuqing, manager competente e uomo forte del Partito Comunista Cinese.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1485&s=0" target=_blank><span class=title>Il monologo di Scanzi è un’antologia mitomane della commedia all’italiana</span> <span class=summary>«Va bene, lo capisco: io son famoso e loro no, io son ricco e loro no, io son caruccio e loro no, io ce l’ho fatta e loro no. La capisco, l’invidia: anch’io mi starei profondamente sui coglioni, se non fossi Andrea Scanzi».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1484&s=0" target=_blank><span class=title>Enrico Letta e la sindrome della riabilitazione del Patata</span> <span class=summary>Prima o poi è capitato a tutti di sentirsi dire all’improvviso, con tono tra l’indignato e il contrito: «Ma perché ti fai trattare così?». Anche se spesso amiamo presentarci come persone tutte d’un pezzo, ognuno di noi almeno una volta nella vita si è sentito dire da un amico, da un compagno di partito o da un editorialista sollecito: «Non farti mettere i piedi in testa, fagli vedere chi sei!». Ebbene, se riandate per un attimo con la memoria all’episodio che vi riguarda – d’accordo, a voi non è mai capitato, diciamo all’episodio che ha riguardato il vostro amico immaginario – sono sicuro che ne concluderete con me che, per quanto formulato spesso con le migliori intenzioni, un simile incoraggiamento si è rivelato quasi sempre una fregatura.  </span></a></article></div></section></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="rubrica post-268290 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-beppe-grillo tag-stupro rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2021/04/stupro-grillo-identita-zan/ class=article-title><span class=article-subhead>Dolcemente analfabete</span>Il pensiero debole di Grillo e la nostra incapacità di argomentare</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="rubrica post-268568 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2021/04/politicamente-corretto-soncini-roth-biografia/ class=article-title><span class=article-subhead>Tocca al biografo di Roth</span>L’incapacità di separare l’uomo dall’artista (oddio, ho scritto uomo!)</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-268319 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-coprifuoco tag-draghi tag-matteo-salvini"><header><a href=https://www.linkiesta.it/2021/04/salvini-draghi-coprifuoco-alle-22/ class=article-title><span class=article-subhead>«Un precedente grave»</span>La prima rottura fra Mario Draghi e la Lega, con Salvini in ritirata</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-268710 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-calcio tag-super-league"><figure><a href=https://www.linkiesta.it/2021/04/putin-emirati-superlega/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/12818678-large.jpg?fit=300%2C197&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>23 Aprile</span> 2021</div><a href=https://www.linkiesta.it/2021/04/putin-emirati-superlega/ class=article-title><span class=article-subhead>Il Cremlino, gli sceicchi e il calcio romantico</span>Le trame di Putin e degli Emirati per far saltare la Superlega</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header></article><article class="post-268691 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-super-liga"><figure><a href=https://www.linkiesta.it/2021/04/contratto-super-lega-real-juve/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/calcio.jpg?fit=300%2C175&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>23 Aprile</span> 2021</div><a href=https://www.linkiesta.it/2021/04/contratto-super-lega-real-juve/ class=article-title><span class=article-subhead>Le superpenali </span>Ecco perché il contratto rende difficile uscire dalla Superlega, a meno che il Barca&#8230;</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-affaticati/ >Andrea <span>Affaticati</span></a></div></div></header></article><article class="post-268001 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-andrea-agnelli tag-calcio tag-super-lega"><figure><a href=https://www.linkiesta.it/2021/04/andrea-agnelli-superlega-va-avanti/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/andrea-agnelli-linkiesta.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>21 Aprile</span> 2021</div><a href=https://www.linkiesta.it/2021/04/andrea-agnelli-superlega-va-avanti/ class=article-title><span class=article-subhead>Calcio ad alta tensione</span>Andrea Agnelli ha detto che la Super Lega non andrà avanti</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="rubrica post-268385 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-giornalismo rubrica-obct" style=background-color:#ffad00;><figure> <a href=https://www.linkiesta.it/2021/04/liberta-stampa-violenze-giornalisti-europa/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/giornali.jpg?fit=640%2C426&ssl=1); background-color:#ffad00;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2021/04/liberta-stampa-violenze-giornalisti-europa/ class=article-title><span class=article-subhead>Stampa e regime</span>I dieci Paesi d’Europa dove sono aumentate le violenze sui giornalisti</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/giovanni-vale/ >Giovanni <span>Vale</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></article><article class="post-266673 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-cibo tag-uova" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2021/04/uova-fanno-male/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/04/taisiia-shestopal-1oxa0huwrhk-unsplash.jpg?fit=640%2C426&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2021/04/uova-fanno-male/ class=article-title><span class=article-subhead>Coccodé</span>Le uova fanno realmente male?</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/davide-carifi/ >Davide <span>Carifi</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li> <li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li> <li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li> <li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li> <li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2021\/04\/superlega-uefa-jpmorgan-migliorare-calcio\/":268747};</script> <script src="https://www.linkiesta.it/?x63658&amp;w3tc_minify=712fb.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x63658&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202116.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.6.1',blog:'174743883',post:'268747',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','268747']);</script> </body></html>