<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><link rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x24391 color=#393939><link rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-32x32-1.png><link rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-16x16-1.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x24391><link rel=profile href=https://gmpg.org/xfn/11><style>/*<![CDATA[*/:root{--minisitecolor:#ffad00}/*]]>*/</style> <script>var minisito="Europea";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'><title>Come stanno andando le vacanze di Natale nella città di Babbo Natale in Finlandia - Linkiesta.it</title><link rel=canonical href=https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Joulupukki | Come stanno andando le vacanze di Natale nella città di Babbo Natale in Finlandia - Linkiesta.it"><meta property="og:description" content="Nonostante la variante Omicron, i turisti non mancano a Rovaniemi, capitale della Lapponia. Ma a causa delle restrizioni per la pandemia i bambini non possono mettersi sulle ginocchia di Santa Claus, e devono accontentarsi di vederlo attraverso il plexiglass"><meta property="og:url" content="https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2021-12-24T04:00:23+00:00"><meta property="article:modified_time" content="2021-12-23T18:21:16+00:00"><meta property="og:image" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?fit=1280%2C882&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="882"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Joulupukki | Come stanno andando le vacanze di Natale nella città di Babbo Natale in Finlandia"><meta name="twitter:creator" content="@luciump"><meta name="twitter:label1" content="Scritto da"><meta name="twitter:data1" content="Lucio Palmisano"><meta name="twitter:label2" content="Tempo di lettura stimato"><meta name="twitter:data2" content="5 minuti"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/#primaryimage","inLanguage":"it-IT","url":"https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?fit=1280%2C882&ssl=1","contentUrl":"https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?fit=1280%2C882&ssl=1","width":1280,"height":882,"caption":"LaPresse"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/#webpage","url":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/","name":"Come stanno andando le vacanze di Natale nella citt\u00e0 di Babbo Natale in Finlandia - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/#primaryimage"},"datePublished":"2021-12-24T04:00:23+00:00","dateModified":"2021-12-23T18:21:16+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/3afa95bbf7bf62f33eb61875d08fd910"},"breadcrumb":{"@id":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/","url":"https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/","name":"Come stanno andando le vacanze di Natale nella citt\u00e0 di Babbo Natale in Finlandia"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/3afa95bbf7bf62f33eb61875d08fd910","name":"Lucio Palmisano","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Lucio Palmisano"},"sameAs":["https://twitter.com/luciump"]}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Come stanno andando le vacanze di Natale nella città di Babbo Natale in Finlandia Feed dei commenti" href=https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x24391&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=cc10599aac5e722b4af388deb64915e6' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x24391&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x24391&amp;w3tc_minify=818c0.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=cc10599aac5e722b4af388deb64915e6' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/318849><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=318849'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2021%2F12%2Frovaniemi-babbo-natale-finlandia%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2021%2F12%2Frovaniemi-babbo-natale-finlandia%2F&#038;format=xml"> <script async=true>(function(){var host='www.linkiesta.it';var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','jrLXJFKJZGeez','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> <meta name="facebook-domain-verification" content="pcvjuj3oewjkeen3h26nox79m1vw1s"></head><body class="post-template-default single single-post postid-318849 single-format-standard wp-custom-logo minisite europea no-sidebar"><div class=container><header class=headerLK><a href=https://www.linkiesta.it rel=home class=logo></a></header><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/site/europea/ rel=home class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/milano/ ><figure style=background-color:#004e5c;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div><script>function restructure_brandheader(){var $=jQuery;var bh=$('#bh_flexible').first();if(0===bh.length){return;}
var body=$('body').first();var scroll=$(window).scrollTop();var w=bh.width();var maxh=w>>1;body.attr('style','padding-top:230px !important;');if(body.hasClass('minisite')){body.attr('style','padding-top:280px !important;');}
var minh=Math.round(maxh*3/5);var h=maxh;if(scroll>0){h-=scroll;if(h<minh){h=minh;}}
bh.height(h);}
function adv_hyp_brand_mobile(small_image,landing,bgcolor){var $=jQuery;$('.banner-top').prepend('<div id=bh_flexible style="width:100%;max-width:450px;max-height:187px;background-color:'+bgcolor+';background-image:url(\''+small_image+'\');background-size:100%;">'+'<a href="'+landing+'" target=_blank rel="noopener noreferrer nofollow" style=position:absolute;top:0;right:0;bottom:0;left:0;display:block;></a>'+'</div>');restructure_brandheader();}
jQuery(function($){$(window).on('resize',restructure_brandheader);$(window).on('scroll',restructure_brandheader);});</script> </div><article id=post-318849 class="articleDetail post-318849 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-babbo-natale"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories> <li><a href=https://www.linkiesta.it/argomento/esteri/ rel="category tag">Esteri</a></li></ul></div><div class=article-datetime> <span>24 Dicembre</span> 2021</div></div><h1><span class=article-subhead>Joulupukki</span>Come stanno andando le vacanze di Natale nella città di Babbo Natale in Finlandia</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/lucio-palmisano/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-sigla-sito.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/lucio-palmisano/ >Lucio <span>Palmisano</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Nonostante la variante Omicron, i turisti non mancano a Rovaniemi, capitale della Lapponia. Ma a causa delle restrizioni per la pandemia i bambini non possono mettersi sulle ginocchia di Santa Claus, e devono accontentarsi di vederlo attraverso il plexiglass</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=827 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?fit=1200%2C827&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=1024%2C706&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=768%2C529&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=1200%2C827&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=827 src="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?fit=1200%2C827&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?w=1280&amp;ssl=1 1280w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=300%2C207&amp;ssl=1 300w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=1024%2C706&amp;ssl=1 1024w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=768%2C529&amp;ssl=1 768w, https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/14170137-large.jpg?resize=1200%2C827&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>LaPresse</figcaption></figure><div class=banner-native></div><div class=article-content><p><span style="font-weight: 400;">Covid, vaccini e tamponi sono parole comuni anche a casa di Babbo Natale. «Non si scherza! Babbo Natale appartiene a un gruppo ad alto rischio a causa della sua età», spiega Sanna Kärkkäinen, CEO di Visit Rovaniemi a </span><a href=https://www.euronews.com/2021/11/25/finnish-lapland-fears-europe-s-covid-surge-could-hit-its-christmas-season><i><span style="font-weight: 400;">Euronews</span></i></a><span style="font-weight: 400;">. Dopo un 2020 da incubo, con un crollo dei turisti dell’80 per cento, la variante Omicron spaventa anche a queste latitudini e per questo anche i visitatori che arrivano nella piccola cittadina finlandese per vedere da più vicino il personaggio più amato da grandi e piccini devono adeguarsi, accontentandosi di vederlo da dietro un plexiglass e senza la possibilità di salire sulle sue ginocchia. Nonostante l’obbligo di mascherina e di distanziamento sociale, «il momento resta comunque magico», assicura Kärkkäinen. Se i più grandi, come dimostra il tweet dell’ambasciatrice britannica in Finlandia Theresa Bubbear, riescono ancora a emozionarsi, è lecito aspettarsi lo stesso anche dai più piccoli. </span></p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p><strong>Case, parchi giochi e tradizioni<br> </strong><span style="font-weight: 400;">Nonostante la variante Omicron e il rischio di un aumento dei contagi durante queste Feste, si respira un’aria felice a Rovaniemi e dintorni. Ciò che rallegra soprattutto è il ritorno dei turisti. «Stanno arrivando circa il 90 per cento dei voli charter verso la regione visti nel 2019, quando abbiamo raggiunto il picco con 724 voli», ha raccontato Elina Suominen, coordinatrice delle comunicazioni di Finavia, l’operatore aeroportuale finlandese, su </span><a href=https://www.forbes.com/sites/ceciliarodriguez/2021/12/14/santa-defies-covid-19-surge-of--tourists-visiting-him-in-north-finland/ target=_blank rel=noopener><i><span style="font-weight: 400;">Forbes</span></i></a><span style="font-weight: 400;">. Un bene soprattutto per la cittadina di Rovaniemi, poco più di 63 mila abitanti appena 7 chilometri più a sud del Circolo Polare Artico. </span></p><div class=banner-dynamic><div id=ad_dyn1></div></div><p><span style="font-weight: 400;">Secondo la tradizione Babbo Natale avrebbe qui la sua “Casa Ufficiale”, denominazione giunta nel 2010 dopo 60 anni di onorato servizio. La casa nacque in un domenica di maggio del 1950, quando Eleanor Roosevelt arrivò a Rovaniemi per controllare di persona lo stato della ricostruzione postbellica della Finlandia. Da allora la storia è cambiata: prima della pandemia Rovaniemi contava quasi mezzo milione di visitatori e oltre 600 mila lettere provenienti da tutto il mondo per il celeberrimo ufficio postale di Babbo Natale. Pur con le dovute restrizioni i rituali non sono cambiati nel Villaggio di Babbo Natale: il suo celebre inquilino continua a essere il protagonista indiscusso di interviste televisive e domande dei suoi ospiti, alle quali risponde sostenendo di conoscere la città dalla quale vengono. Non c’è soltanto Rovaniemi tra le case di Babbo Natale: la tradizione finlandese sostiene che alle pendici del monte Korvatunturi ci sia la sua “abitazione segreta”, dove in origine avrebbe avuto il suo laboratorio di giocattoli. </span></p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p><span style="font-weight: 400;">Anche questa casa nacque in realtà nel Novecento, in particolare nel 1927 quando Markus Rautio, presentatore di un programma per bambini alla radio pubblica finlandese, dichiarò in trasmissione che la casa di Babbo Natale si trovasse lì e non al Circolo Polare Artico. Il nome Korvatunturi, che in finlandese significa “montagna dell’orecchio” perché ricorda la forma di un orecchio di lepre, diede origine alla leggenda: così, secondo la tradizione, Babbo Natale riuscirebbe a sentire tutti i desideri dei bambini, che poi annoterebbe in un grande libro dove li suddivide in buoni e cattivi.</span></p><div class=banner-dynamic><div id=ad_dyn2></div></div><blockquote class=twitter-tweet data-width=550 data-dnt=true><p lang=en dir=ltr>Today 23rd of December Santa Claus will begin his great journey from Rovaniemi on the Arctic Circle.</p><p>Santa Claus has merry wishes before he jumps on his reindeer pulled sleigh!</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>Tune in : <a href=https://t.co/nk1ZcfgjRh>https://t.co/nk1ZcfgjRh</a><br>online at 7 pm local time (UTC +2).<a href="https://twitter.com/hashtag/rovaniemi?src=hash&amp;ref_src=twsrc%5Etfw">#rovaniemi</a> <a href="https://twitter.com/hashtag/santaclaus?src=hash&amp;ref_src=twsrc%5Etfw">#santaclaus</a> <a href=https://t.co/OB310vBXr8>pic.twitter.com/OB310vBXr8</a></p><p>&mdash; Visit Rovaniemi (@VisitRovaniemi) <a href="https://twitter.com/VisitRovaniemi/status/1473974175073251333?ref_src=twsrc%5Etfw">December 23, 2021</a></p><div class=banner-dynamic><div id=ad_dyn4></div></div></blockquote><p><script async src=https://platform.twitter.com/widgets.js charset=utf-8></script></p><p><strong>Il Natale in Finlandia<br> </strong><span style="font-weight: 400;">Non è Natale solo a Rovaniemi: anche il resto della Finlandia si prepara a vivere questo periodo festivo. La decorazione dell’albero, i concerti, le saune e le cene in famiglia sono una tradizione consolidata per il Natale, in particolare per la Vigilia, che però quest’anno si scontra con le restrizioni legate al Covid. I casi in Finlandia sono quasi 3 mila ogni 24 ore (per un totale di 23 mila negli ultimi 14 giorni) e sono in crescita costante da settimane: per questo la premier Sanna Marin ha annunciato che bar e ristoranti dovranno chiudere alle 21 il 24 dicembre per evitare assembramenti. «Dobbiamo prendere sul serio questa situazione e reagire di conseguenza», ha dichiarato in conferenza. </span></p><div class=banner-dynamic><div id=ad_dyn5></div></div><p><span style="font-weight: 400;">Non sono previste restrizioni per quanto riguarda le occasioni pubbliche ma viene quasi naturale chiedersi se verranno rispettate, visto che il popolo finlandese resta pur sempre quello descritto dallo scrittore Philippe Teir sulle pagine del quotidiano francese </span><i><span style="font-weight: 400;">Le Monde</span></i><span style="font-weight: 400;">: «Noi siamo seguaci dell’allontanamento sociale. Non ci baciamo e raramente ci abbracciamo»</span><i><span style="font-weight: 400;">. </span></i><span style="font-weight: 400;">Una di queste è la tradizione della </span><i><span style="font-weight: 400;">joulusauna</span></i><span style="font-weight: 400;">, sauna tipica del 24 dicembre e vista come una sorta di pausa dal lavoro fisico e un’opportunità di purificazione sia fisica che spirituale in vista delle vacanze. </span></p><p><span style="font-weight: 400;">Nonostante pochi ne abbiano una in casa l’usanza è ancora ben viva: spesso sono proprio i proprietari dei condomini a riscaldare gratuitamente quella presente nell’edificio per permettere a tutti di fare un bagno almeno alla Vigilia di Natale. «I finlandesi amano la tradizione. Dona un particolare senso di garanzia quando le cose vengono fatte in modo particolare, seguendo le regole dettate dalla consuetudine», ha raccontato Juha Nirkko</span><b>,</b><span style="font-weight: 400;"> archivista della Società di letteratura finlandese, alla radiotelevisione di Stato </span><a href=https://yle.fi/news/3-12236370 target=_blank rel=noopener><i><span style="font-weight: 400;">YLE</span></i></a><span style="font-weight: 400;">. </span></p><p><span style="font-weight: 400;">Non mancano le tradizioni anche a tavola: la cena della vigilia, da consumare in famiglia, prevede il porridge di riso con una sola mandorla (che si dice porti fortuna a chi la riceve); aringhe marinate in vari condimenti; gravlax (salmone stagionato), uova e sformati di ogni tipo, la vera prelibatezza della cucina finlandese. «Gli ingredienti sono tutti semplici, ma il piatto stesso richiede tempo per essere preparato, rendendolo cibo per occasioni speciali. </span><span style="font-weight: 400;">In questi giorni, se qualcuno si prende davvero il tempo per fare uno di questi sformati, le persone restano impressionate dalla loro dedizione», sostiene Nirkko. E poi c’è il prosciutto, arrivato sulle tavole finlandesi soltanto nel ’800. «Il consumo di carne di maiale può essere fatto risalire all’aumento degli standard di vita in Finlandia e alla possibilità per un maggior numero di persone di permettersi il prosciutto. A quel punto i commercianti hanno iniziato a pubblicizzare il prosciutto come qualcosa di integrante al Natale, creandone la necessità», conclude Nirkko. </span></p><p><span style="font-weight: 400;">Altrettanto importanti sono poi i concerti di Natale, quest’anno cancellati. Un’importante occasione di socialità che salta per il secondo anno consecutivo: solitamente durante le festività natalizie, i fedeli affollano le chiese per cantare cori e inni sia sacri che profani. La speranza è che l’anno prossimo nelle chiese e gli auditorium di Helsinki e dintorni ritornino a risuonare canzoni come “Il passero la mattina di Natale”; “La canzone di Natale di Silvia” e “Ho visto il Natale nel mio cuore”. </span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-318849 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-318849 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-318849 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2021/12/rovaniemi-babbo-natale-finlandia/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/babbo-natale/ rel=tag>babbo natale</a></div></div></div></div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x24391></script> </div><div class=row-container-aside><div class=call2action><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=1575&s=0" target=_blank><span class=title>La minaccia per la libertà è rappresentata dai fan di Orbán, non certo dai fan di Zan</span> <span class=summary>Il dibattito sui difetti della legge Zan, il carattere troppo vago o invece troppo ideologico di alcune sue formulazioni, le critiche della chiesa a questo o quell’articolo del ddl e le proteste degli anticlericali contro le ingerenze della chiesa, comunque la pensiamo nel merito, non dovrebbe farci perdere di vista dove sta il dito e dove sta la luna.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1574&s=0" target=_blank><span class=title>La Consulta apre la strada allo sblocco degli sfratti</span> <span class=summary>Una norma sproporzionata, non bilanciata, che non consente procedure differenziate. La Corte Costituzionale, come scrive il Messaggero, ha stabilito che la seconda proroga del blocco dei pignoramenti dell’abitazione principale del debitore è illegittima. E ora questa sentenza potrebbe fare da apripista sullo sblocco degli sfratti, previsto dalla norma inserita nel decreto Milleproroghe a fine 2020. Nelle motivazioni, i giudici sottolineano che, con la sospensione delle esecuzioni, si verifica una sproporzione tra la tutela del creditore e quella del debitore.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1573&s=0" target=_blank><span class=title>Sull’immigrazione Merkel e Draghi hanno «pochissime divergenze di opinioni»</span> <span class=summary>«Sulla migrazione abbiamo situazioni diverse: l’Italia è un paese di arrivo, mentre noi siamo colpiti dai movimenti secondari, ma siamo totalmente d’accordo sul modo di gestire il fenomeno, e cioè di iniziare nei paesi di provenienza». Sul dossier migrazione, quello di gran lunga di più difficile gestione a livello europeo, Angela Merkel non ha dubbi: c’è piena coincidenza di vedute tra Italia e Germania sulle azioni da intraprendere per gestire efficacemente il fenomeno.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1572&s=0" target=_blank><span class=title>Salvini torna giustizialista ricordandoci che cosa abbiamo rischiato nel 2018</span> <span class=summary>Tra una raccolta di firme a sostegno dei referendum garantisti «per una giustizia giusta», un elogio di Mario Draghi e un dibattito sull’opportunità di costruire in Italia un grande partito della destra di governo (e se nessuno lo ha ancora definito il «partito liberale di massa che l’Italia non ha mai avuto» è solo perché, con l’avanzare dell’età, anche i nostri commentatori perdono qualche colpo), Matteo Salvini ha rilanciato sui suoi canali social il video in cui alcuni poliziotti inseguono un uomo, a quanto pare, armato di coltello (uomo ovviamente di colore e classificabile come immigrato, altrimenti non sarebbe finito sui social di Salvini) e a un certo punto, per fermarlo, gli sparano a una gamba. Un video cui il leader della Lega ha aggiunto anche una musichetta a fare da colonna sonora, usando gli elogi alla polizia per rendere presentabile un messaggio che ha tutt’altro effetto, sulla platea (non lo espliciterò perché confido nell’intelligenza del lettore). Ricordando a ciascuno di noi che cosa abbiamo rischiato tra 2018 e 2019, quando l’autore di una simile propaganda era ministro dell’Interno, e messaggi del genere li lanciava dal Viminale, con indosso la divisa da poliziotto.    </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1571&s=0" target=_blank><span class=title>La reazione dell’Europa all’anacronistica censura dell’omosessualità in Ungheria</span> <span class=summary>Il 20 agosto scorso, festa nazionale di santo Stefano d’Ungheria, Viktor Orbán, tuonando contro un’Europa occidentale che, rinunciando alle sue radici cristiane, «sperimenta un mondo senza Dio, famiglie arcobaleno e migrazioni», aveva invitato i Paesi dell’Europa orientale a stringersi intorno alla «Polonia, nostra nave ammiraglia». Ma il primo ministro magiaro e leader di Fidesz sembra guardare sempre più come modello anche alla Russia di Putin soprattutto nell’ossessiva battaglia alle istanze della comunità arcobaleno. E così, dopo lo scandalo del fedelissimo eurodeputato József Szájer, irriducibile paladino della cosiddetta famiglia tradizionale in patria, frequentatore di orge omosessuali a Bruxelles. Orbán ha puntato sul nem totale alle rivendicazioni delle persone Lgbt+ e sulla compressione dei loro diritti a colpi di legge.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1570&s=0" target=_blank><span class=title>Il Pd smetterà di essere il partito della Ztl quando smetterà di parlarne</span> <span class=summary>Da tempo Enrico Letta ripete che il Partito democratico deve smettere di essere «il partito della Ztl», come ha fatto quattro giorni fa a Taranto e anche due giorni fa a Tor Bella Monaca, a quanto riportano le cronache, davanti agli iscritti della locale sezione del Pd. Dettaglio, quest’ultimo, che dava a tutto il contesto qualcosa di particolarmente straniante, suggerendo l’immagine di un segretario che arriva attorniato da cronisti, presumibilmente venuti con lui dal centro della città, apposta per dire ai militanti del suo partito lì residenti – in un quartiere distante dalla Ztl una quindicina di chilometri – che bisogna smettere di essere il partito della Ztl. Buffo, no?  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1569&s=0" target=_blank><span class=title>La settimana mondiale degli uomini che espongono indesideratamente il pisello</span> <span class=summary>È la settimana mondiale degli uomini che espongono indesideratamente il pisello. Mentre in Italia si vocifera di magnifiche sorti e progressive per la carriera d’un uomo politico che ne mandava autoritratti a poverecriste, in America l’ex moglie di Anthony Weiner – Huma Abedin, consigliera di Hillary Clinton – annuncia un’autobiografia. Non vedo l’ora di leggere quattrocento pagine su come sia stato essere sposate col più famoso mandatore di foto di pisello che l’epoca dei telefoni che fanno le foto abbia conosciuto.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1568&s=0" target=_blank><span class=title>Il problema dei cacciatori improvvisati in Uganda</span> <span class=summary>Sono questi i quesiti (per nulla di poco conto) che sorgono se si scorre la cronaca recente che arriva dall’Uganda, Paese con uno dei più grandi patrimoni naturali del mondo e le cui popolazioni rurali e contadine vivono in condizioni di grandissima miseria (inevitabilmente peggiorata negli ultimi due anni) e che, per fame e sopravvivenza, hanno preso ad avventurarsi nei parchi protetti per cacciare antilopi e bufali, così da poterne vendere le carni al mercato nero.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1567&s=0" target=_blank><span class=title>Una piccola mossa per Salvini, una grande occasione per l’Italia</span> <span class=summary>Ci sono mille ragioni per diffidare di Matteo Salvini, la prima delle quali è, evidentemente, Matteo Salvini. Ma la politica è arte combinatoria, che consiste nel fare il possibile con il disponibile, e pertanto richiede per prima cosa di non fossilizzarsi sui propri pregiudizi, nemmeno quando fondati su solidissimi e ben meditati giudizi.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1566&s=0" target=_blank><span class=title>Draghi blinda il decreto sulle assunzioni nella pubblica amministrazione</span> <span class=summary>Il governo dovrebbe completare oggi la “cassetta degli attrezzi” del Recovery Plan, approvando il provvedimento per le assunzioni nella pubblica amministrazione finalizzate all’attuazione degli investimenti e delle riforme chieste dalla Commissione Ue. Dovrebbe essere un decreto in versione leggera, però, limitato al reclutamento del nuovo personale destinato al Pnrr, per un numero complessivo intorno alle 25mila unità.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1565&s=0" target=_blank><span class=title>Conte continua a ripetere che «ora si parte», ma forse pensa alle vacanze</span> <span class=summary>Non ci sarebbero molti motivi, a parte il semplice piacere della contemplazione, per tornare sulla lenta agonia del Movimento 5 stelle, dilaniato dalla complicata vertenza legale della separazione tra contiani e casaleggesi. Ce ne sarebbero anzi diversi per astenersene, perché dietro cavilli e contestazioni c’è pur sempre una dolorosa vicenda umana, in cui, come al solito, sono i più deboli ad andarci di mezzo. Io, per esempio, non ho ancora capito con chi passerà i finesettimana Danilo Toninelli, chi porterà Nicola Morra a studiare i verbali da zio Piercamillo, chi accompagnerà Barbara Lezzi al parco quando il caldo si farà più intenso e non si potranno nemmeno accendere i condizionatori per non fare un favore al governo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1564&s=0" target=_blank><span class=title>È online il nuovo store de Linkiesta</span> <span class=summary> ✨ Ci siamo! 🔗 È online il nuovo store de Linkiesta, dove poter acquistare Linkiesta paper, K – Linkiesta fiction e Linkiesta Magazine. 🔥 Entra nel Club per contribuire all’organizzazione delle attività giornalistiche e culturali de #Linkiesta 👇 https://bit.ly/3yRLoZf </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1563&s=0" target=_blank><span class=title>Un’antipolitica politica, questa è la formula che fa crescere la Meloni nei sondaggi</span> <span class=summary>Esiste in Italia una quota potenzialmente molto grande di cittadini che odia la politica, ne disprezza le forme, ne irride le manifestazioni, non ha dubbi sulla sua intrinseca immoralità. Al suo interno c’è una parte che di volta in volta sceglie un leader di riferimento abile a presentarsi come “diverso”, alternativo alla politica ufficiale, forte di una sua costruita coerenza e soprattutto, come si dice adesso, cazzuto.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1562&s=0" target=_blank><span class=title>Il disastro ambientale causato dalle economie pianificate</span> <span class=summary>In tutto il mondo le persone sembrano essere d’accordo sul fatto che il libero mercato stia fallendo di fronte alle sfide associate con il cambiamento climatico e gli altri problemi ambientali. Ma le cose stanno davvero così?  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1561&s=0" target=_blank><span class=title>Ecco come sarà la nuova mini-Alitalia</span> <span class=summary>Dopo un lungo negoziato, il governo italiano e la Commissione europea hanno trovato ieri a Bruxelles una intesa preliminare sul futuro di Alitalia. Ora spetterà alle autorità italiane mettere in pratica l’accordo, presentando alla Ue un nuovo piano di investimenti nella nuova compagnia aerea con soldi pubblici che sia in linea con le regole continentali sulla libera concorrenza.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1560&s=0" target=_blank><span class=title>I verbali del caso Grillo e l’ossessione italiana per i processi di piazza</span> <span class=summary>Tutti i principali giornali offrivano ieri ampi virgolettati tratti dagli interrogatori della ragazza che ha denunciato per stupro il figlio di Beppe Grillo e tre suoi amici. Ma il titolo più significativo era quello di Repubblica: «Grillo, i verbali inediti di Silvia». Proprio così, a questo siamo arrivati: al titolo che promette al lettore «verbali inediti», neanche si trattasse di un romanzo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1559&s=0" target=_blank><span class=title>L’Italia non ripartirà senza una riforma della giustizia, perché la regressione populista è iniziata da lì</span> <span class=summary>Fossi furbo, comincerei questo articolo spiegando che la crisi della magistratura è giunta a un punto tale che non si può più far finta di niente, che l’esigenza di un intervento radicale è testimoniata dallo spettacolo offerto dagli stessi magistrati intenti ad accusarsi l’un l’altro in diretta televisiva, che quanto emerso dal caso Palamara prima e dal caso Amara poi impone urgentemente una riforma di sistema. A partire dal Consiglio superiore della magistratura e dai meccanismi che regolano correnti e carriere.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1558&s=0" target=_blank><span class=title>Il girotondo intorno a Draghi e i rischi di un radicalismo da Ztl</span> <span class=summary>Il mondo è pieno di validi argomenti per una sinistra che voglia riaffermare alcuni principi di equità nella distribuzione delle risorse e riposizionarsi su una linea più radicale in economia, per un fisco maggiormente progressivo, uno stato sociale più forte e un maggiore interventismo pubblico. Per non farla lunga, come segnale di svolta nel dibattito pubblico globale attorno a questi temi, basta l’esempio di Joe Biden e dei democratici negli Stati Uniti. Un esempio, comunque se ne vogliano intendere la genesi e il valore, particolarmente significativo proprio perché proveniente da loro, che sono stati per decenni il punto di riferimento delle correnti liberal, dei sostenitori della terza via, della sinistra liberale e liberista a tutte le latitudini.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1557&s=0" target=_blank><span class=title>Aiutiamo i Cinquestelle, a patto che non ricostituiscano mai più il disciolto partito populista</span> <span class=summary>Se il giornale più amichevole arriva a titolare «Il M5s non regge il governo», come si poteva leggere ieri sul Fatto quotidiano, vuol dire che la situazione è giunta a un punto critico («Non riescono a darsi un nuovo capo, figurarsi un assetto, e nel governo Draghi stanno sempre più scomodi», era l’incipit dell’articolo a firma di Luca De Carolis).   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1556&s=0" target=_blank><span class=title>Dagli oceani all’anima, il nuovo progetto sostenibile di Domingo Communication</span> <span class=summary>Si chiama Deepness, from oceans to soul e mira a unire i mondi di fashion, visual arts e sustainability con la collaborazione di Oceanus, associazione non governativa ambientalista che dal 2005 opera in prima linea nella conservazione degli ecosistemi marini e della salute del pianeta.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1555&s=0" target=_blank><span class=title>La carica degli intellettuali meloniani e la chiusura della mente italiana</span> <span class=summary>Sulla Stampa di ieri, il politologo liberale Giovanni Orsina, già teorico della necessità di «romanizzare i barbari» leghisti e grillini (nell’estate del 2018, all’indomani della formazione del governo gialloverde), firmava un interessante editoriale dal titolo «Perché ha senso Meloni premier».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1554&s=0" target=_blank><span class=title>È morto Franco Battiato</span> <span class=summary>È morto Franco Battiato all’età di 76 anni. Il cantautore siciliano è deceduto nella sua residenza di Milo, in provincia di Catania, dopo una lunga malattia. Lo ha reso noto la famiglia, comunicando che i funerali avverranno in forma privata.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1553&s=0" target=_blank><span class=title>I 200mila ragazzi che hanno abbandonato la scuola</span> <span class=summary>«Non so dove siano finiti gli studenti, abbiamo scritto alle famiglie». In mancanza di dati pubblici nazionali, il preside Guido Campanini, alla guida di un istituto tecnico di Parma, spiega a Repubblica cosa sta succedendo con la pandemia. E con lui altri presidi e insegnanti di tutta Italia, preoccupati per il mancato rientro di molti ragazzi in aula.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1552&s=0" target=_blank><span class=title>Draghi è pronto a usare il metodo Figliuolo/Belloni alla Rai</span> <span class=summary>Metodo-Figliuolo o se volete metodo-Belloni in Rai. Non è un sogno. Nell’éra di Draghi è possibile. Dopo la cacciata di Gennaro Vecchione (amico di Giuseppe Conte) dal Dis e prima ancora quella di Domenico Arcuri (amico di Massimo D’Alema) dal commissariato per la lotta al Covid – per non dire del comico Mimmo Parisi, amico di Luigi di Maio e rispedito back to Mississippi – toccherà presto all’ineffabile presidente della Rai Marcello Foa, amico di Matteo Salvini, fare le valigie: l’importante non è solo che lui se ne vada ma che che possa iniziare quella nuova stagione a viale Mazzini che si aspetta da sempre, una stagione nella quale siano premiate le professionalità e non le amicizie politiche. Utopia, si dirà. Ma se non ora quando?  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1551&s=0" target=_blank><span class=title>Orlando pronto a far fuori Mimmo Parisi, lui dice che nessuno lo ha avvertito</span> <span class=summary>La novità dovrebbe essere contenuta nel prossimo decreto sostegni bis. Come avevamo anticipato su Linkiesta, il presidente dell’Agenzia nazionale delle politiche attive del lavoro (Anpal) Mimmo Parisi sarà sostituito da un commissario. Il professore del Mississippi, padre dei navigator fortemente voluto da Luigi Di Maio per lanciare il reddito di cittadinanza, decadrà con tutta la governance dell’agenzia, compreso consiglio d’amministrazione e direttore generale.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1550&s=0" target=_blank><span class=title>Giuseppe Conte ha già scritto il programma del centrosinistra</span> <span class=summary>Sono passati due mesi e mezzo da quando Beppe Grillo ha incoronato Giuseppe Conte come capo del Movimento Cinque Stelle. Ma l’ex presidente del Consiglio, in mezzo alle turbolenze grilline e agli scontri legali con Casaleggio, non ha ancora ricevuto nessuna investitura ufficiale dagli elettori. «Ora siamo pronti», dice in un’intervista al Fatto Quotidiano. «Abbiamo una carta dei principi e dei valori, un nuovo statuto, una piattaforma di voto alternativa: a giorni avremo i dati degli iscritti, perché non può che essere così, ci sarà un grande momento di confronto pubblico e poi si voterà».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1549&s=0" target=_blank><span class=title>Cartabia e l’imperdibile occasione offerta dalla guerra civile dei pm</span> <span class=summary>Le parole della ministra Marta Cartabia sulla presunzione di innocenza – l’unica forma di presunzione da anni del tutto assente dal nostro dibattito pubblico – ripaga di tante amarezze i pochi appassionati ai principi fondamentali della civiltà moderna rimasti nel nostro paese (l’ultimo participio, «rimasti», potete considerarlo riferito tanto agli appassionati quanto ai principi: sono pochi in entrambi i casi).   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1548&s=0" target=_blank><span class=title>L’incredibile carambola romana dimostra che l’unico partito che Conte riesce a guidare è il Pd</span> <span class=summary>Di questo passo arriverà presto il giorno in cui tutti noi che ce ne occupiamo con passione dovremo deporre la penna e alzare le mani, accettando il fatto che le contorsioni del Movimento 5 stelle sono gli ultimi sussulti di un’agonia ormai irreversibile, e che di conseguenza continuare a occuparsene, fosse anche solo per sghignazzarne un po’, rischia di sconfinare nell’accanimento. Ma non è questo il giorno.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1547&s=0" target=_blank><span class=title>L’indecoroso spettacolo del Pd su Roma, trattata come una poltrona di sottogoverno</span> <span class=summary>Chiunque viva a Roma sa che nemmeno il lockdown e le successive restrizioni sono bastati a nascondere lo stato di abbandono, degrado e sporcizia in cui la città è lasciata da anni. Ma la nota dominante dell’amministrazione cittadina, da ben prima della pandemia, è il grottesco, perché solo così si può definire lo spettacolo di una città in cui chiudono le stazioni della metropolitana, e restano chiuse per mesi, una dietro l’altra, magari perché si rompe una scala mobile, mentre la sindaca si vanta sui suoi profili social di aver fatto potare un’aiuola o di avere acceso un lampione.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1546&s=0" target=_blank><span class=title>Il ministro Bianchi dice che a settembre tutti gli studenti saranno in classe</span> <span class=summary>«Voglio riportare a settembre tutti gli studenti in aula e in sicurezza». Lo dice a Repubblica il ministro dell’Istruzione Patrizio Bianchi, mentre ancora in realtà non mancano molti giorni per arrivare alla fine dell’anno, tra le Regioni che vanno in ordine sparso, i presidi che reclamano attenzioni, i malesseri dei ragazzi e le paure dei professori.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1545&s=0" target=_blank><span class=title>Matteo Salvini torna a chiedere riaperture entro metà maggio e stop al coprifuoco</span> <span class=summary>«Io non litigo, vorrei soltanto che si riconoscesse il sacrificio, la disciplina e l’esasperazione dei cittadini che chiedono alla politica una cosa: tornare a vivere e a lavorare! Con tutte le precauzioni di buonsenso e nelle zone col virus sotto controllo: mascherine, distanze, vaccini, tamponi, ma senza rinnegare più nulla delle nostre libertà fondamentali che sono, prima di tutto, la libertà di muoversi nella propria città senza dover guardare con preoccupazione allo scattare di un coprifuoco ormai ingiustificato». Risponde così il leader della Lega Matteo Salvini al Messaggero, dopo l’ennesima lite con il segretario del Pd Enrico Letta, che avrebbe chiesto al presidente del Consiglio Mario Draghi di «arginare» l’alleato leghista. «Gli italiani hanno dato fiducia a questo governo: ora è il governo che deve avere fiducia negli italiani. Riaperture entro metà maggio e via il coprifuoco», rilancia Salvini.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1544&s=0" target=_blank><span class=title>Report e la tragicommedia del giornalismo complottista in prima serata</span> <span class=summary>Un parlamentare della Repubblica italiana è spiato. Si chiama Matteo Renzi, senatore di Italia viva. Forse ce ne sono altri ma ne basta uno per chiedersi se nel 2021 l’Italia è la solita Repubblica delle banane nella quale intrighi, spionaggi, dossier, servizi segreti eccetera eccetera la fanno ancora da padrone come nei decenni passati. Roba lontana, i servizi deviati, politici felloni, giornalisti equivoci.    Siamo sempre qua, e già. Il giornalismo rischia di diventare “giornalismo” con le virgolette alla caccia di Watergate alle vongole con Sigfrido Ranucci al posto di Robert Redford – la storia che si ripete come farsa – che nel film faceva Bob Woodward. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1543&s=0" target=_blank><span class=title>Fedez legem de homophobia oppugnanda defendit et Matthaei Salvini sectatores vituperat</span> <span class=summary>Acerrimas contentiones dissensionesque e Fedez verbis exortas esse nemo ignorat. Nudius enim tertius perinsignis cantor rapianus in magno concentu Romae habito ac per tertium retis televisifici Rai canalem directe transmisso in Andream Ostellari, Senatoriae Commissionis pro Iustitia praesidem, et extremae dexterae factionis “Societas – Salvini Minister Primarius” (Italicis verbis Lega – Salvini Premier) sectatores atrociter est invectus.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1542&s=0" target=_blank><span class=title>La giustizia riparativa e altre riforme per mettersi alle spalle la dottrina Bonafede</span> <span class=summary>Con il suo vibrante discorso alla Camera, Mario Draghi ha chiamato a raccolta il Paese sui grandi temi su cui si giocherà la partita del Piano nazionale di ripresa e resilienza, il grande piano di rinascita dell’Italia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1541&s=0" target=_blank><span class=title>L’alleanza dei riformisti è come la Superlega, un’ottima idea eseguita (per ora) in modo stravagante</span> <span class=summary>L’alleanza dei riformisti è un po’ come la Superlega (quella di Florentino Pérez e delle italiane, non quella di Salvini): un’ottima idea, certamente elitaria, ma sensata e lungimirante, sviluppista e antipopulista e quindi per questo travolta da una melassa di bugie stomachevoli e di ipocrisie stucchevoli, per non parlare delle manovre e delle minacce dei leader sovranisti, degli sceicchi, degli oligarchi e dei burocrati con residenza fiscale in Svizzera. Ma il punto è che al di là del merito, su cui si può essere d’accordo o no, sia la Superlega sia l’alleanza dei riformisti sono progetti eseguiti in quel modo che i manuali di politologia o di business administration definiscono tecnicamente “alla cazzo di cane”.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1540&s=0" target=_blank><span class=title>L’arresto degli ex terroristi ci ricorda l’importanza di non avere Bonafede ad accoglierli</span> <span class=summary>Alla notizia dell’arresto in Francia di sette persone condannate in via definitiva per terrorismo dai nostri tribunali, ogni persona civile cui sia toccato in sorte di vivere nell’Italia di oggi, qualunque cosa pensi degli anni di piombo, dei singoli casi giudiziari e di tutto il dibattito politico annesso, ha almeno un buon motivo per sentirsi rassicurata. E il motivo è la ragionevole certezza che l’attuale ministra della Giustizia, Marta Cartabia, non andrà ad accogliere gli arrestati all’aeroporto mascherata da agente di polizia, come fece il suo predecessore Alfonso Bonafede assieme all’allora ministro dell’interno Matteo Salvini, in occasione dell’estradizione di Cesare Battisti, girandoci sopra anche un video, con tanto di colonna sonora aggiunta in postproduzione, pubblicato sulla sua personale pagina Facebook, dal titolo «Una giornata che difficilmente dimenticheremo» (l’unica cosa su cui aveva ragione da vendere).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1539&s=0" target=_blank><span class=title>Perché Marine Le Pen sostiene un appello che minaccia un colpo di Stato contro Macron</span> <span class=summary>Mercoledì scorso il settimanale di estrema destra Valeurs Actuelles ha pubblicato una lettera aperta al governo francese firmata da 24 generali in pensione cui è seguita l’adesione di diverse centinaia di ufficiali.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1538&s=0" target=_blank><span class=title>Cingolani spiega i numeri e i progetti della transizione ecologica</span> <span class=summary>«Il nome Recovery Plan dà l’idea che stiamo mettendo una toppa a qualcosa che è andato storto. Preferisco Next Generation Eu e vorrei che agli italiani arrivasse un altro tipo di messaggio: questo è un progetto più ambizioso della semplice ripresa post pandemia, vuole impostare il futuro del Paese per le generazioni a venire».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1537&s=0" target=_blank><span class=title>Ci sentiamo costretti in casa da un anno, ma in realtà non lo siamo mai stati davvero</span> <span class=summary>Il paese reale è quello che vedi o quello che ascolti? Ieri, ad accendere la radio, l’Italia – invece di lavorare, disperarsi, o innamorarsi – faceva la fila dall’alba, in emozionata attesa della riapertura dei bar e dei ristoranti. Ad andare al ristorante, l’Italia pareva temporaneamente assente. I tavoli all’aperto – dehors, come li chiamano quelli che si sentono eleganti – erano mezzi vuoti.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1536&s=0" target=_blank><span class=title>Quello di Sarah Halimi è l’affaire Dreyfus dei nostri giorni</span> <span class=summary>Non è giudicabile chi, sano di mente, massacra a pugni e butta dalla finestra una anziana ebrea. Questa la incredibile e cinica sentenza della Corte di Cassazione francese che ha accettato la sentenza della Corte di Assise di Parigi e ha definito «non punibile», Kabili Traoré, pluripregiudicato di origine maliana, perfettamente sano di mente, che il 4 aprile 2017 a Belleville è penetrato nell’appartamento della sua vicina ebrea Sarah Halimi, di 65 anni, l’ha massacrata a pugni per più di un ora al grido di «Allah o’ Akbar!», recitando versetti del Corano, poi l’ha appesa nel vuoto da una terrazzino, ancora cosciente, infine l’ha fatta sfracellare al suolo gridando: «Ho ucciso il sheitan, il diavolo!».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1535&s=0" target=_blank><span class=title>Vince “Nomadland”, solo due statuette a “Mank”</span> <span class=summary>Il vincitore, più che annunciato, della 93esima edizione degli Oscar, è “Nomadland”. Si aggiudica il titolo di miglior film, Chloé Zhao quello di miglior regista e Frances McDormand di migliore attrice protagonista. Non un film pigliatutto, certo: ha vinto tre premi su sei nomination, ma si può dire che la 93esima edizione degli Oscar sia sua.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1534&s=0" target=_blank><span class=title>Secondo Carfagna, è un’occasione storica per unire Nord e Sud</span> <span class=summary>«Per la prima volta ci sono davvero le basi per una riunificazione sociale ed economica del Paese». Per la ministra del Sud Mara Carfagna, destinare al Mezzogiorno il 40% delle risorse del Recovery è «un’occasione storica per l’Italia».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1533&s=0" target=_blank><span class=title>Comanda Draghi e Meloni fa opposizione, mentre Salvini non sa che cosa fare</span> <span class=summary>Quando un leader politico si arrampica sugli specchi la situazione è seria. Ecco un Matteo Salvini in ritirata: «Noi siamo i più leali alleati di Draghi e siamo rispettosi dell’appello di Mattarella – ha detto ieri – se qualcuno cerca chi vuole rompere chieda al Partito democratico o pensi alla felpa che abbiamo visto pochi giorni fa. Siamo convintamente nel governo Draghi, non è il governo di altri. Siamo leali ma non fessi, questo non è il governo Orlando-Speranza».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1532&s=0" target=_blank><span class=title>Il biografo di Philip Roth è accusato di molestie e la casa editrice ferma il libro</span> <span class=summary>Blake Bailey, l’autore della biografia di Philip Roth (opera attesa a lungo e osannata dal mondo letterario americano, tanto che il New York Times la ha definita «un capolavoro»), è stato accusato di molestie sessuali da alcune donne. Le accuse risalgono agli anni ’90, quando Bailey insegnava in una scuola superiore di Lusher di New Orleans, ma una, più recente, è del 2015.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1531&s=0" target=_blank><span class=title>Giorgio Strehler, l’uomo dei superlativi assoluti</span> <span class=summary>Era anzitutto un uomo malinconicissimo, con un velo di nostalgia costante, come un rimpianto. «Sono un sentimentale che vive molto di passato e nel passato. Che soffre il passato. E mi arrabbio perché sfugge al dominio e alle speranze. Su di esso non è possibile influire. Allora cerco di scacciarlo, di esorcizzarlo, rifiutandomi per esempio di guardare le foto dei tempi andati. E poi c’è il fluire degli anni, lo scorrere della sabbia nella clessidra. Lento, inesorabile nemico. Una parte di me lo odia, l’altra, la più saggia, si sta abituando a questa, come ad altre idee».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1530&s=0" target=_blank><span class=title>Le clausole vincolanti e le minacce di Boris Johnson ai club inglesi</span> <span class=summary>Ascesa e caduta della Super League sono state rapidissime. Tanto inatteso l’annuncio della sua formazione, tanto sorprendente la velocità con cui la maggior parte dei suoi club fondatori ha deciso di non voler più partecipare.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1529&s=0" target=_blank><span class=title>L’azzeramento dei partiti e i sonnambuli in Parlamento</span> <span class=summary>Chi più chi meno, tutti i partiti sono in difficoltà. Questo dato di fatto rafforza il governo Draghi, d’altronde nato esattamente per sopperire alla assenza di un progetto credibile da parte di un qualunque partito: nessun leader ha oggi la forza di alzare la voce con il presidente del Consiglio. Guardate le consultazioni di Draghi con tutti i partiti sul Recovery plan conclusesi ieri: notizie, zero. Tutti i partiti sono andati disciplinamente a palazzo Chigi, hanno detto ognuno due cose al presidente del Consiglio, ne sono usciti per le rituali dichiarazioni che non dicono niente, frasi scontate, vuote, «abbiamo fatto presente, abbiamo sollecitato…», giusto per riempire gli inguardabili pastoni dei tg. Niente, nemmeno una polemicuccia: eppure sul Recovery plan (di Giuseppe Conte) si era fatta una crisi di governo.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1528&s=0" target=_blank><span class=title>Ascesa e caduta della Super Lega</span> <span class=summary>«Non mi preoccupa che qualcuno abbandoni la Super League». Lo ha detto Florentino Pérez in un’intervista all’Équipe, proprio nel momento in cui il progetto sembra iniziare a vacillare: il Manchester City è uscito dall’accordo, nonostante le penali da pagare. A far ricredere i Citizens sarebbero state le durissime reazioni delle autorità calcistiche e dei governi e quelle dei tifosi, arrivate a seguito dell’annuncio di domenica sera. «Il Manchester City Football Club può confermare di aver formalmente emanato le procedure per il ritiro dal gruppo sviluppando i piani per una Super League europea», si legge in una nota pubblicata pochi minuti fa dalla società.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1527&s=0" target=_blank><span class=title>Conte è deluso dai Cinquestelle, che forse ritiene irriformabili</span> <span class=summary>Il Grande Capo che guida il primo partito italiano ha perso la testa per la vicenda del figlio accusato di stupro che, come tale, è un problema privato ma che diventa pubblico, persino “politico”, nel  momento in cui Beppe Grillo fa strame di principi di civiltà e umanità, Incredibile la frase: «Ma se vieni stuprata, poi vai a fare kitesurf?», e il riferimento al fatto che la ragazza che ha denunciato il presunto stupro da parte del figlio di Grillo lo abbia fatto 8 giorni dopo il fatto. Sembra di rivivere il “Processo per stupro” di 50 anni fa.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1526&s=0" target=_blank><span class=title>La Super Lega accelera il processo di integrazione europea più della politica</span> <span class=summary>L’annuncio della Super Lega Europea (Esl) è un evento che avrà conseguenze oggi ancora non immaginate. I più dibattono sul tema con le classiche chiavi di lettura della passione sportiva o del business. Si tratta di discussioni piuttosto sterili e anche inutili.  </span></a></article></div></section></div><div class=sidebar-item><div class="row  row-store"><div class=row-inner><header class=page-header><h2><a href=https://store.linkiesta.it>Linkiesta Store</a></h2></header><div class=row-content><div class=storeBlock><a href=https://store.linkiesta.it/club/ class=LKclubBOX><div class=logo></div><p>Entra nel Club, sostieni Linkiesta</p><div class=features><div class=price>da <strong>60€</strong> /anno</div><div class=subscribeBTN>Entra</div></div></a><section class=product-list><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/entra-nel-club-contro-il-bipopulismo/ ><div class=image style="background-image:url('https://i1.wp.com/store.linkiesta.it/wp-content/uploads/2021/05/Loghi-per-sito-LK-Club4.jpg?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/entra-nel-club-contro-il-bipopulismo/ class=product-category>Linkiesta Club</a><a href=https://store.linkiesta.it/prodotto/entra-nel-club-contro-il-bipopulismo/ class=product-title>Entra nel club contro il bipopulismo</a></header><div class=product-actions><div class=price>&euro;120.00</div><a href=https://store.linkiesta.it/prodotto/entra-nel-club-contro-il-bipopulismo/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/regalati-linkiesta-a-natale/ ><div class=image style="background-image:url('https://i1.wp.com/store.linkiesta.it/wp-content/uploads/2021/12/DSC0242-B-scaled.jpg?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/regalati-linkiesta-a-natale/ class=product-category>Libri</a><a href=https://store.linkiesta.it/prodotto/regalati-linkiesta-a-natale/ class=product-title>Natale con Linkiesta</a></header><div class=product-actions><div class=price>&euro;90.00</div><a href=https://store.linkiesta.it/prodotto/regalati-linkiesta-a-natale/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-new-york-times-world-review/ ><div class=image style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2021/11/LK-MAGAZINE-NOV-2021-sfondotrasparente.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-new-york-times-world-review/ class=product-category>Magazine</a><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-new-york-times-world-review/ class=product-title>Linkiesta Magazine + New York Times World Review</a></header><div class=product-actions><div class=price>&euro;15.00</div><a href=https://store.linkiesta.it/prodotto/linkiesta-magazine-new-york-times-world-review/ class=buyBTN>Compra</a></div></article></div></section></div></div></div></div></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="rubrica post-318471 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-alessandro-baricco rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2021/12/baricco-nostalgia-italia/ class=article-title><span class=article-subhead>L’ex centravanti</span>Abbiamo perso i punti di riferimento, ridateci per favore il fascino di Baricco</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-318611 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-enrico-letta tag-giorgia-meloni"><header><a href=https://www.linkiesta.it/2021/12/enrico-letta-meloni/ class=article-title><span class=article-subhead>I Melettaz</span>L’asse tra Enrico e Giorgia per rilanciare la vocazione minoritaria del Pd e consegnare l’Italia ai sovranisti</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/francesco-cundari/ >Francesco <span>Cundari</span></a></div></div></header></article><article class="post-317941 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura"><header><a href=https://www.linkiesta.it/2021/12/murgia-morgana-trans-nomi-wachowski/ class=article-title><span class=article-subhead>I non scopanti</span>I filosofi Tlon, la comunità ace e il mondo dei capricci adolescenziali</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class="minisiteList minisiteListCount-4"><article class="post-318459 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-formaggio tag-piemonte" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2021/12/come-fare-selezione-formaggi-tagliere/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/1901-19002-19021-19003-19004-19022-castelmagno-desmartin.jpg?fit=640%2C471&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2021/12/come-fare-selezione-formaggi-tagliere/ class=article-title><span class=article-subhead>Latticini</span>Prepariamo un tagliere?</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/daniela-guaiti/ >Daniela <span>Guaiti</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article><article class="rubrica post-318852 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-joan-didion tag-scrittori rubrica-lavvelenata" ><figure> <a href=https://www.linkiesta.it/2021/12/joan-didion-scrittrice/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/schermata-2021-12-23-a-193736.jpg?fit=640%2C416&ssl=1); background-color:;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2021/12/joan-didion-scrittrice/ class=article-title><span class=article-subhead>Goodbye to all that</span>Joan Didion era una figa pazzesca che scriveva di sé e per sé</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header> <a href=https://www.linkiesta.it/ class=logo style=background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso-w.png);></a></article><article class="post-318760 post type-post status-publish format-standard has-post-thumbnail hentry category-milano" style=background-color:#004e5c;><figure> <a href=https://www.linkiesta.it/2021/12/milano-prima-agenzia-modelli-etica/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/12/dsc7385redes.jpg?fit=640%2C426&ssl=1); background-color:#004e5c;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2021/12/milano-prima-agenzia-modelli-etica/ class=article-title><span class=article-subhead>Nuova moda</span>A Milano è stata fondata la prima agenzia di modelli etica</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/ilaria-chiavacci/ >Ilaria <span>Chiavacci</span></a></div></div></header> <a href=https://www.linkiesta.it/site/milano/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li> <li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li> <li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li> <li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li> <li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Newsroom: Via Ripamonti 1/3 &#8211; 20122 Milano<br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2021\/12\/rovaniemi-babbo-natale-finlandia\/":318849};</script> <script src="https://www.linkiesta.it/?x24391&amp;w3tc_minify=712fb.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x24391&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202151.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.7',blog:'174743883',post:'318849',tz:'1',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','318849']);</script> </body></html>