<!DOCTYPE html>

<!-- ADV BLK: CRITEO -->



<html lang="it">
<head>
	
<meta charset="utf-8" />
<title>“Rimuginare” o “Rimurginare”? Risponde la Crusca - Linkiesta.it</title>
<meta content="“Non c’è bisogno di rimuginare oltre per dire che la seconda “r” di rimurginare è decisamente di troppo”, spiega l’Accademia della Crusca. Ecco perché" name="description" />
<link href="https://www.linkiesta.it/it/article/2019/02/16/rimuginare-rimurginare-accademia-crusca/41106/" rel="canonical" />
<meta content="qoob v1.2.1 by Shibui Lab (www.shibuilab.com)" name="generator" />
<meta content="summary_large_image" name="twitter:card" />
<meta content="@Linkiesta" name="twitter:site" />
<meta content="“Rimuginare” o “Rimurginare”? Risponde la Crusca" name="twitter:title" />
<meta content="“Non c’è bisogno di rimuginare oltre per dire che la seconda “r” di rimurginare è decisamente di troppo”, spiega l’Accademia della Crusca. Ecco perché" name="twitter:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/1/2/8/1/128177e3-17d1-41f2-8bea-f0c403c017fe_large.jpg?_636858320542011673" name="twitter:image:src" />
<meta content="https://www.linkiesta.it/it/article/2019/02/16/rimuginare-rimurginare-accademia-crusca/41106/" property="og:url" />
<meta content="article" property="og:type" />
<meta content="“Rimuginare” o “Rimurginare”? Risponde la Crusca" property="og:title" />
<meta content="“Non c’è bisogno di rimuginare oltre per dire che la seconda “r” di rimurginare è decisamente di troppo”, spiega l’Accademia della Crusca. Ecco perché" property="og:description" />
<meta content="https://lk.shbcdn.com/blobs/variants/1/2/8/1/128177e3-17d1-41f2-8bea-f0c403c017fe_large.jpg?_636858320542011673" property="og:image" />
<meta content="Doubt Linkiesta" property="og:image:alt" />
<meta content="1280" property="og:image:width" />
<meta content="853" property="og:image:height" />
<meta content="Linkiesta" property="og:site_name" />
<meta content="2019-02-16T05:00:00Z" property="article:published_time" />
<meta content="https://www.facebook.com/linkiesta/" property="article:publisher" />
<meta content="accademia della crusca" property="article:tag" />
<script type="application/ld+json">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</script>
<script type="application/ld+json">{"@context":"http://schema.org","@type":"Organization","url":"https://www.linkiesta.it/","name":"Linkiesta","description":"Linkiesta.it è un giornale digitale indipendente, libero da ideologie e posizioni precostituite che si posiziona come organo di approfondimento e inchieste su politica, economia e finanza, temi sociali.","sameAs":["https://www.facebook.com/linkiesta","https://twitter.com/linkiesta","https://www.linkedin.com/company/linkiesta/"],"logo":{"@type":"ImageObject","url":"https://www.linkiesta.it/css/img/linkiesta-logo-big-quad.jpg"}}</script>


		<link rel="dns-prefetch" href="//lk.shbcdn.com">
		<link rel="dns-prefetch" href="//i.lk.shbcdn.com">
		<link rel="dns-prefetch" href="//fonts.googleapis.com">
		<link rel="dns-prefetch" href="//fonts.gstatic.com">
		<link rel="dns-prefetch" href="//common.qoob.io">
		<link rel="dns-prefetch" href="//www.google-analytics.com">
		<link rel="dns-prefetch" href="//img.youtube.com">

	<link rel="apple-touch-icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018112801">
	<link rel="icon" href="https://lk.shbcdn.com/css/img/favicon-big.png?_2018112801">

	<meta name="format-detection" content="telephone=no">
	<meta name="viewport" content="width=device-width,minimum-scale=1.0,maximum-scale=1.0">
	<meta name="application-name" content="linkiesta" />

	<link rel="mask-icon" href="https://lk.shbcdn.com/css/img/logo.svg?_2018112801" color="#0e3760">

	<link href="https://fonts.googleapis.com/css?family=Oswald|Merriweather:300,400,700|Roboto+Condensed:300,400,700" rel="stylesheet">

	<script>
		console.log('ADV BLK: CRITEO');
	</script>

	
	

	<link rel="stylesheet" href="/qoob_frontend/css/qoob.frontend.min.css?__636784825831068430" />
<link rel="stylesheet" href="https://lk.shbcdn.com/css/linkiesta.min.css?_2018112801" />


		<script async src="https://edgecastcdn.net/000541/client/linkiesta/init.js" type="text/javascript"></script>

</head>

<body >

	



<div id="special_format"></div>
	



<div id="mobile_special_format"></div>

	<div class="searchOverlay hidden">
		<div class="searchForm">
			<i class="fa fa-search"></i>
			<input placeholder="ricerca articoli" autocapitalize="off" autocorrect="off" type="search">
			<a href="#">cerca</a>
		</div>
	</div>

	<div class="container">

		


<header class="headerMain">

	<div class="inner">

		<a class="searchBtn" href="#"><i class="fa fa-search"></i></a>

		<div class="neomenu-t">

			<span>Sezioni</span>

			<div>
				<span></span>
				<span></span>
				<span></span>
			</div>
		</div>

		<a class="logo animated fadeIn" href="https://www.linkiesta.it/it/"></a>

		<nav class="navMain">
			




<ul>
		<li data-target-eref="page:14">
			<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
		</li>
		<li data-target-eref="section:1">
			<a href="https://www.linkiesta.it/it/section/economia/1/">Economia</a>
		</li>
		<li data-target-eref="section:2">
			<a href="https://www.linkiesta.it/it/section/politica/2/">Politica</a>
		</li>
		<li data-target-eref="section:3">
			<a href="https://www.linkiesta.it/it/section/italia/3/">Italia</a>
		</li>
		<li data-target-eref="section:4">
			<a href="https://www.linkiesta.it/it/section/esteri/4/">Esteri</a>
		</li>
		<li data-target-eref="section:5">
			<a href="https://www.linkiesta.it/it/section/innovazione/5/">Innovazione</a>
		</li>
		<li data-target-eref="section:6">
			<a href="https://www.linkiesta.it/it/section/cultura/6/">Cultura</a>
		</li>
		<li data-target-eref="page:7">
			<a href="https://www.linkiesta.it/it/blog/">Blog</a>
		</li>
</ul>
		</nav>

		<nav class="navSocial">
			<ul>
				<li><a title="Follow us on Facebook" class="fa fa-facebook" href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Follow us on Twitter" class="fa fa-twitter" href="https://twitter.com/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Follow us on Linkedin" class="fa fa-linkedin" href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"></a></li>
				<li><a title="Feed Rss" class="fa fa-rss" href="https://www.linkiesta.it/it/feed/"></a></li>
			</ul>
		</nav>

		<a class="headerBtn sustainBtn" title="Sostienici" href="https://www.linkiesta.it/it/sostienici/">
			<i class="fa fa-heart"></i>
			<span>Sostienici</span>
		</a>

		<a class="headerBtn newsletterBtn" title="Iscriviti alla Newsletter" href="https://www.linkiesta.it/it/newsletter/">
			<i class="fa fa-envelope"></i>
			<span>Newsletter</span>
		</a>

	</div>

</header>

<header class="headerLogo">

	<div class="inner">

		<span class="lastUpdate">16 febbraio 2019</span>

		<a class="logo" href="/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

	</div>

</header>

		


<nav class="neomenu-m">
	<div>
		<div class="inner">

			<div class="navSimple navSection">

				<div class="area-heading">Sezioni</div>

				<ul>
							<li>
								<a href="https://www.linkiesta.it/it/dossier/">Dossier</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/economia/1/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/c/7/0/0/c7009731-9fed-4e78-80d8-8c70823df782_medium.jpg?_636858363420309624" style="background-position:50% 50%;"></div><img alt="Risparmiatori_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/c/7/0/0/c7009731-9fed-4e78-80d8-8c70823df782_medium.jpg?_636858363420309624" style="display:none;" /></figure>	<header>Economia</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/politica/2/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/0/9/3/80936f93-02c8-43a1-9608-a03469239b65_medium.jpg?_636858621059986437" style="background-position:50% 50%;"></div><img alt="Salvini Destra Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/0/9/3/80936f93-02c8-43a1-9608-a03469239b65_medium.jpg?_636858621059986437" style="display:none;" /></figure>	<header>Politica</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/italia/3/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/5/8/9/b/589bfa93-3cb3-4d7a-9619-3dcc1f1c3220_medium.jpg?_636858482943905109" style="background-position:50% 50%;"></div><img alt="Salvini Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/5/8/9/b/589bfa93-3cb3-4d7a-9619-3dcc1f1c3220_medium.jpg?_636858482943905109" style="display:none;" /></figure>	<header>Italia</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/esteri/4/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/1/5/8/e/158ef571-bf1a-4385-8496-bd68d3de778f_medium.jpg?_636858031838523239" style="background-position:34% 44%;"></div><img alt="Pablo Casado, Santiago Abascal_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/1/5/8/e/158ef571-bf1a-4385-8496-bd68d3de778f_medium.jpg?_636858031838523239" style="display:none;" /></figure>	<header>Esteri</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/innovazione/5/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/5/3/c/5/53c54a35-0c5c-42f3-9314-6259e0638d58_medium.jpg?_636858301140364427" style="background-position:50% 50%;"></div><img alt="Farmaci Salute_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/5/3/c/5/53c54a35-0c5c-42f3-9314-6259e0638d58_medium.jpg?_636858301140364427" style="display:none;" /></figure>	<header>Innovazione</header>
</a>
							</li>
							<li>
								


<a href="https://www.linkiesta.it/it/section/cultura/6/">
<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/7/f/5/97f576ba-6ee3-4e2d-86d9-05c7677f2444_medium.jpg?_636858043829225141" style="background-position:50% 50%;"></div><img alt="Formaggio Pecorino Romano_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/7/f/5/97f576ba-6ee3-4e2d-86d9-05c7677f2444_medium.jpg?_636858043829225141" style="display:none;" /></figure>	<header>Cultura</header>
</a>
							</li>
							<li>
								<a href="https://www.linkiesta.it/it/blog/">Blog</a>
							</li>
				</ul>

			</div>

			<div class="navSimple">
				<div class="area-heading">Social</div>
				<ul>
					<li><a href="https://www.facebook.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-facebook"></i><span>Facebook</span></a></li>
					<li><a href="https://twitter.com/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-twitter"></i><span>Twitter</span></a></li>
					<li><a href="https://www.linkedin.com/company/linkiesta" target="_blank" rel="noopener"><i class="icon fa fa-linkedin"></i><span>Linkedin</span></a></li>
					<li><a href="https://www.linkiesta.it/it/feed/"><i class="icon fa fa-rss"></i><span>Feed Rss</span></a></li>
				</ul>
			</div>


			<div class="navSimple">
				<div class="area-heading">Extra</div>
				<ul>
					<li>
						<a href="https://www.linkiesta.it/it/sostienici/">
							<i class="icon fa fa-heart"></i>
							<span>Sostienici</span>
						</a>
					</li>
					<li>
						<a href="https://www.linkiesta.it/it/newsletter/">
							<i class="icon fa fa-envelope"></i>
							<span>Newsletter</span>
						</a>
					</li>
				</ul>
			</div>

			<div class="navSimple">
				<div class="area-heading">Il Gruppo</div>
				<ul>
					<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
					<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
					<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
					<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				</ul>
			</div>

		</div>
	</div>
</nav>

		

		<main>

			




	<div class="bannerMasthead" style="margin-top:-30px;">

		



<div id="_728x90_LINKIESTA_IT_OTHER_ATF"></div>

		



<div id="mobile_LINKIESTA_IT_OTHER_ATF"></div>

	</div>

<div class="row row-article">
	<div class="row-inner">

		<div class="row-child row-child-1">

			<section class="articleDetail">

				<article>

					<header>
							<div class="entity-section">Quesiti linguistici</div>

						
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">16 febbraio 2019</span>
</span>


						<h1>“Rimuginare” o “Rimurginare”? Risponde la Crusca</h1>

						<h2 class="subtitle">“Non c’&#232; bisogno di rimuginare oltre per dire che la seconda “r” di rimurginare &#232; decisamente di troppo”, spiega l’Accademia della Crusca. Ecco perch&#233;</h2>

					</header>



<figure style="width:100%;height:100%"><div class="image" style="background-image:url(https://lk.shbcdn.com/blobs/variants/1/2/8/1/128177e3-17d1-41f2-8bea-f0c403c017fe_large.jpg?_636858320542011673);background-position:66% 36%;"></div><img alt="Doubt Linkiesta" src="https://lk.shbcdn.com/blobs/variants/1/2/8/1/128177e3-17d1-41f2-8bea-f0c403c017fe_large.jpg?_636858320542011673" style="display:none;" /><figcaption><div><div class="media-title"> (Pixabay)</div></div></figcaption></figure>
						<div class="bannerGeneric">

							



<div id="LINKIESTA_IT_MWEB_OTHER_3_BTF"></div>

						</div>


					    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">Accademia della Crusca</span>
                    </span>
                </span> 
    </div>


					

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%9CRimuginare%E2%80%9D%20o%20%E2%80%9CRimurginare%E2%80%9D%3F%20Risponde%20la%20Crusca&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20%E2%80%9CRimuginare%E2%80%9D%20o%20%E2%80%9CRimurginare%E2%80%9D%3F%20Risponde%20la%20Crusca&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/02/16/rimuginare-rimurginare-accademia-crusca/41106/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f02%2f16%2frimuginare-rimurginare-accademia-crusca%2f41106%2f" />
		</a>
	</div>

</div>

					<div class="articleDetailContent">

<div class="lf"><div class="lf-col1 typography  lf-height-auto lf-vertical-align-start lf-size1 lf-width-normal  lf-padding-auto lf-text lf-block">
<div class="lf-inner">
<p><a href="http://www.accademiadellacrusca.it/it/lingua-italiana/consulenza-linguistica/domande-risposte/perch-rimuginare-r-troppo" target="_blank"><strong>Tratto dall&rsquo;Accademia della Crusca</strong></a></p>

<p>Innanzitutto bisogna segnalare che il verbo <em>rimuginare</em> si usa &ndash; sia come transitivo sia come intransitivo &ndash; tanto nel senso (originario ma ormai raro) di &lsquo;rimescolare, rovistare&rsquo;, quanto soprattutto in quello di figurato di &lsquo;ripensare a lungo, continuare ad agitare nella mente, meditare&rsquo; (<em>rimuginare un&rsquo;idea</em>) e, intransitivamente, &lsquo;pensare a lungo, riflettere con insistenza su qlco.&rsquo; (cfr. <a href="http://www.accademiadellacrusca.it/it/lingua-italiana/consulenza-linguistica/bibliografia-consulenza-linguistica-0" style="margin: 0px; padding: 0px; color: rgb(105, 94, 68); border: 0px; cursor: pointer; font-weight: bold;">Zingarelli 2019</a>).</p>

<p>Nessun vocabolario italiano sincronico o storico registra <em>rimurginare</em>, che tuttavia oggi ha una modesta diffusione sia in rete all&rsquo;interno di piattaforme online di <em>social network </em>sia in libri poco conosciuti e piuttosto recenti, dove si attestano per lo pi&ugrave; espressioni come <em>rimurginare sul passato</em>, <em>rimurginare sui problemi</em>, <em>rimurginare su ci&ograve; che &egrave; stato </em>ecc., con una netta preferenza, quindi, per l&rsquo;uso intransitivo.</p>

<p>Una ricerca su Google (effettuata il 2 febbraio 2019 e limitata alle forme dell&rsquo;infinito) conferma il dato. Si hanno circa 13.900 risultati in rete, non pochi a dire il vero, ma decisamente inferiori se confrontati con i 205.000 di <em>rimuginare</em>; del resto, non si pu&ograve; escludere che alcune di queste attestazioni costituiscano dei semplici refusi. Nella sezione<em>libri </em>del motore di ricercasi pu&ograve; individuare una prima attestazione del 1867, all&rsquo;interno di un rendiconto del Parlamento italiano (si noti che il verbo &egrave; qui usato come transitivo e in un contesto in cui sembra avere il significato di &lsquo;agitare&rsquo;):</p>

<p>Ora, o signori, poich&eacute; noi siamo alla vigilia di dover fare dei grandi spostamenti di abitudini con una circoscrizione giudiziaria generale, questo cominciare a molestare le piccole regioni, questo cominciare a <strong>rimurginare</strong> gli spostamenti degli interessi od a tormentare a colpi di spillo il popolo italiano nelle sue pi&ugrave; minute borgate, non &egrave; cosa che conferisce molto alla tranquillit&agrave; pubblica (<em>Rendiconti del Parlamento italiano. Sessione del 1867</em>, vol. II, Firenze, Tip. Eredi Botta, 1867, p. 1377).</p>

<p>Si segnalano poi altre sporadiche attestazioni tra fine Novecento e inizio Duemila, per le quali sembrerebbe da escludere che si tratti di errori di stampa:</p>

<p>Questo episodio agit&ograve; Andrea. Rimase tutto il pomeriggio a <strong>rimurginare</strong>. Tra quei due, il chirurgo e il contadino, s&rsquo;era stabilito un legame segreto di solidariet&agrave;&hellip; (Domenico Campana, <em>Memorie del crudele inverno</em>, Milano, Rusconi, 1979, p. 33).</p>

<p>Non mi guardi ed &egrave; come se non capissi quello che da tempo vado dicendo. Devi reagire! E non stare sempre assorto a quel modo, a <strong>rimurginare</strong> sugli eventi passati&hellip; Sono passati, non ci sono pi&ugrave; (Franco Bartolomei, <em>L&rsquo;incarcerato di Montacuto</em>, Milano, Spirali/Vel, 1995, p. 331).</p>

<p>Non proprio rassicurato dalle parole del questore, non gli rimase che uscire, salutare la signora Maselli e ritornarsene nella sua stanza a <strong>rimurginare</strong> sulle affermazioni del Capo (Ezio Falconieri, <em>Squadra Viminale</em>, Tricase, Youcanprint, 2014, p. 45).</p>

<p>Se, dunque, i dati giocano a favore di <em>rimuginare</em>, come possiamo spiegare l&rsquo;incipiente diffusione di <em>rimurginare</em> con una seconda <em>r </em>di troppo?</p>

<p>Sicuramente concorrono diversi fattori. Innanzitutto bisogna considerare che <em>rimuginare</em> non &egrave; un verbo d&rsquo;uso frequente e raramente capita di doverlo scrivere o leggere da qualche parte. Questo pu&ograve; generare un grado d&rsquo;incertezza non trascurabile in parlanti che non lo conoscono perfettamente, i quali difficilmente sono in grado di ricollegare <em>rimuginare </em>a verbi pi&ugrave; comuni e meno oscillanti come i dialettali/regionali <em>mucinare</em>, <em>smucinare</em> (usati con -<em>gi</em>- in Toscana e Marche soprattutto), che sono invece vicini sia semanticamente, in quanto significano &lsquo;mescolare, rimescolare; frugare, rovistare, frugare nelle tasche, perquisire&rsquo;, e anche, in senso figurato, &lsquo;pensare e ripensare&rsquo;, sia anche etimologicamente (secondo la recente e convincente ipotesi di Franco Fanciullo, <em>Mediano </em>mucinare, in stampa negli Atti del Convegno &ldquo;<em>Prospettive dell&rsquo;etimologia e della lessicografia romanesche</em>&rdquo;, Zurigo, 17-18 novembre 2016; cfr. anche <a href="http://www.accademiadellacrusca.it/it/lingua-italiana/consulenza-linguistica/bibliografia-consulenza-linguistica-0" style="margin: 0px; padding: 0px; color: rgb(105, 94, 68); border: 0px; cursor: pointer; font-weight: bold;">l&rsquo;<em>Etimologico </em></a>di Nocentini e Parenti, che cita come varianti per <em>rimuginare </em>del XVIII sec. <em>rimuscinare </em>e <em>rimucinare</em>).</p>

<p><a href="http://www.accademiadellacrusca.it/it/lingua-italiana/consulenza-linguistica/domande-risposte/perch-rimuginare-r-troppo" target="_blank"><strong>CONTINUA A LEGGERE</strong></a></p>

</div>
</div>



<!-- SMARTCLIP -->
<div id="advSmartclip"></div>
<script type="text/javascript">
	var r = Math.round(Math.random() * 1e8); var s = document.createElement("script");
	var t = "//des.smartclip.net/ads?type=dyn&plc=87591&sz=400x320&elementId=advSmartclip&rnd=" + r;
	s.type = "text/javascript"; s.src = t; document.body.appendChild(s);
</script>




<div class=" lf-size1 lf-width-normal  lf-html lf-block">
<div class="lf-inner">
<script async src="https://w.theoutplay.com/loader.js"				
  data-widget="mediacenter"				
  data-publisher="292"				
  data-selection="276"				
  data-configuration="304"				
  data-hash="7acd79c0cec6da003d72873edc93f407"				
  onload="__topl(this)"				
></script>				
</div>
</div>

</div>
					</div>

				</article>

				

				

<!-- LIGATUS -->
<div id="lig_linkiesta_smartbox_cre"></div>
<script type="text/javascript" src="https://a-ssl.ligatus.com/?ids=93500&t=js&s=1"></script>

				

	<script type="text/javascript" id="quantx-embed-tag" src="//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js"></script>





<div class="tagList">
	<ul>
			<li><a rel="tag" href="https://www.linkiesta.it/it/search/article/by-tag/accademia-della-crusca"><i class="fa fa-tag"></i>accademia della crusca</a></li>
	</ul>
	<div class="closer"></div>
</div>

			</section>

		</div>

		<div class="row-child row-child-2">

			    <div class="bylineList">
                <span class="bylineBig">
                    <span class="info">
                        <span class="name">Accademia della Crusca</span>
                    </span>
                </span> 
    </div>


			

<div class="socialShare" data-socially>

<span data-socially-global><span class="counter"></span></span>		<ul class="social">
			<li data-socially-site="facebook" class="share-facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-facebook"></i></a></li>
			<li data-socially-site="twitter" class="share-twitter"><a href="https://twitter.com/intent/tweet?text=%E2%80%9CRimuginare%E2%80%9D%20o%20%E2%80%9CRimurginare%E2%80%9D%3F%20Risponde%20la%20Crusca&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F&via=linkiesta" target="_blank" rel="noopener nofollow"><i class="fa fa-twitter"></i></a></li>
			
			<li data-socially-site="linkedin" class="share-linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" target="_blank" rel="noopener nofollow"><i class="fa fa-linkedin"></i></a></li>
			<li class="share-whatsapp" style="display:none;"><a href="whatsapp://send?text=Molto%20interessante%21%20https%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" rel="noopener nofollow"><i class="fa fa-whatsapp"></i></a></li>
		</ul>
		<ul class="services">
			<li class="share-mail"><a href="mailto:?subject=Linkiesta.it%20-%20%E2%80%9CRimuginare%E2%80%9D%20o%20%E2%80%9CRimurginare%E2%80%9D%3F%20Risponde%20la%20Crusca&body=Articolo%20da%20linkiesta.it%0D%0A%0D%0Ahttps%3A%2F%2Fwww.linkiesta.it%2Fit%2Farticle%2F2019%2F02%2F16%2Frimuginare-rimurginare-accademia-crusca%2F41106%2F" rel="noopener nofollow"><i class="fa fa-envelope"></i></a></li>
			<li><a href="javascript:self.print();"><span class="fa fa-print"></span></a></li>
		</ul>

	<div class="print">
		<a class="qrCode" href="https://www.linkiesta.it/it/article/2019/02/16/rimuginare-rimurginare-accademia-crusca/41106/">
			<img alt="QR Code" src="https://chart.googleapis.com/chart?chs=130x130&amp;cht=qr&amp;choe=UTF-8&amp;chl=https%3a%2f%2fwww.linkiesta.it%2fit%2farticle%2f2019%2f02%2f16%2frimuginare-rimurginare-accademia-crusca%2f41106%2f" />
		</a>
	</div>

</div>

				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_ATF"></div>

					



<div id="mobile_LINKIESTA_IT_OTHER_BTF"></div>

				</div>






				<div class="banner300">

					



<div id="LINKIESTA_IT_OTHER_BTF"></div>

				</div>

		</div>

	</div>

	


<section class="area articleRelated">
	<div class="area-heading">Potrebbe interessarti anche</div>
	<div class="listing listingSmall listingSpecial">
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/02/09/dipingere-pittare-crusca/41033/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/5/e/3/0/5e30aa35-4c81-4c94-9a86-90ea47e3e0ee_medium.jpg?_636852139697345521" style="background-position:40% 33%;"></div><img alt="Pane Amore Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/5/e/3/0/5e30aa35-4c81-4c94-9a86-90ea47e3e0ee_medium.jpg?_636852139697345521" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">9</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">09 febbraio 2019</span>
</span>


			<div class="entity-section">Quesiti linguistici</div>

			<div class="entity-title"><span>“Dipingere” o “pittare”? Risponde la Crusca</span></div>

			<div class="entity-subtitle">
				In “Pane, amore e…” di Dino Risi Donna Sofia chiede a Nicolino: “Che, oggi pitti?”. Il verbo “pittare” esiste in italiano, ma &#232; soprattutto di uso regionale, diffuso nell’area napoletana
			</div>

			<div class="byline">Accademia della Crusca</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/02/02/cantantessa-accademia-crusca-carmen-consoli/40953/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/5/4/e/4/54e431df-7c98-4050-b29e-526558f8a296_medium.jpg?_636846105027351910" style="background-position:50% 50%;"></div><img alt="Carmen Consoli Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/5/4/e/4/54e431df-7c98-4050-b29e-526558f8a296_medium.jpg?_636846105027351910" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">2</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">02 febbraio 2019</span>
</span>


			<div class="entity-section">Quesiti linguistici</div>

			<div class="entity-title"><span>Carmen Consoli &#232; una “cantantessa”? Risponde la Crusca</span></div>

			<div class="entity-subtitle">
				Un ingegnere del suono sudafricano richiam&#242; al silenzio chi era in sala perch&#233; la cantante doveva suonare e disse “Cantantessa”. Da qui &#232; nato quello che ormai per Carmen Consoli &#232; una sorta di nome proprio
			</div>

			<div class="byline">Accademia della Crusca</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/01/29/accademia-crusca-scendi-il-cane-nazi-grammar/40896/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/e/c/1/d/ec1dca69-20cf-4ee6-b284-c182611ae5a5_medium.jpg?_636842820952827705" style="background-position:50% 50%;"></div><img alt="2018 11 27 14 47 02 1200X795" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/e/c/1/d/ec1dca69-20cf-4ee6-b284-c182611ae5a5_medium.jpg?_636842820952827705" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">29</span>
		<span class="month">Gennaio</span>
		<span class="monthShort">Gen</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">05</span><span class="minutes">00</span></span>
	<span class="description">29 gennaio 2019</span>
</span>


			<div class="entity-section">ignorante a chi?</div>

			<div class="entity-title"><span>Chi cambia le parole, cambia il mondo: ecco perch&#233; difendiamo la purezza della lingua da chi “scende il cane”</span></div>

			<div class="entity-subtitle">
				Nonostante la notizia non sia vera, la reazione &#232; stata apocalittica: non sia mai, che il parlato (meridionale, contadino) assuma veste di legittimit&#224;. Per molti, studiati o no, &#232; un tradimento definitivo, segno dei tempi ultimi della civilt&#224;. E come ovvio esagerano
			</div>

			<div class="byline">Lia Celi</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-cultura ">

	<a href="https://www.linkiesta.it/it/article/2019/02/16/ecco-i-cinque-formaggi-italiani-piu-amati-al-mondo/41103/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/9/7/f/5/97f576ba-6ee3-4e2d-86d9-05c7677f2444_medium.jpg?_636858043829225141" style="background-position:50% 50%;"></div><img alt="Formaggio Pecorino Romano_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/9/7/f/5/97f576ba-6ee3-4e2d-86d9-05c7677f2444_medium.jpg?_636858043829225141" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">Cultura</div>

			<div class="entity-title"><span>Ecco i cinque formaggi italiani pi&#249; amati al mondo</span></div>

			<div class="entity-subtitle">
				Ogni anno i francesi mangiano 1,2 kg di formaggio italiano a testa, in particolare la mozzarella. In Germania piacciono i nostri formaggi duri: Grana Padano e Parmigiano Reggiano, Il Pecorino romano spopola negli Usa
			</div>

			<div class="byline">Vittorino Ferla</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-politica ">

	<a href="https://www.linkiesta.it/it/article/2019/02/16/salvini-non-e-di-destra-non-crede-a-nulla-ed-e-per-questo-che-piace/41115/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/8/0/9/3/80936f93-02c8-43a1-9608-a03469239b65_medium.jpg?_636858621059986437" style="background-position:50% 50%;"></div><img alt="Salvini Destra Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/8/0/9/3/80936f93-02c8-43a1-9608-a03469239b65_medium.jpg?_636858621059986437" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">La pasta del capitano</div>

			<div class="entity-title"><span>Salvini non &#232; di destra: non crede a nulla (ed &#232; per questo che piace)</span></div>

			<div class="entity-subtitle">
				Dio, patria e famiglia? No. Legge, ordine e disciplina? Nemmeno. Non ce n’&#232; uno tra i valori di destra che Salvini ha fatto proprio. Meglio prendersela “contro” qualcuno: perlomeno il successo elettorale &#232; assicurato
			</div>

			<div class="byline">Nicola Mirenzi</div>

		</header>

	</a>

</article>

			</div>
			<div class="layout-medium">
				


<article class="entity-article section-politica ">

	<a href="https://www.linkiesta.it/it/article/2019/02/16/ma-quale-secessione-lautonomia-delle-regioni-del-nord-salvera-il-sud/41110/">

		<figure style="width:100%;height:100%"><div class="lazyload image" data-bg="https://lk.shbcdn.com/blobs/variants/c/9/5/d/c95d00f0-58ae-47b5-ad0b-4777106685fb_medium.jpg?_636858394501880989" style="background-position:56% 31%;"></div><img alt="Mario Bertolissi_Linkiesta" class="lazyload" data-src="https://lk.shbcdn.com/blobs/variants/c/9/5/d/c95d00f0-58ae-47b5-ad0b-4777106685fb_medium.jpg?_636858394501880989" style="display:none;" /></figure>

		<header>


			
<span class="datetime " >
	
	<span class="date">
		<span class="day">16</span>
		<span class="month">Febbraio</span>
		<span class="monthShort">Feb</span>
		<span class="year">2019</span>
	</span>
	<span class="time"><span class="hours">06</span><span class="minutes">00</span></span>
	<span class="description">06:00</span>
</span>


			<div class="entity-section">Politica</div>

			<div class="entity-title"><span>Ma quale secessione: l’autonomia delle regioni del Nord salver&#224; il Sud </span></div>

			<div class="entity-subtitle">
				Il professor Mario Bertolissi, membro della delegazione trattante della Regione Veneto per l’intesa sull’art. 116 risponde alle critiche sull&#39;autonomia: le regioni che hanno di pi&#249; danno a chi ha di meno. Ma lo fa in base alla spesa storica, ritenuta il principale responsabile dell&#39;inefficienza
			</div>

			<div class="byline">Mario Bertolissi</div>

		</header>

	</a>

</article>

			</div>
	</div>
</section>

</div>



<script type="text/javascript">
	(function (w, s, id) {
		var d = w.document;
		var hn = w.location.hostname;
		var js, fjs = d.getElementsByTagName(s)[0];
		if (d.getElementById(id)) { return; }
		js = d.createElement(s); js.id = id;
		js.src = "https://atomikecn.nohup.it/sdk/atomik.min.js?domain=" + hn + "&cb=" + Math.random();
		fjs.parentNode.insertBefore(js, fjs);
	}(window.top, 'script', 'atomik-sdk'));
</script>
<script>
	window.top.atomikReady = function () {
		window.top.Atomik.onPassback(function (placement, srcImgTarget) {

			(function (d, script) {
				script = d.createElement('script');
				script.type = 'text/javascript';
				script.async = true;
				script.onload = function () { };
				script.src = '//native.upstory.it/native.js?id=14088';
				d.getElementsByTagName('head')[0].appendChild(script);
			}(document));

		});
	};
</script>

		</main>

		
<footer class="footerMain">

	<div class="inner">

			<a class="logo" href="https://www.linkiesta.it/it/"></a>

		<nav class="navExtra">
			<ul>
				<li><a href="https://www.linkiesta.it/it/chi-siamo/">Chi Siamo</a></li>
				<li><a href="https://www.linkiesta.it/it/privacy/">Privacy</a></li>
				<li><a href="https://www.linkiesta.it/it/cookie/">Cookies</a></li>
				<li><a href="https://www.linkiesta.it/it/contatti/">Contatti</a></li>
				
			</ul>
		</nav>

		<div class="disclaimer">
			<strong>Linkiesta.it</strong> S.p.A. — Sede Legale: Via Cosimo del Fante 4 – 20122 Milano<br />
			Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br />
			Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010

		</div>

		<a class="creditsLnk" href="https://www.shibuilab.com/" target="_blank" rel="noopener"><span>Shibui</span>Lab</a>

	</div>

</footer>

	</div>

<section class="lkPopover" data-popover="newsletter" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-envelope"></i>
		&nbsp;Iscriviti alla newsletter
	</div>
	<div class="simpleForm typography2">
		<br />
		<p>
			Vuoi essere sempre aggiornato? Iscriviti alla newsletter de Linkiesta.it .
		</p>
		<form action="https://g2i7i.mailupclient.com/frontend/subscribe.aspx" target="_blank" rel="noopener">

	<fieldset>
		<label>Email</label>
		<input type="email" name="email" required placeholder="Inserisci la tua email" />

		<p>Quando invii il modulo, controlla la tua inbox per confermare l'iscrizione</p>
	</fieldset>

	<fieldset>

		<label class="privacyBox">
			<input type="checkbox" required=""> <span>Accetto la<a target="_blank" rel="noopener" href="https://www.linkiesta.it/it/privacy/"> Privacy Policy</a></span>
		</label>

		<div>
			<button type="submit" class="actionBtn" style="cursor:pointer;">
				Iscriviti
			</button>
		</div>

	</fieldset>
	<input type="hidden" name="list" value="1">

</form>

	</div>
</section>


<section class="lkPopover" data-popover="facebook" data-popover-expirein="7">
	<div class="area-heading">
		<i class="fa fa-facebook-square"></i>
		&nbsp;Seguici su Facebook
	</div>
	<div style="margin-top:10px;">
		<div class="fb-page" data-href="https://www.facebook.com/linkiesta" data-small-header="false" data-adapt-container-width="true" data-hide-cover="true" data-show-facepile="true">
			<blockquote cite="https://www.facebook.com/linkiesta" class="fb-xfbml-parse-ignore">
				<a href="https://www.facebook.com/linkiesta">Linkiesta.it</a>
			</blockquote>
		</div>
	</div>
</section>
	

<!-- GOOGLE ANALYTICS -->
<script>
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r; i[r] = i[r] || function () {
			(i[r].q = i[r].q || []).push(arguments)
		}, i[r].l = 1 * new Date(); a = s.createElement(o),
		m = s.getElementsByTagName(o)[0]; a.async = 1; a.src = g; m.parentNode.insertBefore(a, m)
	})(window, document, 'script', '//www.google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-20381586-1', 'auto');
	ga('send', 'pageview');
</script>

	<script src="https://lk.shbcdn.com/scripts/linkiesta.min.js?_2018112801"></script>
<script src="/qoob_frontend/js/qoob.frontend.min.js?__636784825831068430"></script>
<script>
if (!window.$qoob) window.$qoob = {}; $qoob.ambient = 'prod'; $qoob.siteId = 'it'; $qoob.siteBaseUrl = 'https://www.linkiesta.it/it/'; $qoob.isPreview = false;
setMainSection('section:6');

if ($.fn.appear) {
	$(document).on('appear', function(e) {
		var el = $(e.target);
		var a = el.attr('data-appear');
		if (a)
			el.addClass('animated ' + a).removeAttr('data-appear');
	});
	$('[data-appear]').css('opacity', 0).appear();
	$.force_appear();
} else {
	if ($('[data-appear]').length)
		console.log('WARNING: there are blocks requiring an appear animation, you should include animate.css and jquery.appear .');
}

lkPopovers.items.push('newsletter');

(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/it_IT/sdk.js#xfbml=1&version=v2.8&appId=1786630931605549";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));

lkPopovers.items.push('facebook');
</script>

	

	

<script>
	$cookielaw = {
		domain: 'linkiesta.it',
		policyHRef: {
			it: '/it/cookie/'
		}
	}
</script>
<script src="https://common.qoob.io/scripts/cookielaw/qoob.cookielaw.min.js" async></script>

	

<!-- GOOGLE TAG MANAGER - BEGIN -->
	<noscript>
		<iframe src="//www.googletagmanager.com/ns.html?id=GTM-M54MFZ" height="0" width="0" style="display:none;visibility:hidden"></iframe>
	</noscript>
	<script>
		(function (w, d, s, l, i) {
			w[l] = w[l] || []; w[l].push({
				'gtm.start':
			new Date().getTime(), event: 'gtm.js'
			}); var f = d.getElementsByTagName(s)[0],
			j = d.createElement(s), dl = l != 'dataLayer' ? '&l=' + l : ''; j.async = true; j.src =
			'//www.googletagmanager.com/gtm.js?id=' + i + dl; f.parentNode.insertBefore(j, f);
		})(window, document, 'script', 'dataLayer', 'GTM-M54MFZ');
	</script>
<!-- GOOGLE TAG MANAGER - END -->

	




</body>
</html>