<!doctype html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content='initial-scale=1, viewport-fit=cover'><meta name=format-detection content="telephone=no"><meta name=application-name content=Linkiesta><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg color=#0F4C81><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico><link rel=profile href=https://gmpg.org/xfn/11><title>La crisi dei distributori automatici, senza ristori e con il futuro segnato - Linkiesta.it</title><meta name=robots content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Dimenticati dal Dpcm | La crisi dei distributori automatici, senza ristori e con il futuro segnato - Linkiesta.it"><meta property=og:description content="Con il lockdown anche il mercato delle macchinette è crollato: -70% nel fatturato. Le conseguenze della pandemia, compreso lo smart working, mettono a rischio un settore con 30mila dipendenti e una expertise tra le migliori d’Europa. Ma nel decreto Ristori non se ne parla nemmeno"><meta property=og:url content=https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/ ><meta property=og:site_name content=Linkiesta.it><meta property=article:author content=https://www.facebook.com/nicola.grolla><meta property=article:published_time content=2020-11-13T05:00:46+00:00><meta property=article:modified_time content=2020-11-12T19:26:25+00:00><meta property=og:image content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?fit=725%2C544&#038;ssl=1"><meta property=og:image:width content=725><meta property=og:image:height content=544><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Dimenticati dal Dpcm | La crisi dei distributori automatici, senza ristori e con il futuro segnato"><meta name=twitter:creator content=@NicolaGrolla> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?fit=725%2C544&ssl=1","width":725,"height":544,"caption":"da Pixnio"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/#webpage","url":"https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/","name":"La crisi dei distributori automatici, senza ristori e con il futuro segnato - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/#primaryimage"},"datePublished":"2020-11-13T05:00:46+00:00","dateModified":"2020-11-12T19:26:25+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/1a284dda76ae2473843192f7f4f85fe0"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/"]}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/1a284dda76ae2473843192f7f4f85fe0","name":"Nicola Grolla","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Nicola Grolla"},"description":"Vicentino d'origine, milanese d'adozione grazie al master \"Walter Tobagi\". Una laurea in Scienze Filosofiche in tasca e la passione per i media digitali, la tecnologia, i fumetti e i consumi.","sameAs":["https://www.facebook.com/nicola.grolla","https://twitter.com/NicolaGrolla"]}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; La crisi dei distributori automatici, senza ristori e con il futuro segnato Feed dei commenti" href=https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=99ff9ea28b8dc2ac491f82dac0ed064d' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=b88b7.css" media=all><style id=linkiesta-style-inline-css>{clip:rect(1px, 1px, 1px, 1px);height:1px;position:absolute;overflow:hidden;width:1px}</style><link rel=stylesheet href="https://www.linkiesta.it/?x47087&amp;w3tc_minify=2cff1.css" media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1' id=steady-wp-js></script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=c7035.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=99ff9ea28b8dc2ac491f82dac0ed064d' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/230259><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=230259'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F11%2Fdistributori-automatici-vending-calo%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F11%2Fdistributori-automatici-vending-calo%2F&#038;format=xml"> <script async=true>(function(){var host=window.location.hostname;var element=document.createElement('script');var firstScript=document.getElementsByTagName('script')[0];var url='https://quantcast.mgr.consensu.org'.concat('/choice/','jrLXJFKJZGeez','/',host,'/choice.js')
var uspTries=0;var uspTriesLimit=3;element.async=true;element.type='text/javascript';element.src=url;firstScript.parentNode.insertBefore(element,firstScript);function makeStub(){var TCF_LOCATOR_NAME='__tcfapiLocator';var queue=[];var win=window;var cmpFrame;function addFrame(){var doc=win.document;var otherCMP=!!(win.frames[TCF_LOCATOR_NAME]);if(!otherCMP){if(doc.body){var iframe=doc.createElement('iframe');iframe.style.cssText='display:none';iframe.name=TCF_LOCATOR_NAME;doc.body.appendChild(iframe);}else{setTimeout(addFrame,5);}}
return!otherCMP;}
function tcfAPIHandler(){var gdprApplies;var args=arguments;if(!args.length){return queue;}else if(args[0]==='setGdprApplies'){if(args.length>3&&args[2]===2&&typeof args[3]==='boolean'){gdprApplies=args[3];if(typeof args[2]==='function'){args[2]('set',true);}}}else if(args[0]==='ping'){var retr={gdprApplies:gdprApplies,cmpLoaded:false,cmpStatus:'stub'};if(typeof args[2]==='function'){args[2](retr);}}else{queue.push(args);}}
function postMessageEventHandler(event){var msgIsString=typeof event.data==='string';var json={};try{if(msgIsString){json=JSON.parse(event.data);}else{json=event.data;}}catch(ignore){}
var payload=json.__tcfapiCall;if(payload){window.__tcfapi(payload.command,payload.version,function(retValue,success){var returnMsg={__tcfapiReturn:{returnValue:retValue,success:success,callId:payload.callId}};if(msgIsString){returnMsg=JSON.stringify(returnMsg);}
event.source.postMessage(returnMsg,'*');},payload.parameter);}}
while(win){try{if(win.frames[TCF_LOCATOR_NAME]){cmpFrame=win;break;}}catch(ignore){}
if(win===window.top){break;}
win=win.parent;}
if(!cmpFrame){addFrame();win.__tcfapi=tcfAPIHandler;win.addEventListener('message',postMessageEventHandler,false);}};makeStub();var uspStubFunction=function(){var arg=arguments;if(typeof window.__uspapi!==uspStubFunction){setTimeout(function(){if(typeof window.__uspapi!=='undefined'){window.__uspapi.apply(window.__uspapi,arg);}},500);}};var checkIfUspIsReady=function(){uspTries++;if(window.__uspapi===uspStubFunction&&uspTries<uspTriesLimit){console.warn('USP is not accessible');}else{clearInterval(uspInterval);}};if(typeof window.__uspapi==='undefined'){window.__uspapi=uspStubFunction;var uspInterval=setInterval(checkIfUspIsReady,6000);}})();</script>  <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> </head><body class="post-template-default single single-post postid-230259 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#5cb8b2;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/lavorologo2x.png?fit=719%2C74&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?fit=725%2C544&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/86e45e93-80e6-488e-8141-31f05e161540_large.jpg?fit=1280%2C842&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/02/bffcedca-e768-4bd5-bde2-fb6f73f81bb6_large.jpg?fit=1280%2C737&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/11947164-medium.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/magenes-016-scaled-1.jpg?fit=1280%2C829&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div></div><article id=post-230259 class="articleDetail post-230259 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-caffe tag-cibo tag-dpcm steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories><li><a href=https://www.linkiesta.it/argomento/economia/ rel="category tag">Economia</a></li></ul></div><div class=article-datetime> <span>13 Novembre</span> 2020</div></div><h1><span class=article-subhead>Dimenticati dal Dpcm</span>La crisi dei distributori automatici, senza ristori e con il futuro segnato</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/nicola-grolla/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/linkiestalogosquare3x.png?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/nicola-grolla/ >Nicola <span>Grolla</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Con il lockdown anche il mercato delle macchinette è crollato: -70% nel fatturato. Le conseguenze della pandemia, compreso lo smart working, mettono a rischio un settore con 30mila dipendenti e una expertise tra le migliori d’Europa. Ma nel decreto Ristori non se ne parla nemmeno</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=725 height=544 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?fit=725%2C544&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?w=725&amp;ssl=1 725w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?resize=300%2C225&amp;ssl=1 300w" data-lazy-sizes="(max-width: 725px) 100vw, 725px"><noscript><img width=725 height=544 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?fit=725%2C544&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?w=725&amp;ssl=1 725w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/food-vending-machine-725x544-1.jpg?resize=300%2C225&amp;ssl=1 300w" sizes="(max-width: 725px) 100vw, 725px"></noscript><figcaption>da Pixnio</figcaption></figure><div class=banner-native><div id=nativeadvarticolo class=grid></div></div><div class=article-content><p>Confinati nell’ultimo degli sgabuzzini in fondo a destra, lungo i corridoi di scuole e uffici, nelle sale d’attesa degli ospedali e lungo i binari del treno. Sono circa 822mila i distributori automatici che presidiano il territorio italiano. Una presenza fissa che ora, di fronte all’emergenza Covid-19, al ricorso allo smart working, alla chiusura di scuole e università e alle limitazioni degli spostamenti, è a rischio sostenibilità.</p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><p>Il settore ha registrato un -34% a livello di consumi con picchi di perdita di fatturato che, ad aprile, hanno toccato il -70%. Eppure non trova sponde nel governo.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Escluse dai decreti Ristori, le oltre tremila aziende che compongono il settore hanno lanciato il proprio grido d’allarme durante gli Stati Generali del Vending organizzati l’11 novembre.</p><p>A rischio, non solo la tenuta di un comparto che conta 30mila dipendenti diretti e altri 12mila, se si considera l’indotto, ma anche una expertise che rende l’Italia leader a livello europeo (compreso il 70% di macchinari prodotti nel nostro Paese ed esportati all’estero).</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Sebbene nessun Dpcm emanato da ottobre in poi abbia mai vietato l’operatività delle vending machine, il settore dei distributori automatici è stato messo in crisi dalle conseguenze indotte dalla pandemia.</p><p>Sul lato consumi, secondo i dati Confida elaborati da Ipsos, rispetto allo stesso periodo del 2019 sono stati venduti il 27,5% in meno di caffè e il 42,8% in meno di bottigliette d’acqua. In territorio negativo finiscono anche snack salati (-46,5%) e dolci (-38,6%). Una contrazione sui cui pesano costi e spese che continuano a correre.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>È il caso dei canoni concessori e demaniali che le imprese devono pagare per installare e gestire distributori automatici nel settore pubblico (che rappresenta il 25% della fonte di guadagno per il settore). «Oggi questi costi pesano sul fatturato delle aziende per circa il 12%. Grazie all’articolo 28 bis del Decreto Rilancio siamo riusciti a mettere una toppa allungando la concessione oppure a mediare per ridurre il canone», spiega il presidente di Confida, Massimo Trapletti.</p><p>Difficoltà anche sul lato burocratico e autorizzativo con alcune iniziative di carattere ministeriale che creano più problemi che trasparenze. Secondo la prima stesura dei CAM (Criteri Ambientali Minimi) da parte del ministero dell’Ambiente, gli operatori del vending devono attenersi a protocolli molto rigidi in termini di servizio e prodotto.</p><div class=banner-dynamic><div id=ad_dyn4></div></div><p>Qualche esempio? «Penso alla classe energetica B richiesta per l’installazione dei distributori automatici. Alla luce della revisione delle direttive comunitarie che hanno stravolto tutti gli indici di riferimento, ci troveremo di fronte, come minimo, a tre anni di investimenti per raggiungere i target stabiliti. Oppure potremmo parlare dell’obbligo di utilizzare bicchieri in polpa di cellulosa biodegradabile compostabile, che non esistono per i distributori automatici e nemmeno potrebbero reggere le temperature a cui sono somministrati i prodotti.</p><p>Infine, la richiesta di introdurre alcune categorie di prodotto difficilmente vendibili, come certa frutta secca che a stento si trova al supermercato più rifornito e che, invece, dovrebbe occupare una spirale della macchinetta causando un potenziale danno da referenza invenduta», racconta Trapletti.</p><div class=banner-dynamic><div id=ad_dyn5></div></div><p>Eppure le proposte sul tavolo per rilanciare il settore ci sono: cassa integrazione Covid-19 in deroga giornaliera, inserimento del settore tra quelli sostenuti dai DL Ristori, credito d’imposta al 70% dell’importo dei canoni concessori per l’anno 2020-2021, messa in campo di contributi a fondo perduto per investimenti in innovazione, digitale e sostenibilità, e la riduzione dell’aliquota Iva del vending dal 10% al 4% per il 2021 (così da stimolare i consumi una volta passato il picco dell’emergenza).</p><p>Piuttosto, quello che agli occhi dei professionisti e delle aziende impegnate sembra mancare è la parità di trattamento rispetto ad altri settori: «Difficile capire perché il ministro all’Ambiente Sergio Costa abbia puntato dritto sul settore del vending e non abbia imposto le stesse attenzioni in termini di sostenibilità ambientale anche a bar, ristoranti e grande distribuzione», commenta Trapletti.</p><p>Di fatto, secondo le previsioni elaborate da Prometeia, anche nelle migliori prospettive il vending è di fronte a cambiamenti epocali che potrebbero portare a perdere fra i 264 e 937 milioni di euro in base al quoziente di ritorno al lavoro, allo studio e al servizio in presenza.</p><p>Ogni crisi, però, lascia spazio alle innovazioni e ai cambiamenti. A seguito della forte accelerazione dell’eCommerce e del delivery, sono emersi nuovi format che, a partire dall’immagine collettiva della classica macchinetta del caffè, si evolvono in smart locker, magari refrigerati che da commodity diventano vero e proprio strumento di welfare aziendale e risparmio in termini di servizio mensa.</p><p>Tanto che «nella nostra visione a medio-lungo periodo siamo certi che il mondo della ristorazione collettiva-aziendale, almeno per il modello di business riferito ai colletti bianchi nelle grandi città, sia finito», spiega Marco Mottolese, co-founder e ceo di Foorban.</p><p>Attivo da tre anni, il brand si è velocemente sviluppato sulla piazza di Milano e da qui ha arricchito la sua proposta con l’ideazione di SmartFridge (30 le aziende convenzionate attualmente): un locker a temperatura controllata, dalle dimensioni contenute, dove il dipendente dell’azienda convenzionata può farsi consegnare piatti pronti da consumare sul posto.</p><p>«Il sistema permette sia l’acquisto di impulso, direttamente dal frigo, sia la possibilità di preordinare il piatto desiderato tramite la nostra piattaforma al mattino e trovarlo entro l’ora di pranzo. L’acquisto si completa tramite web app su cui i dipendenti possono spendere anche i buoni pasto», racconta Mottolese.</p><p>Non mancano format più grandi come quello installato da Amazon, primo grande cliente di Foorban, oppure quello che somiglia a uno store in tutto e per tutto: «Ne abbiamo cinque attivi al momento, tutti presidiati da nostri dipendenti che garantiscono anche il servizio aggiuntivo della caffetteria. Qui non ci sono frigoriferi chiusi, ma aperti su una superficie di 30-40 mq. Ideali per aziende con oltre 500 dipendenti che trovano prodotti preconfezionati nella nostra dark kitchen che utilizziamo anche per evadere gli ordini del servizio delivery», conclude Mottolese.</p><p>Sulla stessa scia c’è anche MyFridge della startup Spesafacile: «Pensiamo che uno dei cambiamenti in atto, e in fase di consolidamento dopo il picco dell’emergenza, sia la funzionalità del luogo di lavoro. Da un lato, ci sarà un ricorso a maggiori soluzioni flessibili per andare incontro alle presenze alterne dei dipendenti in ufficio. Dall’altro, per aziende che hanno una visione lungimirante, l’ufficio diventerà un luogo sicuro che eroga servizi, in cui il dipendente trova tutta una serie di agevolazioni di cui l’azienda stessa si fa carico. Incombenze quotidiane, come la spesa del fresco o il consumo del pasto, diverranno strumenti essenziali per equilibrare il work-life balance», afferma Giorgio Brojanigo, co-founder di Spesafacile.</p><p>Tre, in questo senso, i format proposti: l’open locker non refrigerato in cui ricevere gli ordini di qualsiasi eCommerce; uno a temperatura controllata, ideale per la consegna della spesa e il ritiro a fine giornata; e MyFridge che permette di adattarsi alle esigenze di aziende medio-piccole, intorno ai 15-20 dipendenti. Soluzioni che, nel prossimo futuro, potrebbero presto sostituire la più tradizionale macchinetta. Con buona pace dei coffee lover.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-230259 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-230259 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-230259 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2020/11/distributori-automatici-vending-calo/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/caffe/ rel=tag>caffè</a><a href=https://www.linkiesta.it/tag/cibo/ rel=tag>cibo</a><a href=https://www.linkiesta.it/tag/dpcm/ rel=tag>Dpcm</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, così come i giornali di carta e la nuova rivista letteraria K, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=row><div class="row-inner linkiestaPaperBox"><div class=row-content><div class=article-content><h1><span>K - Linkiesta Fiction</span>È nata K, la rivista letteraria de Linkiesta curata da Nadia Terranova</h1><p>È nata K &#8211; Linkiesta Fiction, una nuova rivista di letteratura curata da Nadia Terranova, finalista al Premio Strega 2019.<span class=Apple-converted-space> </span></p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><p>K &#8211; Linkiesta Fiction è un volume di 320 pagine disegnato dall’art director Giovanni Cavalleri e arricchito da fotografie di Stefania Zanetti, da un’illustrazione di Maria Corte e da un saggio introduttivo di Nadia Terranova. Il tema del primo numero di K è il sesso.<span class=Apple-converted-space> </span></p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>K si può preordinare sul sito de Linkiesta a 20 euro più 5 di spese postali oppure acquistare dalla settimana prossima nelle migliori librerie indipendenti di tutta Italia, il cui elenco pubblicheremo a breve.<span class=Apple-converted-space> </span></p><p>Gli autori che hanno partecipato al primo numero con un racconto originale scritto appositamente per K sono:<br> <span class=Apple-converted-space><br> </span>Camilla Baresani, Jonathan Bazzi, Carolina Capria, Teresa Ciabatti, Benedetta Cibrario, Francesca d’Aloja, Mario Desiati, Annalisa De Simone, Viola Di Grado, Mario Fillioley, Dacia Maraini, Letizia Muratori, Valeria Parrella, Romana Petri, Lidia Ravera, Luca Ricci, Marco Rossari, Yari Selvetella, Elvira Seminara.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Ci sono anche due anteprime di romanzi di Don Winslow e di Maggie O’Farrell in uscita a breve in Italia.</p><p>Per acquistare più copie di K, scrivere <a href=https://www.linkiesta.it/newsroom/ target=_blank rel="noopener noreferrer">qui</a>.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p><img loading=lazy class="lazy lazy-hidden alignnone size-medium wp-image-230413" src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=300%2C200&#038;ssl=1" alt width=300 height=200 data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?w=1200&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims=1><noscript><img loading=lazy class="alignnone size-medium wp-image-230413" src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=300%2C200&#038;ssl=1" alt width=300 height=200 srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito.jpg?w=1200&amp;ssl=1 1200w" sizes="(max-width: 300px) 100vw, 300px" data-recalc-dims=1></noscript></p><div class=banner-dynamic><div id=ad_dyn4></div></div></p></div><figure class=article-image><img width=1200 height=800 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?fit=1200%2C800&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?resize=768%2C512&amp;ssl=1 768w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=800 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?w=1200&amp;ssl=1 1200w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?resize=1024%2C683&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?resize=768%2C512&amp;ssl=1 768w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript></figure><div class=paypalFormOrder><form action=https://www.paypal.com/cgi-bin/webscr method=post><div class=price><span><strong>20</strong>&euro;</span> <i>a copia</i></div><label for=quantity>Quantità</label> <select name=quantity><option value=1>1</option><option value=2>2</option><option value=3>3</option><option value=4>4</option><option value=5>5</option><option value=6>6</option><option value=7>7</option><option value=8>8</option><option value=9>9</option><option value=10>10</option><option value=11>11</option><option value=12>12</option><option value=13>13</option><option value=14>14</option><option value=15>15</option><option value=16>16</option><option value=17>17</option><option value=18>18</option><option value=19>19</option><option value=20>20</option> </select> <br> <input name=no_shipping type=hidden value=2> <input name=amount type=hidden value=20.00> <input name=currency_code type=hidden value=EUR> <input name=shipping type=hidden value=5.00> <input name=return type=hidden value=https://www.linkiesta.it/paypal-success/ > <input name=cancel_return type=hidden value=https://www.linkiesta.it/paypal-cancel/ > <input name=cmd type=hidden value=_xclick> <input name=business type=hidden value=info@linkiesta.it> <input name=item_name type=hidden value="È nata K, la rivista letteraria de Linkiesta curata da Nadia Terranova"> <input name=lc type=hidden value=IT> <input type=submit value=Acquista></form></div></div></div></div><div class=skyVideo><ins data-fluid-zoneid=10786 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js></script> </div><div class=row-container-aside><div class=call2action><a href=https://www.linkiesta.it/carta/k-linkiesta-fiction/sesso/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/k-banner-sito-3.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>K - Linkiesta Fiction</span> <span class=title>È nata K, la rivista letteraria de Linkiesta curata da Nadia Terranova</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#e5af04;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/eurlogocolor2x.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#c7254a;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/glogocolor2x.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#5cb8b2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/07/lavorologogreen.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#134c81;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestalogoblue4x.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#6683a5;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestaclublogolightblue2x.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=1036&s=0" target=_blank><span class=title>La storia sconosciuta dei cercatori d’oro cinesi negli Stati Uniti</span> <span class=summary>La corsa all’oro, la costruzione della prima ferrovia transcontinentale, le grandi migrazioni che hanno portato nell’Ovest degli Stati Uniti una miriade di persone da ogni angolo dell’America e del mondo in cerca di fortuna: gli anni a metà dell’Ottocento sono entrati nell’immaginario collettivo come un periodo ricco di speranze, raccontati e celebrati in molte opere del cinema e della letteratura.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1035&s=0" target=_blank><span class=title>Quando l’America decise di dominare il mondo</span> <span class=summary>L’opinione pubblica mondiale riflette da tempo sul nuovo ruolo degli Stati Uniti, superpotenza incontrastata dalla caduta del muro di Berlino in poi, e oggi relativamente meno egemone a causa della crescita impetuosa della Cina. La globalizzazione è in gran parte frutto dell’ascesa americana, cominciata dopo la Seconda guerra mondiale in contrapposizione al nazismo e allo stalinismo, rinforzata dalla caduta degli imperi europei e estremamente visibile nel ruolo preminente di Washington in tutte le organizzazioni internazionali.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1034&s=0" target=_blank><span class=title>I ricorsi di Trump non fanno paura, i sospetti dell’intelligence sulla vendita di segreti di Stato sì</span> <span class=summary>Con la presidenza di Donald Trump ci si è abituati ai cattivi supercattivi e grotteschi, nemici dei supereroi nei film: lui, Steve Bannon, Stephen Miller, Jared Kushner, Kellyanne Conway, i figli Trump, Brad Parscale (sono mancati i supereroi). Ma non ci si riesce ad abituare a certe svolte nella trama. Assurde, ansiogene, oltraggiose, e però prevedibili. E però – forse, eh – l’opinione pubblica occidentale non è ancora pronta per un ex presidente degli Stati Uniti che vende segreti di Stati per pagare i debiti. È la grande paura degli esperti di intelligence sentiti dal Washington Post. Trump, negli anni, ha rivelato segreti di Stato; per farsi bello, per intimorire, perché aveva ospiti russi, perché era a cena a Mar-a-Lago e i soci del club passavano davanti al tavolo. E «da ex presidente, ci sono tutte le ragioni per temere che riveli informazioni altamente riservate… Non solo Trump ha una storia di indiscrezioni, ha tutte le caratteristiche di un soggetto a rischio per il controspionaggio: è pieno di debiti e arrabbiato col governo degli Stati Uniti».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1033&s=0" target=_blank><span class=title>La campagna per i vaccini antinfluenzali in Lombardia è la cronaca di un disastro</span> <span class=summary>La campagna per le vaccinazioni antinfluenzali in Lombardia è iniziata da circa un mese, ma è lenta e caotica, fra rinvii nelle consegne e le prenotazioni continuamente rimandate anche per i pazienti fragili, gli ultra 60enni e i bambini, categorie considerate in teoria prioritarie. Fin dalla primavera Regione Lombardia aveva indotto 10 gare per avere il giusto approvvigionamento, ma lo ha fatto accumulando errori su errori. Per alcune gare il prezzo richiesto era troppo basso, per altre i quantitativi erano insufficienti (per cui sono state annullate), altre ancora prevedevano l’acquisto di vaccini non autorizzati dall’agenzia del farmaco AIFA (tra cui le 100mila dosi della cinese Life On, bloccate già a ottobre).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1032&s=0" target=_blank><span class=title>I democratici chiedano a Biden di rendere pubbliche le notizie sull’ingerenza russa in Italia</span> <span class=summary>Archiviata la soddisfazione per la vittoria di Joe Biden e avviato il dibattito se la sua presidenza costituirà o meno un modello per la sinistra italiana, il Partito Democratico, Italia Viva, Più Europa e Azione, insomma le forze liberaldemocratiche del nostro panorama politico, dovrebbero prepararsi per benino nelle prossime settimane. E, dal 20 gennaio 2021, farsi trovare pronti quando il nuovo presidente si insedierà alla Casa Bianca, lasciando certamente a Biden il tempo necessario per acclimatarsi nella nuova residenza, ma tanto sarà un tempo breve, per poi chiedergli senza indugio una cosa semplice semplice: caro presidente Biden, apra i cassetti della CIA e della Sicurezza nazionale di Washington, tenuti chiusi negli anni di Trump, e renda pubblico ciò di cui siete a conoscenza a proposito dei tentativi di manipolazione russa della politica italiana, a cominciare dal 2016 ma anche dopo, e ci faccia sapere tutto dell’ingerenza e dell’impatto che hanno avuto le operazioni di disturbo del Cremlino sul processo democratico referendario, partitico e politico del nostro paese.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1031&s=0" target=_blank><span class=title>Ecco le migliori scuole superiori d’Italia secondo Eduscopio</span> <span class=summary>Pubblicata l’edizione 2020 del portale della Fondazione Agnelli sulle scuole superiori. La classifica di Eduscopio si basa sui risultati ottenuti nel primo anno di università da chi è stato matricola nel 2015, 2016 e 2017 e quindi, nella stagione precedente, studente del rispettivo classico, scientifico, linguistico, artistico. Media dei voti e crediti formativi in ateneo di un milione e 750 mila giovani italiani dicono che la sfida dei licei non mostra novità eclatanti.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1030&s=0" target=_blank><span class=title>E così vorresti diventare il nuovo Picasso? La buona notizia è che puoi</span> <span class=summary>Non bisogna farsi illusioni, ma un po’ sì. Serve liberarsi delle proprie paure (prima di tutto ammetterle, poi pensare – e pare che sia vero – che le hanno tutti), ma anche accarezzarle. Sapere abbandonare il perfezionismo ma non smettere di migliorarsi. Affidarsi più di tutto all’immaginazione, ma osservare ogni cosa con attenzione. Fatto? Adesso bisogna cominciare a lavorare.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1029&s=0" target=_blank><span class=title>L’evoluzione del lavoro chiede nuove competenze, ma le prime ad aggiornarsi devono essere le aziende</span> <span class=summary>Alcune conseguenze della crisi economica sono macroscopiche, evidenti fin dall’inizio: l’aumento della disoccupazione è forse l’esempio più evidente. Altri cambiamenti avverranno nei prossimi mesi, nei prossimi anni, soprattutto in termini di competenze richieste nel mercato del lavoro.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1028&s=0" target=_blank><span class=title>La truffa finale di Trump e il prossimo colpo non necessariamente di stato</span> <span class=summary>Dal Cialtrone-non-più-in-chief possiamo aspettarci di tutto, compresa la guerra civile, ma sappiamo anche che il presidente sfrattato è troppo pelandrone per spingersi oltre un banale “twittiamo e partite”. Per cui è molto probabile che la patetica e imbarazzante rinuncia a riconoscere il risultato umiliante delle elezioni di martedì scorso abbia un’altra motivazione: truffare un’ultima volta gli americani con un gigantesco imbroglio finale customizzato per gli allocchi dei red states, i quali ci cascano nonostante in sottofondo il pianoforte di Scott Joplin suoni The Entertainer, l’Intrattenitore, l’inconfondibile tema della Stangata e della presidenza Trump. Tararara rarà rarà, tararara rarara rarà.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1027&s=0" target=_blank><span class=title>Il Pd prigioniero dell’algoritmo grillino in un paese senza alternative</span> <span class=summary>Nella sola giornata di ieri nel nostro paese sono morte di Covid 580 persone, mentre in tv si susseguono gli appelli di medici e infermieri al governo perché prenda misure restrittive più drastiche e nelle farmacie di mezza Italia si chiede ai cittadini di riportare indietro le bombole d’ossigeno vuote (anche in regioni considerate tuttora «gialle» dal nostro rigoroso sistema di monitoraggio). E anche ieri, come quasi tutti i giorni da un mese a questa parte, i retroscena hanno dato conto del dibattito interno all’esecutivo, con gli esponenti del Pd, a cominciare dal capodelegazione Dario Franceschini, che da tempo invocano misure restrittive più dure per fermare l’impennata dei contagi, e con il presidente del Consiglio che invita a tenere i nervi saldi, a non drammatizzare e soprattutto ad aspettare gli effetti delle misure già prese.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1026&s=0" target=_blank><span class=title>All’Italia andranno 27 milioni di dosi del vaccino contro il Covid</span> <span class=summary>L’Italia avrà accesso ad almeno il 13,51% delle 300 milioni di dosi di vaccino Pfizer-Biontec riservati all’Ue (200milioni più un’opzione per altri 100milioni). «La ripartizione delle dosi – spiegano dalla Commissione Ue – avviene sulla base della popolazione di ciascun Stato membro rispetto al totale degli abitanti dell’Ue» e il dato si ricava da fonti Eurostat.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1025&s=0" target=_blank><span class=title>Il futuro dell’energia nucleare in Italia</span> <span class=summary>Come in ogni stima, per poter parlare di scenari futuri occorre prima guardare ai dati attuali. Secondo un report della International Atomic Energy Agency (Iaea), alla fine di dicembre 2019, si contavano 443 reattori in funzione in 30 stati differenti, per una capacità totale di 392,1 GW(e). Nel 2019 circa il 10% dell’elettricità mondiale consumata è provenuta da impianti nucleari. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1024&s=0" target=_blank><span class=title>L’Italia dipende troppo dai consumi e ora le conseguenze si fanno sentire</span> <span class=summary>Se in primavera la stima per l’Italia era di un calo del Pil del 9,5%, ora si parla di un -9,9%. Si tratta di un peggioramento che probabilmente alla luce della seconda ondata di Covid anche il governo italiano, finora più ottimista, dovrà sottoscrivere. Solo la Spagna, per cui è previsto un crollo del 12,4% fa peggio, mentre per la Germania a Bruxelles vedono una recessione meno dura di quella stimata in primavera. Si passa da un -6,5% a un -5,6%  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1023&s=0" target=_blank><span class=title>Ma Berlusconi che ci fa ancora con Salvini e Meloni?</span> <span class=summary>Come si conciliano gli ultimi discorsi di Silvio Berlusconi con la soumission di Forza Italia a Salvini? La distanza fra i toni moderati, collaborativi, istituzionalmente corretti – addirittura mattarelliani – adoperati dal vecchio Cavaliere domenica da Fabio Fazio e il perdurante estremismo urlato del capo leghista non potrebbe apparire più siderale.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1022&s=0" target=_blank><span class=title>Perché le locandine sono una forma d’arte (anche quando vediamo i film in streaming)</span> <span class=summary>Per anni le locandine dei film hanno decorato i muri delle città, le fiancate degli autobus, le pareti delle nostre camere. Un volto, un simbolo, o un oggetto impresso nel cartellone è capace di riassumere una trama, attirare l’attenzione degli spettatori e raccontare loro un’emozione. L’ombra del dinosauro su sfondo rosso di Jurassic Park, la panchina di Forrest Gump, il robot androide di Metropolis, la mano che tiene i fili de Il Padrino, la rosa sull’ombelico di American Beauty, il fantasma di Ghostbusters rinchiuso in un cartello rosso di divieto, Dustin Hoffman imbambolato che osserva Mrs.Robinson mentre mette il reggicalze.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1021&s=0" target=_blank><span class=title>Putin non si congratula con Biden, i suoi oppositori invece sì</span> <span class=summary>Vladimir Putin non telefona a Joe Biden. Non gli scrive, non gli manda nemmeno un telegramma. «È prematuro, dobbiamo aspettare il risultato ufficiale dello spoglio», si giustifica il portavoce del Cremlino Dmitriy Peskov, e a chi gli ricorda che nel novembre 2016 il suo principale non si fece scrupoli burocratici, congratulandosi subito con Donald Trump, ricorda che la volta precedente sulle elezioni americane non gravava la prospettiva del riconteggio. Preferisce non ricordare che alla Duma quattro anni fa avevano stappato lo champagne, e che Trump ha trascorso i quattro anni successivi a cercare di lavarsi di dosso l’etichetta di “presidente eletto dai russi”.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1020&s=0" target=_blank><span class=title>A gennaio 1,7 milioni di dosi di vaccino all’Italia</span> <span class=summary>Il giorno dopo la notizia dell’efficacia del vaccino Pfizer-BioNTech sul 90% delle infezioni nella fase tre delle sperimentazioni, Repubblica racconta che già a fine ottobre il ministero della Salute italiano si sarebbe mosso per assicurarsi a gennaio 1,7 milioni di dosi in Italia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1019&s=0" target=_blank><span class=title>George H.W. Biden, la competenza torna di moda alla Casa Bianca</span> <span class=summary>Il 5 febbraio prossimo, 15 giorni dopo l’inizio della presidenza di Joe Biden, scadrà il termine per estendere il New START, il trattato Usa-Russia per la riduzione delle armi nucleari. Sarà subito un test importante per la nuova Amministrazione e definirà l’orientamento dei rapporti futuri con Mosca. Se la scadenza fosse arrivata all’inizio del secondo mandato di Donald Trump, a gestirla sarebbe stato un presidente che ai tempi del primo START era un palazzinaro impegnato a evitare la bancarotta dei suoi casinò ad Atlantic City. Vladimir Putin dovrà invece vedersela con un interlocutore che negoziò il precedente trattato SALT II con l’allora Ministro degli Esteri sovietico Andrei Gromyko, ai tempi in cui lo stesso zar del Cremlino era solo uno sconosciuto agente del Kgb.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1018&s=0" target=_blank><span class=title>Come saranno gli Stati Uniti di Biden</span> <span class=summary>Joe Biden è il nuovo presidente degli Stati Uniti e della sua campagna elettorale, della sconfitta di Trump e degli scenari futuri hanno discusso al festival de Linkiesta Paola Peduzzi, vicedirettore del Foglio, Lia Quartapelle, deputata del Partito democratico, Francesco Costa, vicedirettore del Post e Mario Calabresi, giornalista e scrittore, in una chiacchierata coordinata dal direttore Christian Rocca.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1017&s=0" target=_blank><span class=title>Il NextGenerationEu non è un gratta e vinci: va usato per gli investimenti strutturali</span> <span class=summary>«In questo momento l’Unione europea ha soprattutto due necessità: la prima è una politica antirecessione, la seconda la ricostruzione di un legame multilaterale. In entrambi i casi non si parla solo degli Stati membri dell’Unione, ma di unità a livello globale». Apre così l’intervista al Linkiesta Festival il ministro per gli Affari europei Vincenzo Amendola. Proprio all’inizio del suo intervento arriva la notizia della vittoria di Joe Biden alle elezioni presidenziali americane.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1016&s=0" target=_blank><span class=title>Tiziano Ferro e l’era della generazione lagna</span> <span class=summary>Tiziano Ferro ha compiuto quarant’anni mentre stava arrivando il virus. Il che vuol dire che è nato all’inizio del 1980.  Secondo le enciclopedie è un early millennial; secondo Bret Easton Ellis è della generazione inetta; secondo Caroline Fourest è della generazione offesa; secondo me è della generazione lagna.  Il documentario sulla sua vita, tv del dolore come non se ne vedeva da quando la definizione serviva a dire che piangere in tv era un’eccezione, comincia così. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1015&s=0" target=_blank><span class=title>Senza Trump, finalmente l’America potrà tornare di nuovo grande</span> <span class=summary>Con la consueta saggezza che contraddistingue le sue scelte, il Cialtrone-non-più-in-chief deciderà che cosa fare, se trascinare all’inferno con sé stesso e il suo business da amministratore di condomini anche il Partito repubblicano o se per una volta si comporterà da adulto. I leader conservatori per ora tacciono, terrorizzati dalle sue possibili ritorsioni via Twitter, tranne i Bush da tempo in pensione e Mitt Romney, ultimi esponenti di un Grand Old Party che fu.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1014&s=0" target=_blank><span class=title>Grande è la confusione nel governo, quindi la situazione è dpcm</span> <span class=summary>Le incredibili vicende del commissario alla sanità calabrese e del suo non meno incredibile successore meriterebbero un articolo a parte, se non un romanzo. Non foss’altro per la qualità dei dialoghi e della costruzione narrativa. Eppure tali incresciose vicende non sono che un dettaglio, seppure indicativo, dentro un problema molto più grande, ragion per cui dovrete accontentarvi di una rapidissima sintesi, limitata alle scene più intensamente drammatiche: dal momento in cui l’ormai ex commissario scopre davanti alle telecamere di essere lui quello che doveva predisporre il piano anti Covid al tweet con cui il capo del governo, che lo aveva scelto, decide di rimuoverlo, seguito dalla nomina, annunciata con grandi fanfare, del suo competentissimo successore.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1013&s=0" target=_blank><span class=title>Linkiesta Festival, ecco il programma in diretta su SkyTG24</span> <span class=summary>Venerdì 6 e sabato 7 novembre torna Linkiesta Festival. Nel rispetto dei protocolli sanitari finalizzati a contenere l’epidemia da Covid-19, l’evento non sarà accessibile al pubblico, ma verrà trasmesso in diretta sul sito, sui canali social de Linkiesta.it e su SkyTG24 (canale 501 di Sky).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1012&s=0" target=_blank><span class=title>Trump vuole abolire la democrazia, ma la democrazia sta per vincere</span> <span class=summary>Mentre guardiamo ipnotizzati il magic wall di John King sulla Cnn, facciamo di conto fino a cercare le strade dei due candidati per arrivare a quota 270 e ci interessiamo alla composizione etnica della Maricopa county dell’Arizona, ai sobborghi di Atlanta e ai flussi elettorali nella zona di Allentown in Pennsylvania forse non è perfettamente chiaro quello che sta succedendo nella patria del mondo libero, nella più longeva democrazia del pianeta, insomma negli Stati Uniti d’America di Donald Trump.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1011&s=0" target=_blank><span class=title>Tra insulti e minacce cala il sipario sulla mai cominciata collaborazione tra maggioranza e opposizione</span> <span class=summary>«Se eri un uomo ti menavo». Il sipario sulla collaborazione fra maggioranza e opposizione è calato con queste belle parole scagliate dai banchi della Lega, volate sull’emiciclo di Montecitorio e indirizzate alla mite ma battagliera deputata del Partito democratico Lia Quartapelle, interrotta mille volte dai salviniani mentre stigmatizzava la condotta del presidente della Lombardia Fontana. Di tumulti parlamentari sono piene le cronache ma in teoria in questo momento non dovrebbero aver luogo, almeno ascoltando i tanti, e pure autorevolissimi, inviti al dialogo. E invece.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1010&s=0" target=_blank><span class=title>Dati vecchi, casi non tracciati: e ora le Regioni potrebbero cambiare colore</span> <span class=summary>La cabina di regia del ministero della Salute tornerà a riunirsi questa mattina. E nel pomeriggio pubblicherà il monitoraggio settimanale della diffusione del Covid-19 riferito alla settimana dal 26 ottobre al 1 novembre.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1009&s=0" target=_blank><span class=title>La conferenza stampa eversiva di Donald Trump</span> <span class=summary>6.45 Cosa sta succedendo in Pennsylvania, Georgia, Arizona e NevadaBiden potrebbe anche vincere superando Trump in Pennsylvania (che vale 20 grandi elettori), dove però ha uno svantaggio di circa 20mila voti, con ancora 175mila schede da scrutinare in contee a maggioranza democratica. In Arizona Biden ha due punti di vantaggio (e cinquantanovemila voti), ma nelle ultime ore si è ridotto di molto. In Nevada Biden è avanti di circa 12.000 voti. Mancano ancora quasi 200.000 voti da contare. Le istituzioni locali hanno annunciato che aspettano schede via posta fino a martedì 10 novembre. L’ultimo aggiornamento riguarda il conteggio delle schede dalla contea di Clark – quella di Las Vegas – dove Biden fin qui ha avuto un vantaggio di 8 punti percentuali. In Georgia nelle ultime ore la sfida si è trasformata in un testa a testa ancora totalmente incerto: Trump è in vantaggio di duemila voti sul totale dei cinque milioni già scrutinati.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1008&s=0" target=_blank><span class=title>La giustizia sociale è un requisito fondamentale per la produttività, dice Fabrizio Barca</span> <span class=summary>«Parlare ancora di uguaglianza di opportunità come conseguenza della crescita economica sarebbe un grave errore. Al contrario, la giustizia sociale deve essere il driver dello sviluppo: senza l’una non c’è l’altro». Lo dice l’ex ministro per la Coesione territoriale Fabrizio Barca, coordinatore del Forum disuguaglianze e diversità, che ha appena pubblicato il saggio “Quel mondo diverso. Da immaginare, per cui battersi, che si può realizzare” (Laterza), scritto a quattro mani con Enrico Giovannini.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1007&s=0" target=_blank><span class=title>Ecco il film distopico sul coronavirus, dove il lockdown durerà fino al 2023</span> <span class=summary>Il virus muta, il vaccino non funziona, l’altalena tra lockdown e riaperture continua per altri anni. Non è uno scenario ottimista e, per fortuna, al momento è solo un film. “Songbird”, realizzato da Michael Bay, mette in scena quella che, al momento, è ancora una distopia. Mentre il Covid-19 diventa Covid-23, molto più pericoloso, Nico (interpretato da KJ Apa), che per sua fortuna è immune, cerca di sfidare le restrizioni e raggiungere, in una Los Angeles desolata, la donna che ama.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1006&s=0" target=_blank><span class=title>I precari di Anpal fanno causa a Parisi per condotta antisindacale</span> <span class=summary>L’Anpal, Agenzia nazionale delle politiche attive del lavoro, finisce in tribunale per condotta antisindacale. Succede anche questo nell’ente guidato dal professore del Mississippi Mimmo Parisi, il padre dei navigator scelto da Luigi Di Maio. Dopo gli scarsi risultati sui posti di lavoro trovati ai percettori del reddito di cittadinanza e i rimborsi spese mai rendicontati, ora Parisi sembra avere qualche problema anche con i sindacati. A presentare il ricorso contro Anpal Servizi (società in house di Anpal) al Tribunale civile di Roma è stata l’organizzazione Clap, Camere del lavoro autonomo e precario, che da oltre due anni segue il processo di stabilizzazione, ancora bloccato, degli oltre 650 precari storici della società. Nonostante i 200 iscritti che l’hanno fatta diventare la prima sigla tra gli operatori di Anpal, l’azienda guidata da Parisi non ha mai concesso alle Clap di poter costituire la propria Rsa e partecipare al tavolo con Cgil, Cisl e Uil che ha portato all’accordo sulle stabilizzazioni del 13 febbraio scorso. E così si è arrivati all’azione legale, annunciata in una conferenza stampa alla Camera, a cui hanno partecipato anche i deputati di maggioranza Chiara Gribaudo, Stefano Fassina e Nicola Fratoianni.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1005&s=0" target=_blank><span class=title>Mattarella è costretto a intervenire perché nella politica italiana si continua a navigare a vista</span> <span class=summary>Giuseppe Conte è circondato. Da ogni lato. Da sopra dal Quirinale, frontalmente dai partiti della maggioranza, da sotto dalle Regioni. L’avvocato che in primavera aveva l’Italia in mano adesso è un uomo guardato a vista, come si muove lo fulminano, lo mettono sotto tutela, soprattutto non si sopporta più il suo egocentrismo. Non è certo un’opposizione priva di idee a impensierirlo.   </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1004&s=0" target=_blank><span class=title>Biden a un passo dalla Casa Bianca</span> <span class=summary>I network televisivi americani hanno assegnato a Joe Biden il Wisconsin e il Michigan e continuano a spiegare che il candidato democratico è in vantaggio in Arizona e Nevada, e un collegio in Nebraska, che porterebbero il numero magico dei 270 grandi elettori, sufficienti a eleggere il nuovo presidente degli Stati Uniti. Biden non ha bisogno di aspettare la Pennsylvania e la Georgia, dove peraltro ha ancora buone opportunità di prevalere, insomma ce l’’ha fatta, anche se non dichiara vittoria ma chiede che i voti vengano contati fino alla fine, in ossequio ai principi della democrazia americana.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1003&s=0" target=_blank><span class=title>L’America conta i voti e prova a guarire da Trump</span> <span class=summary>Una notte di conte e proteste, senza vedere TrumpNon è stata un’elezione di svolta, diciamo. Più tragicamente e onestamente, conferma la presenza di due Americhe separate e non uguali, che se finisce come sembra dovranno, ogni tanto, trattare. Nella notte -sera per gli americani della East Coast, Donald Trump dalla Casa Bianca chiamava come un pazzo i governatori, e molti americani, di nuovo, manifestavano. Manifestavano anche a Portland, Oregon, dove i democratici stravincono ma dove protestano sempre, con cartelli luminosi “count every vote”, contate ogni voto.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1002&s=0" target=_blank><span class=title>Il rimbalzo estivo dell’economia ha premiato solo anziani e lavoratori con il posto fisso</span> <span class=summary>Il rimbalzo è arrivato, l’atteso incremento del PIL nel terzo trimestre di quest’anno, quello estivo, quello delle riaperture e della ripresa delle attività dopo il lockdown primaverile. ll +16,1% rispetto al trimestre precedente di luglio, agosto, settembre, che equivale a un -4,7% tendenziale (ovvero rispetto allo stesso periodo del 2019), è allo stesso tempo l’aumento più forte della storia italiana e il più triste, perché destinato a essere reso vano dalla seconda ondata della pandemia e dalla restrizioni che vengono ogni settimana inasprite. Ma a essere significativo, più che il dato nudo e crudo del PIL, è l’impatto sull’economia reale, soprattutto in termini di occupazione.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=1001&s=0" target=_blank><span class=title>Perché bisogna vedere “Tehran”, la serie che mette in scena il conflitto tra Israele e Iran</span> <span class=summary>Tamar Rabinyan, israeliana ma di origini iraniane, lavora come hacker per il Mossad. Le viene affidata una missione pericolosa: tornare in Iran e far saltare i controlli elettrici di una centrale nucleare, che sarà bombardata in una azione parallela da un aereo israeliano.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=1000&s=0" target=_blank><span class=title>I presidenti di Regione sono diventati i padroni dello stato d’eccezione</span> <span class=summary>Dopo il revival del nazionalismo novecentesco ci tocca quello dell’Italia preunitaria, che torna a farsi carne, ossa e politica nella figura dei Governatori-Rais. Sono loro i padroni dello stato d’eccezione, loro i decisori finali, loro i generali a cui deve telefonare il Quirinale per chiedere una tregua, loro la controparte inamovibile del governo centrale e quindi le star di ogni titolo sul Covid, di ogni talkshow televisivo, oltreché dell’infinita contrattazione sulle misure da prendere per arginare il contagio.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=999&s=0" target=_blank><span class=title>Coprifuoco dalle 22 alle 5. Le zone rosse nella mani di Speranza</span> <span class=summary>Il presidente del Consiglio Giuseppe Conte ha firmato nella notte l’ennesimo dpcm, il più duro del dopo estate. Entrerà in vigore domani e durerà fino al 3 dicembre. Il Paese viene diviso in tre zone – verde, arancione e rossa – con altrettante misure proporzionali ai livelli di rischio delineati dall’Istituto superiore di sanità.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=998&s=0" target=_blank><span class=title>Biden dice di voler aspettare fino all’ultimo voto, Trump denuncia che qualcuno vuole rubare le elezioni</span> <span class=summary>La conferenza stampa di Trump«Vinceremo queste elezioni, e per quanto mi riguarda già abbiamo vinto», ha detto Donald Trump in conferenza stampa, proclamando la vittoria elettorale nonostante diversi Stati siano ancora da assegnare. «Stanno cercando di rubare il diritto alla vittoria a milioni e milioni di persone, non lo tollereremo. Nessuno ha mai visto una roba del genere. Cosa succede alle elezioni? Sono state sospese? Sanno che non potevano vincere, quindi hanno detto “andiamo in tribunale”. È un imbroglio, una frode per gli Americani. Ci stavamo preparando a vincere queste elezioni e abbiamo vinto». Trump ha spiegato che «il nostro obiettivo adesso è assicurarci che elezioni siano integre. Ci rivolgeremo alla Corte suprema».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=997&s=0" target=_blank><span class=title>Trump favorito, per vincere Biden dovrà conquistare Michigan, Wisconsin e Pennsylvania</span> <span class=summary>Benvenuti al live blog de Linkiesta dedicato alle elezioni americane. Vi aggiorneremo minuto per minuto sul conteggio dei voti per decidere il prossimo presidente degli Stati Uniti. Il risultato è incerto perché pesa molto il voto anticipato via posta che in molti stati sarà scrutinato una volta chiusi tutti i seggi. Sotto agli aggiornamenti troverete una agile guida di domande e risposte per orientarvi nella maratona elettorale notturna.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=996&s=0" target=_blank><span class=title>La Cina fa una mossa green per interessi geoeconomici e ambizioni da leader</span> <span class=summary>Non è un mistero che la lotta al cambiamento climatico possa avere secondi fini. Spesso, infatti, la decisione di ridurre le emissioni porta vantaggi che fanno passare la questione ambientale in secondo piano. Come nel caso delle recenti mosse della Cina. A settembre Xi Jinping parlando all’assemblea generale dell’Onu ha annunciato che il suo Paese diventerà carbon neutral entro il 2060. Quest’uscita di fatto può avere implicazioni al di là della tematica ambientale.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=995&s=0" target=_blank><span class=title>Il Novecento è quel secolo in cui in tv c’erano Proietti, Gassman e Celentano che si prendevano in giro</span> <span class=summary>Tra le molte fortune dell’essere stati giovani in quell’altro secolo, c’è la televisione. Che a un giovane d’oggi probabilmente sembra un incubo – meno canali di quanti fossero i gusti di gelato, e non la potevi vedere sul telefono, e se ti perdevi un programma mentre andava in onda te l’eri perso e amen – ma che aveva dentro, in una serata normale, roba che in questo secolo devi aspettare Sanremo. Una sera di quand’avevo dieci anni, per dire, c’era Blitz, il programma di Gianni Minà (che i giovani d’oggi non hanno idea di chi sia). In studio c’era Vittorio Gassman (che per i giovani d’oggi è uno che legge menu di ristoranti su YouTube), e in collegamento c’era Gigi Proietti (che per i giovani d’oggi è il maresciallo Rocca, uno d’una serie che guardavano le loro nonne quand’erano piccoli), al quale teneva il microfono Adriano Celentano (uno rispetto al quale fummo giovani d’oggi anche noi, convinti fosse quello che scriveva sulla lavagna «La caccia è contro l’amore» dimenticando di accentare la “e”).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=994&s=0" target=_blank><span class=title>Conte si vanta di distribuire mascherine a scuole perlopiù chiuse e di avere tutto sotto controllo</span> <span class=summary>C’è un momento preciso, nella parabola di un leader politico di successo – di solito corrispondente al momento culminante della sua popolarità, o comunque di poco successivo – in cui comincia improvvisamente a credere alla sua stessa propaganda, con una fermezza e una tenacia sconosciute anche al più fesso dei suoi sostenitori. Con il passare dei giorni è difficile non notare le tracce di un simile meccanismo psicologico nella maggior parte degli esponenti del governo e della maggioranza, per non parlare della nutrita schiera di intellettuali, giornalisti e filosofi neocontiani, sempre più ardentemente persuasi del fatto che questo sia il migliore dei governi possibili. Nessuno però ne appare più persuaso di Giuseppe Conte.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=993&s=0" target=_blank><span class=title>L’inadeguatezza di Borghi che ormai va fuori traccia anche per un partito come la Lega</span> <span class=summary>Dei tre caballeros leghisti autoproclamatisi economisti – Claudio Borghi, Alberto Bagnai e Antonio Maria Rinaldi – il primo è senz’altro il più politico. Figuratevi gli altri, direte: ma Bagnai è un eccentrico Dottor Stranamore mentre Rinaldi è un caratterista che una volta piazzatosi a Bruxelles è sparito; e dunque c’e tutto il campo libero per le incursioni del Borghi, uno che deve avere un’altissima opinione di se stesso visto che ama svariare su campi non suoi (ammesso e non concesso che esistano campi suoi).  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=992&s=0" target=_blank><span class=title>Good morning America, Good night America</span> <span class=summary>Nel 1984 fece epoca uno spot elettorale dell’allora presidente americano Ronald Reagan. Si intitolava «It’s morning again in America». Era di nuovo mattina. Cominciava un nuovo giorno sfavillante per l’America che si era ribellata agli anni della sfiducia e del malessere post Vietnam e post Watergate. «Con la leadership del presidente Reagan – concludeva lo spot – il nostro paese è più orgoglioso, più forte, migliore». Trentasei anni dopo «there’s mourning in America», l’America è a lutto. Tra «morning» e «mourning» non c’è solo una «u» di differenza, ma un paese piegato dal virus, travolto dalle tensioni razziali e guidato da un super spargitore dell’uno e delle altre.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=991&s=0" target=_blank><span class=title>Lombardia, Piemonte e Calabria verso il lockdown “leggero”: ecco come sarà</span> <span class=summary>Che sul nuovo dpcm fosse in corso ancora un braccio di ferro si è capito subito ieri, quando Giuseppe Conte alla Camera ha parlato di coprifuoco «in tarda serata» e senza fornire dettagli sulle misure differenziate per aree in base ai coefficienti di rischio. E infatti il decreto con le regole per contenere la corsa al Covid non è ancora pronto. Doveva arrivare ieri sera e invece sarà firmato dal presidente del Consiglio tra oggi e domani, quando lo scontro nel governo e con le Regioni troverà una soluzione di mediazione. Potrebbe essere valido da mercoledì, ma c’è chi vorrebbe farlo partire da venerdì.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=990&s=0" target=_blank><span class=title>Ancora 300mila studenti senza computer e connessione</span> <span class=summary>La didattica a distanza, che ora si chiama digitale e integrata (Did), torna a essere la regola per 2 milioni di studenti. Una platea che, con il nuovo dpcm in arrivo, potrebbe crescere ancora. Ma per 300mila alunni il passaggio alle lezioni via web potrebbe essere ancora molto complicato. Come spiega oggi Il Sole 24 Ore, gli 85 milioni di euro stanziati dal decreto ristori per acquistare pc e chiavette usb rischiano di non bastare. E a questo quadro già complesso vanno aggiunti i ritardi cronici e i gap italiani nella diffusione della banda ultralarga.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=989&s=0" target=_blank><span class=title>Il miracolo di mettere in scena, di nuovo, tutti i personaggi di Monica Vitti</span> <span class=summary>LAURA I nostri vicini “Vede, l’importante, nella vita, è essere pronti a tutto, perché il destino è un animale strano.” I nostri vicini litigano sempre. Non li abbiamo mai visti, ma sono anni che li sentiamo. Abitano nel palazzo di fronte, dall’altra parte del cortile, e le loro voci ci arrivano dalla finestra della cucina.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=988&s=0" target=_blank><span class=title>Le bolle di metano che stanno emergendo dal Mar Glaciale Artico</span> <span class=summary>Dalle profondità del Mar di Leptev, al largo delle coste della Siberia orientale, bolle di metano un tempo congelato stanno emergendo. I «giganti addormentati del ciclo del carbonio» stanno risvegliando. E questo è un problema.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=987&s=0" target=_blank><span class=title>Conte l’indeciso e la crescita del malcontento italiano</span> <span class=summary>Visto come siamo combinati, forse la cosa peggiore di tutte è l’incertezza. Non sapere, non capire. L’unica cosa sicura è la crescente aggressività del nemico, il virus, mentre il governo non sa bene che fare. Non decide. Questa sospensione  evoca pagine terribili della nostra storia. “E guardavo le facce, le case. Prima che l’estate finisca quanti di noi saranno a terra? Quanto sangue schizzato sui muri? Guardavo  le facce, le occhiaie, chi andava e veniva, il tranquillo disordine. Toccherà a quel biondino. Toccherà a quel tranviere. A quella donna. Al giornalaio. A quel cane” (Cesare Pavese, La casa in collina, 1948).  </span></a></article></div></section></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="rubrica post-230180 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-donald-trump tag-joe-biden tag-stati-uniti rubrica-wild-wild-vote steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/11/trump-segreti-stato-florida-magapalooza-repubblicani-elezioni-biden/ class=article-title><span class=article-subhead>Il supercattivo</span>I ricorsi di Trump non fanno paura, i sospetti dell’intelligence sulla vendita di segreti di Stato sì</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/maria-laura-rodota/ >Maria Laura <span>Rodotà</span></a></div></div></header></article><article class="rubrica post-230177 post type-post status-publish format-standard has-post-thumbnail hentry category-politica rubrica-editoriale steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/11/biden-trump-conte-russia/ class=article-title><span class=article-subhead>Antipopulismo atlantico</span>I democratici chiedano a Biden di rendere pubbliche le notizie sull’ingerenza russa in Italia</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/christian-rocca/ >Christian <span>Rocca</span></a></div></div></header></article><article class="post-230318 post type-post status-publish format-standard has-post-thumbnail hentry category-senza-categoria tag-scuola steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/11/eduscopio-fondazione-agnelli-scuola-educazione/ class=article-title><span class=article-subhead>Da nord a sud</span>Ecco le migliori scuole superiori d’Italia secondo Eduscopio</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="rubrica post-221425 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-pubblicita rubrica-lavvelenata steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/10/assorbenti-spot-prezzo-mestruazioni/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/assorbenti.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>10 Ottobre</span> 2020</div><a href=https://www.linkiesta.it/2020/10/assorbenti-spot-prezzo-mestruazioni/ class=article-title><span class=article-subhead>Viva la vulva</span>L’epoca scema in cui anche gli assorbenti diventano un simbolo dei diritti civili</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="dossier rubrica post-229446 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-editoriale steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/11/delivery-diritti-gratis/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/11275347-medium.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>10 Novembre</span> 2020</div><a href=https://www.linkiesta.it/2020/11/delivery-diritti-gratis/ class=article-title><span class=article-subhead>Quanto sei disposto a spendere?</span>Nessuna consegna del pasto è gratis (e nemmeno questo articolo)</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/anna-prandoni/ >Anna <span>Prandoni</span></a></div></div></header></article><article class="post-226921 post type-post status-publish format-standard has-post-thumbnail hentry category-innovazione tag-coronavirus tag-covid-19 steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/11/coda-supermercati-covid-tecnologia/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/coda.jpg?fit=300%2C199&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>6 Novembre</span> 2020</div><a href=https://www.linkiesta.it/2020/11/coda-supermercati-covid-tecnologia/ class=article-title><span class=article-subhead>La fine della fila</span>Come liberarci dalle code e vivere felici</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="rubrica post-221672 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-osservatorio-balcani-caucaso rubrica-obct steady-paywall-container" style=background-color:#e5af05;><figure> <a href=https://www.linkiesta.it/2020/10/serbia-governo-vucic-elezioni-premier/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/10/vucic.jpg?fit=640%2C426&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/10/serbia-governo-vucic-elezioni-premier/ class=article-title><span class=article-subhead>Inside Belgrado</span>La Serbia è una Repubblica parlamentare, ma a comandare è sempre il presidente Vučić</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/dragan-janjic/ >Dragan <span>Janjic</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></article><article class="rubrica post-229990 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-chef tag-food-delivery tag-ristorante rubrica-coprifuoco steady-paywall-container" style=background-color:#c6254a;><figure> <a href=https://www.linkiesta.it/2020/11/dario-guidi-chef/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/11/magenes-016-scaled-1.jpg?fit=640%2C414&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/11/dario-guidi-chef/ class=article-title><span class=article-subhead>Coprifuoco</span>Le tradizioni di campagna terranno viva la ristorazione</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/nadia-sala/ >Nadia <span>Sala</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></a></article></section></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2020\/11\/distributori-automatici-vending-calo\/":230259};</script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=53106.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x47087&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202046.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.0.2',blog:'174743883',post:'230259',tz:'1',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','230259']);</script> </body></html>