<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><link rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x81161 color=#393939><link rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-32x32-1.png><link rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-16x16-1.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x81161><link rel=profile href=https://gmpg.org/xfn/11><style>/*<![CDATA[*/:root{--minisitecolor:#34ab52}/*]]>*/</style> <script>var minisito="Greenkiesta";</script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <title>Gli animali più belli sono anche quelli più tutelati, ed è un problema</title><meta name="description" content="Le specie considerate esteticamente più piacevoli agli occhi degli esseri umani sono anche le più protette: bisogna cambiare approccio"><link rel=canonical href=https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Selezione innaturale | Gli animali più belli sono anche quelli più tutelati, ed è un problema"><meta property="og:description" content="Le specie considerate esteticamente più piacevoli agli occhi degli esseri umani sono anche le più protette: bisogna cambiare approccio"><meta property="og:url" content="https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2022-10-17T03:00:27+00:00"><meta property="article:modified_time" content="2022-10-16T12:46:09+00:00"><meta property="og:image" content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?fit=1280%2C852&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="852"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Selezione innaturale | Gli animali più belli sono anche quelli più tutelati, ed è un problema"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?fit=1280%2C852&ssl=1","contentUrl":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?fit=1280%2C852&ssl=1","width":1280,"height":852,"caption":"Unsplash"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/#webpage","url":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/","name":"Gli animali pi\u00f9 belli sono anche quelli pi\u00f9 tutelati, ed \u00e8 un problema","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/#primaryimage"},"datePublished":"2022-10-17T03:00:27+00:00","dateModified":"2022-10-16T12:46:09+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/83df59ed26a48dd26e22c29f2c55ed19"},"description":"Le specie considerate esteticamente pi\u00f9 piacevoli agli occhi degli esseri umani sono anche le pi\u00f9 protette: bisogna cambiare approccio","breadcrumb":{"@id":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/","url":"https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/","name":"Gli animali pi\u00f9 belli sono anche quelli pi\u00f9 tutelati, ed \u00e8 un problema"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/83df59ed26a48dd26e22c29f2c55ed19","name":"Chiara Beretta","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Chiara Beretta"}}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Gli animali più belli sono anche quelli più tutelati, ed è un problema Feed dei commenti" href=https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x81161&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link rel=stylesheet href="https://www.linkiesta.it/?x81161&amp;w3tc_minify=8bff3.css" media=all><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=998475906435c32a1c7cbb733f0f60cf' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x81161&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=a802d.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=998475906435c32a1c7cbb733f0f60cf' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/371079><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=371079'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F10%2Fanimali-belli-tutelati-crisi-biodiversita%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F10%2Fanimali-belli-tutelati-crisi-biodiversita%2F&#038;format=xml"> <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true,'section':'sostenibilita'};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true,'section':'sostenibilita'};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.1"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script>  <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["pianeta"],"pagePostAuthor":"Chiara Beretta"};dataLayer.push(dataLayer_content);</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDX7ZCB');/*]]>*/</script>  <style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>.qc-cmp2-footer-links{display:none !important}.qc-cmp2-footer{display:flex !important;flex-direction:row !important;justify-content:flex-end !important}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> <meta name="facebook-domain-verification" content="pcvjuj3oewjkeen3h26nox79m1vw1s"><style>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</style> <script>var _iub=_iub||[];_iub.csConfiguration={"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-left","invalidateConsentWithoutLog":true,"newConsentAtVendorListUpdate":180,"perPurposeConsent":true,"preferenceCookie":{"expireAfter":180},"purposes":"1,5","siteId":2626363,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":52605629,"lang":"it","cookiePolicyUrl":"https://www.linkiesta.it/cookies/","banner":{"acceptButtonDisplay":true,"applyStyles":false,"backgroundOverlay":true,"closeButtonDisplay":false,"customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonDisplay":true,"customizeButtonCaption":"personalizza","rejectButtonCaption":"Continua senza accettare"}};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x81161></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x81161></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x81161 charset=UTF-8 async></script></head><body class="post-template-default single single-post postid-371079 single-format-standard wp-custom-logo minisite greenkiesta no-sidebar"><div class=container><header class=headerLK><a href=https://www.linkiesta.it rel=home class=logo></a></header><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/site/greenkiesta/ rel=home class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/eccetera/ ><figure style=background-color:#0a0a0a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/logo-eccetera-1.png?fit=376%2C106&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/slava-evropi/ ><figure style=background-color:#1a61e5;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/09/se-logo-esteso-w.png?fit=1543%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div><script>function restructure_brandheader(){var $=jQuery;var bh=$('#bh_flexible').first();if(0===bh.length){return;}
var body=$('body').first();var scroll=$(window).scrollTop();var w=bh.width();var maxh=w>>1;body.attr('style','padding-top:230px !important;');if(body.hasClass('minisite')){body.attr('style','padding-top:280px !important;');}
var minh=Math.round(maxh*3/5);var h=maxh;if(scroll>0){h-=scroll;if(h<minh){h=minh;}}
bh.height(h);}
function adv_hyp_brand_mobile(small_image,landing,bgcolor){var $=jQuery;$('.banner-top').prepend('<div id=bh_flexible style="width:100%;max-width:450px;max-height:187px;background-color:'+bgcolor+';background-image:url(\''+small_image+'\');background-size:100%;">'+'<a href="'+landing+'" target=_blank rel="noopener noreferrer nofollow" style=position:absolute;top:0;right:0;bottom:0;left:0;display:block;></a>'+'</div>');restructure_brandheader();}
jQuery(function($){$(window).on('resize',restructure_brandheader);$(window).on('scroll',restructure_brandheader);});</script> </div><article id=post-371079 class="articleDetail post-371079 post type-post status-publish format-standard has-post-thumbnail hentry category-pianeta"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories> <li><a href=https://www.linkiesta.it/argomento/pianeta/ rel="category tag">Pianeta</a></li></ul></div><div class=article-datetime> <span>17 Ottobre</span> 2022</div></div><h1><span class=article-subhead>Selezione innaturale</span>Gli animali più belli sono anche quelli più tutelati, ed è un problema</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/chiara-beretta/ class=article-avatar style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-sigla-sito.jpg?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/chiara-beretta/ >Chiara <span>Beretta</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Le specie considerate esteticamente più piacevoli agli occhi degli esseri umani sono anche le più protette, talvolta a scapito di altre che ne avrebbero maggiore bisogno. In tempi di crisi della biodiversità, è arrivato il momento di cambiare approccio</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=799 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?fit=1200%2C799&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=1200%2C799&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=799 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?fit=1200%2C799&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pascal-muller-4eajiuuxgaq-unsplash.jpg?resize=1200%2C799&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>Unsplash</figcaption></figure><div class=banner-native><div id=adnative class=grid></div></div><div class=article-content><p>Il senso estetico con cui ci orientiamo nel mondo ha un prezzo, perché impatta sulla tutela della biodiversità e delle specie a rischio. Detto in altre parole, oggi le specie animali che l’essere umano tende a considerare più belle sono quelle maggiormente tutelate, spesso a scapito di altre che, pur essendo più o in egual misura a rischio di estinzione, sono percepite come meno piacevoli esteticamente. In tempi di <a href=https://www.linkiesta.it/2022/09/il-mondo-non-e-pronto-per-affrontare-il-crollo-della-biodiversita/ target=_blank rel=noopener>crisi della biodiversità</a>, questo <em>bias</em> estetico non può più essere ignorato.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Eppure, non è facile trovare materiale sul tema per i non addetti ai lavori. Secondo <a href=https://unifi.academia.edu/MariagraziaPortera target=_blank rel=noopener>Mariagrazia Portera</a>, ricercatrice che si occupa del rapporto tra estetica e biodiversità, il motivo risiede anche nel fatto che si tratta di un ambito interdisciplinare, per giunta relativamente nuovo, che deve far dialogare filosofia e scienza. All’estero, dove il trend è più diffuso che in Italia, si parla di <em>Environmental Humanities</em>, Scienze umane per l’ambiente.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>«Se vogliamo capire e coinvolgere quante più persone possibile nella sfida più straordinaria del nostro tempo, la lotta alla crisi climatica, è necessario mettere insieme gli sforzi sia degli umanisti sia degli scienziati», spiega Portera. «Sono dieci anni che mi occupo di temi a metà tra la filosofia e l’estetica, da una parte, e la teoria dell’evoluzione e la biologia evoluzionistica, dall’altra. All’inizio è stato complicato costruire un lessico comune alle diverse discipline».</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Che la nostra umanissima idea di bellezza abbia un ruolo nella tutela della natura non è difficile da credere. Basta pensare alle cosiddette specie bandiera, quelle che le associazioni ambientaliste scelgono per sponsorizzare la propria mission e che sono sempre dotate di una certa attrattività estetica. In genere si tratta di mammiferi (che percepiamo più simili a noi e suscitano quindi maggiore empatia) e spesso rispondono allo “schema del cucciolo”, cioè hanno caratteristiche che suscitano tenerezza. Il panda gigante del Wwf è l’esempio più noto: nel 1965 l’animale era considerato rarissimo, ma dopo decenni di celebrità e di conseguenti sforzi di conservazione la sua popolazione <a href=https://www.repubblica.it/ambiente/2016/09/04/news/il_panda_non_e_piu_a_rischio_estinzione-147184876/amp/ target=_blank rel=noopener>è aumentata</a>.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Insomma, quando si tratta di catturare l’attenzione e di convincere le persone a contribuire economicamente alla causa, capiamo bene che affidarsi all’immagine di foche, orsi polari e cuccioli di vario genere paga più che scegliere come testimonial <a href=https://www.linkiesta.it/2022/08/estinzione-insetti-crisi-climatica-conseguenze-uomo/ target=_blank rel=noopener>coleotteri o ragni</a>. Quello che le ricerche congiunte di umanisti e scienziati cercano di fare è quantificare esattamente l’impatto di questo pregiudizio estetico.</p><p><strong>Dai pesci della barriera corallina alle farfalle</strong><br> <a href="https://journals.plos.org/plosbiology/article?id=10.1371/journal.pbio.3001640" target=_blank rel=noopener>Uno studio</a> recente ha cercato di rispondere concentrandosi sui pesci delle barriere coralline, che oggi sono a rischio a causa dell’inquinamento, dell’attività umana e del riscaldamento climatico che deteriorano il loro habitat. Tramite un questionario online e un algoritmo di <em>machine learning</em>, i ricercatori hanno individuato quali sono le caratteristiche di questi pesci che l’essere umano considera gradevoli.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>A uscire vincitori dal “concorso di bellezza” sono state le specie molto simili tra loro: tendenzialmente diurne, sedentarie, colorate, tondeggianti e che vivono vicino al fondale. Sono stati giudicati meno belli, invece, i pesci di forma allungata e dai colori neutri. Il problema evidenziato dallo studio è che i primi sono in genere i più studiati e tutelati; mentre i secondi sono meno conosciuti e protetti, sebbene siano spesso enormemente minacciati dall’attività umana e, ricoprendo un ruolo ecologico più vario, risultino cruciali nell’ecosistema della barriera corallina.</p><p>All’Università di Firenze, Mariagrazia Portera e il ricercatore in zoologia Leonardo Dapporto stanno conducendo uno studio simile sulle farfalle europee. Il progetto di ricerca sperimentale si chiama “Unveiling” e chiunque, fino a metà 2023, può contribuire alla raccolta dati rispondendo a <a href=https://www.unveiling.eu/ target=_blank rel=noopener>un questionario online</a>. L’idea è nata quando Dapporto, stilando le liste rosse di protezione delle specie di farfalle in via d&#8217;estinzione, si è reso conto che, a parità di rischio, alcune erano inserite nelle liste e altre no. «Molto probabilmente questo dipende dal fatto che le specie nella lista sono quelle che percepiamo come più belle, mentre quelle fuori sono più “bruttine” agli occhi umani», spiega Portera.</p><div class=banner-dynamic><div id=ad_dyn4></div></div><p>Il progetto ha anche due spin-off: «Il primo è una mappatura della forma farfalla nell&#8217;arte, soprattutto dal moderno al contemporaneo, per capire quali specie sono più rappresentate e se c&#8217;è una sovrapposizione con quelle che il test ci dirà essere le più esteticamente attraenti oggi. Il secondo consiste nel verificare quali specie sono più citate nei portali delle ricerche scientifiche e se, anche in questo caso, c’è una sovrapposizione con i risultati del questionario».</p><p><strong>La nuova estetica dell’Antropocene</strong><br> Il punto di arrivo di questo studio, però, non è semplicemente biasimare quanto ci facciamo trascinare dalle preferenze estetiche perdendo di vista le specie con un oggettivo bisogno di protezione. Come un paio di occhiali dalle lenti colorate con cui guardiamo il mondo, e che non possiamo togliere, «l&#8217;esperienza estetica è un tratto che ci caratterizza in quanto esseri umani», prosegue Portera. «Ma in questa natura antropocenica, in cui l’atto umano è così determinante, forse le categorie estetiche con cui ci approcciamo al mondo hanno bisogno di essere rimodulate». Cosa significa? «L’attrattività estetica che stiamo misurando nel nostro studio è quasi sempre quell’idea di bellezza legata a ciò che risulta più piacevole allo sguardo, che conforta, che rassicura, che fa sentire in equilibrio con il mondo. Ma questa idea di bellezza è solo una delle categorie estetiche possibili. Forse per la natura dell’Antropocene le categorie estetiche più calzanti potrebbero essere quelle di ciò che è insolito, che sorprende, affascina, innesca meraviglia e curiosità».</p><div class=banner-dynamic><div id=ad_dyn5></div></div><p>Continuare ad affidarci a ciò che ci sembra “bello in modo tradizionale” non è utile nel momento in cui l’obiettivo è tutelare la natura. Che è fonte di bellezza, certo, ma non è al servizio esclusivo del nostro sguardo né obbligatoriamente aderente ai nostri canoni. Anzi, è fonte di bellezza perché è insolita, stupefacente, <em>altra</em> rispetto a noi. Dovremmo insomma de-centrarci, abbandonare l’ottica antropocentrica con cui ci orientiamo nel mondo e provare invece a metterci nei panni dell’altro essere vivente.</p><p>Essere individualmente consci dell’esistenza di un pregiudizio estetico nell’approccio alla tutela della biodiversità è già un passo nella giusta direzione, ma la vera rivoluzione la faranno probabilmente le campagne di comunicazione, se sapranno essere altrettanto consapevoli del tema. Il marketing della conservazione della biodiversità <a href=https://pubmed.ncbi.nlm.nih.gov/31365779/ target=_blank rel=noopener>è in crescita e ancora poco studiato</a>, ma può fare molto per la causa. Ad esempio, una serie di meme dedicati da un’associazione polacca alla scimmia con la proboscide del Borneo <a href=https://pubmed.ncbi.nlm.nih.gov/32348597/ target=_blank rel=noopener>sono diventati un caso di studio nel 2020</a> proprio perché sono riusciti ad accendere l’interesse e a incentivare le donazioni per la salvaguardia di un animale dallo scarso appeal.</p><p>«Zadie Smith in uno dei suoi scritti diceva che la scienza è piena di dati, fatti e informazioni che ci descrivono quello che sta accadendo, ovvero il disastro climatico; ma ci mancano le parole intime per dirlo», conclude Portera. «Ci mancano le storie. Finché le cose non vengono intessute in un racconto, è difficile che ci risuonino dentro e ci spingano ad agire».</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-371079 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-371079 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-371079 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2022/10/animali-belli-tutelati-crisi-biodiversita/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpufoot2></div></div><div class=article-tags></div></div></div></div><style>#iol_player_container.vjs-top-parent-mobile{width:100%;position:fixed;z-index:1000;bottom:0;left:0}</style><div id=iol_player_container><div style="position: relative; display: block;max-width: 100%;"><div style="padding-top: 56.25%;"><video muted id=iol_player data-account=6249462458001 data-video-id=6313760639112 data-player=PP9T5MhXM data-embed=default data-iol-config='{  "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true },  "id": "linkiesta", "content_distributor": "iol", "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video> <script src=//players.brightcove.net/6249462458001/PP9T5MhXM_default/index.min.js?x81161></script> </div></div></div> <script>function readCookie(name){var nameEQ=name+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
jQuery(window).load(function(){var count=10;jQuery('.vjs-close-button').on('click touchstart',function(){document.cookie='videoIol = close; path=/';count=-1;});jQuery('#iol_player_html5_api').ready(function(){if(readCookie('videoIol')){jQuery('.vjs-close-button').trigger('click');var timer=setInterval(stopVideo,1000);function stopVideo(){jQuery('.vjs-close-button').trigger('click');if(count<=0){myStopFunction();}}
function myStopFunction(){clearInterval(timer);}}});});</script> <div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x81161></script> </div><div class=row-container-aside><div class=call2action><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item></div><div class=sidebar-item><div class="row  row-store"><div class=row-inner><header class=page-header><h2><a href=https://store.linkiesta.it>Linkiesta Store</a></h2></header><div class=row-content><div class=storeBlock><a href=https://store.linkiesta.it/club/ class=LKclubBOX><div class=logo></div><p>Entra nel Club, sostieni Linkiesta</p><div class=features><div class=price>da <strong>60€</strong> /anno</div><div class=subscribeBTN>Entra</div></div></a><section class=product-list><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ ><div class=image style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/05/LK-Bundle-K-Store.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ class=product-category>K</a><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ class=product-title>K-collection</a></header><div class=product-actions><div class=price>&euro;80.00</div><a href=https://store.linkiesta.it/prodotto/k-collection-tote-bag/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/intellettuali-e-fascismi/ ><div class=image style="background-image:url('https://i1.wp.com/store.linkiesta.it/wp-content/uploads/2022/09/mockup-store.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/intellettuali-e-fascismi/ class=product-category>Libri</a><a href=https://store.linkiesta.it/prodotto/intellettuali-e-fascismi/ class=product-title>Intellettuali e fascismi</a></header><div class=product-actions><div class=price>&euro;25.00</div><a href=https://store.linkiesta.it/prodotto/intellettuali-e-fascismi/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ ><div class=image style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/09/LK-K5-Cover-no-bg.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ class=product-category>K</a><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ class=product-title>K &#8211; La rivista letteraria de Linkiesta. Volume 5, Pianeta</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/k-la-rivista-letteraria-de-linkiesta-volume-5-pianeta/ class=buyBTN>Compra</a></div></article></div></section></div></div></div></div></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-371037 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-sovranismo tag-unione-europea"><header><a href=https://www.linkiesta.it/2022/10/isolamento-italia-europa/ class=article-title><span class=article-subhead>Solo posti in piedi</span>L’Italia del dopo Draghi è già fuori dall’Europa che conta</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/matteo-castellucci/ >Matteo <span>Castellucci</span></a></div></div></header></article><article class="rubrica post-371121 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2022/10/ignazio-benito-la-russa/ class=article-title><span class=article-subhead>Il nome de La Russa</span>Ignazio Benito Maria e l’ossessione del conduttore tv con uso di bigiotteria</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-371012 post type-post status-publish format-standard has-post-thumbnail hentry category-politica"><header><a href=https://www.linkiesta.it/2022/10/fontana-la-russa-camera-senato/ class=article-title><span class=article-subhead>Scusaci Ignazio</span>Fontana ci ricorda che in fondo la destra meloniana non è il peggio che potesse capitarci</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/francesco-cundari/ >Francesco <span>Cundari</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpufoot></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="rubrica post-370498 post type-post status-publish format-standard has-post-thumbnail hentry category-pianeta tag-sostenibilita rubrica-economia-sferica"><figure><a href=https://www.linkiesta.it/2022/10/sostenibilita-agenda-2030-onu-italia-ritardo/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/karsten-wurth-zkwgoruyumk-unsplash.jpg?fit=300%2C169&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>14 Ottobre</span> 2022</div><a href=https://www.linkiesta.it/2022/10/sostenibilita-agenda-2030-onu-italia-ritardo/ class=article-title><span class=article-subhead>Agenda 2030</span>L’Italia rallenta la sua corsa verso una sostenibilità a tutto tondo</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/oscar-di-montigny/ >Oscar <span>di Montigny</span></a></div></div></header></article><article class="rubrica post-364995 post type-post status-publish format-standard has-post-thumbnail hentry category-pianeta rubrica-economia-sferica"><figure><a href=https://www.linkiesta.it/2022/09/il-mondo-non-e-pronto-per-affrontare-il-crollo-della-biodiversita/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/09/scotty-turner-dvlq8y3ngy4-unsplash.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>16 Settembre</span> 2022</div><a href=https://www.linkiesta.it/2022/09/il-mondo-non-e-pronto-per-affrontare-il-crollo-della-biodiversita/ class=article-title><span class=article-subhead>Tempi duri </span>Il mondo non è pronto per affrontare il crollo della biodiversità</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/oscar-di-montigny/ >Oscar <span>di Montigny</span></a></div></div></header></article><article class="post-369507 post type-post status-publish format-standard has-post-thumbnail hentry category-pianeta"><figure><a href=https://www.linkiesta.it/2022/10/mediterraneo-specie-aliene-invasione-biodiversita-clima/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/jeffrey-hamilton-jtvyk2sej2i-unsplash.jpg?fit=300%2C225&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>11 Ottobre</span> 2022</div><a href=https://www.linkiesta.it/2022/10/mediterraneo-specie-aliene-invasione-biodiversita-clima/ class=article-title><span class=article-subhead>Un mare più povero</span>Il Mediterraneo è invaso da specie aliene che ne mettono a rischio la biodiversità</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/anna-muzio/ >Anna <span>Muzio</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class="minisiteList minisiteListCount-4"><article class="post-369905 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-canada tag-export tag-unione-europea" style=background-color:#ffad00;><figure> <a href=https://www.linkiesta.it/2022/10/ceta-canada-ue/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/rinson-chory-2vpggou-wla-unsplash.jpg?fit=640%2C480&ssl=1); background-color:#ffad00;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/10/ceta-canada-ue/ class=article-title><span class=article-subhead>Il silenzio dei protezionisti</span>I risultati del Ceta sfatano tutte le mistificazioni sull’accordo tra Ue e Canada</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/matteo-fabbri/ >Matteo <span>Fabbri</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></article><article class="post-369668 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2022/10/madreproject-inaugura-scuola-pane-luoghi/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/10/pexels-vaibhav-jadhav-3218467.jpg?fit=640%2C426&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/10/madreproject-inaugura-scuola-pane-luoghi/ class=article-title><span class=article-subhead>In nome del pane</span>Con le mani in pasta per rimettersi in gioco</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gastronimika/ >Gastronomika <span></span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article><article class="post-371388 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-guerra tag-iran tag-ucraina" ><figure> <a href=https://www.linkiesta.it/2022/10/kyjiv-droni-kamikaze/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/03/kiev-bombardamenti-linkiesta.jpg?fit=640%2C426&ssl=1); background-color:;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/10/kyjiv-droni-kamikaze/ class=article-title><span class=article-subhead>Esplosioni in centro</span>Kyjiv è stata colpita con i droni kamikaze</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/linkiesta/ >Linkiesta <span></span></a></div></div></header> <a href=https://www.linkiesta.it/ class=logo style=background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso-w.png);></a></article><article class="post-334926 post type-post status-publish format-standard has-post-thumbnail hentry category-milano" style=background-color:#004e5c;><figure> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/03/10.jpg?fit=640%2C426&ssl=1); background-color:#004e5c;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ class=article-title><span class=article-subhead>Danza per l’Ucraina</span>Il gala dell’Accademia ucraina di balletto a Milano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-dispenza/ >Andrea <span>Dispenza</span></a></div></div></header> <a href=https://www.linkiesta.it/site/milano/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div><div id=adinterstitial></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li> <li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li> <li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li> <li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li> <li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Newsroom: Via Ripamonti 1/3 &#8211; 20122 Milano<br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script>  <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDX7ZCB" height=0 width=0 style=display:none;visibility:hidden aria-hidden=true></iframe></noscript>  <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2022\/10\/animali-belli-tutelati-crisi-biodiversita\/":371079};</script> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=6fd8e.js"></script> <script id=ppress-frontend-script-js-extra>var pp_ajax_form={"ajaxurl":"https:\/\/www.linkiesta.it\/wp-admin\/admin-ajax.php","confirm_delete":"Are you sure?","deleting_text":"Deleting...","deleting_error":"An error occurred. Please try again.","nonce":"a418809d85","disable_ajax_form":"false"};</script> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=4b5e9.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x81161&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202242.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:10.2.1',blog:'174743883',post:'371079',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','371079']);</script> </body></html>