<!doctype html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content='initial-scale=1, viewport-fit=cover'><meta name=format-detection content="telephone=no"><meta name=application-name content=Linkiesta><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg color=#393939><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico><link rel=profile href=https://gmpg.org/xfn/11><title>Chiusi, aperti a metà o senza personale. La difficile ripresa dei musei italiani dopo la pandemia - Linkiesta.it</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Senza arte non si parte | Chiusi, aperti a metà o senza personale. La difficile ripresa dei musei italiani dopo la pandemia - Linkiesta.it"><meta property=og:description content="Dopo quasi tre mesi dalla fine del lockdown, circa il 30% delle pinacoteche e gallerie nel Paese è ancora chiusa mentre altre hanno ripreso soltanto parzialmente la loro attività per carenza di personale e regole poco chiare sugli accessi. Nella confusione e tra mille difficoltà c’è anche chi prova a reagire"><meta property=og:url content=https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/ ><meta property=og:site_name content=Linkiesta.it><meta property=article:published_time content=2020-08-10T04:00:07+00:00><meta property=article:modified_time content=2020-08-09T22:17:12+00:00><meta property=og:image content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?fit=1280%2C853&#038;ssl=1"><meta property=og:image:width content=1280><meta property=og:image:height content=853><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Senza arte non si parte | Chiusi, aperti a metà o senza personale. La difficile ripresa dei musei italiani dopo la pandemia"><meta name=twitter:creator content=@http://www.twitter.com/CarmineGazzanni> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"Afp"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/#webpage","url":"https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/","name":"Chiusi, aperti a met\u00e0 o senza personale. La difficile ripresa dei musei italiani dopo la pandemia - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/#primaryimage"},"datePublished":"2020-08-10T04:00:07+00:00","dateModified":"2020-08-09T22:17:12+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/d4ff94f1d1a21637ca30db5c22c087a0"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/"]}]},{"@type":["Person"],"@id":"https://www.linkiesta.it/#/schema/person/d4ff94f1d1a21637ca30db5c22c087a0","name":"Carmine Gazzanni","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Carmine Gazzanni"},"description":"Classe 1989, laureato in filosofia e giornalista. Scrive per La Notizia, Left, Donna Moderna e Linkiesta. In passato ha collaborato con Presa Diretta (Rai3), L'Espresso, Narcomafie. Dalle sue inchieste sono nate numerose interrogazioni parlamentari. \u00c8 tra i vincitori del Premio Rampino 2018. Da novembre \u00e8 in libreria con \"Nella setta\" (Fandango Libri), un'inchiesta sul mondo settario in Italia.","sameAs":["https://twitter.com/http://www.twitter.com/CarmineGazzanni"]}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Chiusi, aperti a metà o senza personale. La difficile ripresa dei musei italiani dopo la pandemia Feed dei commenti" href=https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x78274&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=587ccc87443a1e158185ffaed676970c' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x78274&amp;w3tc_minify=b88b7.css" media=all><style id=linkiesta-style-inline-css>{clip:rect(1px, 1px, 1px, 1px);height:1px;position:absolute;overflow:hidden;width:1px}</style><link rel=stylesheet href="https://www.linkiesta.it/?x78274&amp;w3tc_minify=2cff1.css" media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1'></script> <script src="https://www.linkiesta.it/?x78274&amp;w3tc_minify=df983.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=587ccc87443a1e158185ffaed676970c'></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=203351'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F08%2Forari-musei-estate-chiuso-aperto-italia%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F08%2Forari-musei-estate-chiuso-aperto-italia%2F&#038;format=xml"> <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> </head><body class="post-template-default single single-post postid-203351 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#5cb8b2;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/lavorologo2x.png?fit=719%2C74&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/debito.jpg?fit=1280%2C854&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/euro.jpg?fit=1280%2C841&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/5f2cff38220000974d3883e9.jpg?fit=630%2C554&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/bielorussia.jpg?fit=1280%2C852&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div></div><article id=post-203351 class="articleDetail post-203351 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-dario-franceschini tag-museo steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories><li><a href=https://www.linkiesta.it/argomento/cultura/ rel="category tag">Cultura</a></li></ul></div><div class=article-datetime> <span>10 Agosto</span> 2020</div></div><h1><span class=article-subhead>Senza arte non si parte</span>Chiusi, aperti a metà o senza personale. La difficile ripresa dei musei italiani dopo la pandemia</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/carmine-gazzanni/ class=article-avatar style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/linkiestalogosquare3x-e1586343611101.png?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/carmine-gazzanni/ >Carmine <span>Gazzanni</span></a></div></div><div class=banner-top2><div id=admputop2></div></div><h2>Dopo quasi tre mesi dalla fine del lockdown, circa il 30% delle pinacoteche e gallerie nel Paese è ancora chiusa mentre altre hanno ripreso soltanto parzialmente la loro attività per carenza di personale e regole poco chiare sugli accessi. Nella confusione e tra mille difficoltà c’è anche chi prova a reagire</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=800 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?fit=1200%2C800&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=800 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=768%2C512&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/musei.jpg?resize=1200%2C800&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>Afp</figcaption></figure><div class=banner-native><div id=nativeadvarticolo class=grid></div></div><div class=article-content><p><span style="font-weight: 400;">L’ultima polemica è scoppiata con il Museo Nazionale di Ravenna, uno dei più importanti d’Italia in fatto di arte bizantina: nonostante il governo abbia dato il “via libera” per i luoghi di cultura dopo il lockdown il 20 maggio, il museo ha riaperto a inizio luglio. Ma solo per due giorni a settimana. La ragione? La «carenza d’organico», come ha spiegato laconicamente lo staff museale. A Ravenna come in altri casi, in effetti, ci si trova stretti tra due fuochi: da una parte i concorsi pubblici previsti sono stati sospesi e rinviati a causa dell’emergenza Covid-19, dall’altra mancano i volontari che prima sopperivano ai vuoti d’organico perché ovviamente, con una situazione che continua a essere poco chiara su contagi e sistemi di sicurezza, non garantiscono più le loro attività. Il risultato è che a oggi, dopo quasi tre mesi dalla fine del <em>lockdown</em>, tanti musei sono ancora chiusi e altri hanno ripreso soltanto parzialmente la loro attività.</span></p><div class=banner-inread><div id=amelie_container style="height: 0px; width: 100%"></div></div><p><span style="font-weight: 400;">Si sperava che dati precisi su chi ha riaperto e chi no potessero arrivare direttamente dal ministero dei Beni culturali e invece manca un monitoraggio trasparente, col risultato che ognuno si arrabatta come può, senza un quadro nazionale strutturato e chiaro. «Ed è un problema – spiega Leonardo Bison, attivista del collettivo </span><i><span style="font-weight: 400;">Mi riconosci? Sono un professionista dei beni culturali </span></i><span style="font-weight: 400;">– Perché l’effetto è che gli stessi visitatori, nella mancanza di informazioni, finiscono col non andare neanche in quei musei che sono aperti o fanno orario ridotto». Quel che pare, in effetti, è che non ci sia uniformità di direttive. Con tutto quello che ne consegue. </span></p><div class=banner-dynamic><div id=ad_dyn1></div></div><p><span style="font-weight: 400;">Secondo i dati raccolti a metà luglio dallo stesso collettivo circa il 30% dei musei è ancora chiuso, completamente. In Emilia-Romagna i musei e siti statali ancora chiusi al 12 luglio erano 18 su 26, in Toscana 29 su 52, in Puglia 5 su 16. La situazione a oggi è soltanto lievemente migliorata. A Venezia, per dire, la Torre dell’Orologio è «temporaneamente non visitabile» mentre Casa Goldoni riaprirà solo il 4 settembre, esattamente come la galleria d’arte moderna Ca’ Pesaro che riaprirà addirittura una settimana dopo (l’11), anche a causa dei danni delle alluvioni dello scorso novembre.</span></p><p><span style="font-weight: 400;"> Non è un caso che proprio nella città capitale dell’</span><i><span style="font-weight: 400;">overtourism </span></i><span style="font-weight: 400;">(in tempi ordinari la Serenissima è visitata ogni anno da oltre 20 milioni di turisti), giorni fa ci sia stata una manifestazione di protesta dei sindacati di categoria. «A Venezia come in altre città i dipendenti sono esasperati perché percepiscono in molti casi solo la cassa integrazione – spiega a </span><i><span style="font-weight: 400;">Linkiesta</span></i><span style="font-weight: 400;"> Danilo Lilli della Filcams Cgil – Ma non pensiamo che sia solo colpa del Covid-19: siamo davanti certamente a uno tsunami imprevedibile, ma che ha fatto venire al pettine tutti i nodi di un sistema che nella sua struttura non funziona». </span></p><div class=banner-dynamic><div id=ad_dyn2></div></div><p><span style="font-weight: 400;">Una linea condivisa anche da Bison e dal collettivo </span><i><span style="font-weight: 400;">Mi riconosci?</span></i><span style="font-weight: 400;">, secondo cui si rischia ora un’ulteriore precarizzazione dei lavoratori culturali considerando gli orari ridotti di tanti luoghi di cultura. La lista è lunga: la Rocca di Gradara nelle Marche apre solo la mattina; il Museo Nazionale d’Abruzzo garantisce l’attività solo in alcuni giorni della settimana, il Museo di Orsanmichele a Firenze apre solo il sabato con prenotazione obbligatoria e solo in certi orari, mentre Casa Martelli (che fa parte dello stesso circuito museale) ancora risulta temporaneamente chiusa. </span></p><p><span style="font-weight: 400;">Non va meglio a Milano, dove sia il Museo del Novecento che il Civico Archeologico risultano aperti soltanto il sabato e la domenica dalle 11,00 alle 18,00. Dal Nord andiamo al Sud e precisamente a Taranto dove il Marta (il Museo Archeologico della città pugliese) ha riaperto a giugno e garantisce visite solo previa prenotazione e con orari contingentati (15 persone alla volta ogni mezz’ora, per una visita che deve obbligatoriamente durare due ore). </span></p><div class=banner-dynamic><div id=ad_dyn3></div></div><p><span style="font-weight: 400;">Una situazione spesso indipendente dalle singole strutture che, con personale ridotto, devono far fronte a regole in alcuni casi poco chiare e lacunose, in altri parecchio limitanti. E così, ad esempio, come denunciano ancora le associazioni, al parco archeologico di Paestum sono ammesse 170 persone alla volta «ma si arriva a un’ora e 40 minuti di coda per entrare. Poi un’altra ora di coda per visitare il museo all’interno del parco. E tutto questo nonostante le temperature. La maggior parte dei visitatori se ne va, fa cattive recensioni, inveisce contro il povero personale». Stesso identico scenario a Pompei dove i lavoratori delle società private sono sì tornati al lavoro ma a orari profondamente ridotti, con conseguente riduzione anche della paga, in attesa che venga versato il resto della cig. «Al Colosseo invece – nota ancora Lilli – dei 300 lavoratori una volta attivi, hanno ripreso servizio soltanto in 30».</span></p><p><span style="font-weight: 400;">C’è da dire, però, che tra mille difficoltà c’è anche chi sta provando a <a href=https://www.linkiesta.it/2020/06/riapertura-museo-egizio/ target=_blank rel="noopener noreferrer">reagire</a>. Dopo una partenza a rilento durante la quale garantiva apertura solo tre giorni a settimana, il Museo Egizio di Torino è tornato a orari canonici, pur assicurando la sicurezza dei propri visitatori. Esattamente come il Museo di Capodimonte a Napoli. Come spiega a </span><i><span style="font-weight: 400;">Linkiesta </span></i><span style="font-weight: 400;">l’ufficio stampa della struttura, «la fruizione segue un rigido protocollo anti-Covid: obbligo di prenotazione della visita sul sito del concessionario di biglietteria o utilizzando la relativa App gratuita in modo da garantire numeri contingentati e la distanza fisica di sicurezza tra i visitatori. Inoltre sono stati previsti percorsi obbligati nelle sale del Museo». </span></p><div class=banner-dynamic><div id=ad_dyn4></div></div><p><span style="font-weight: 400;">E poi, ancora, misurazione obbligatoria della temperatura corporea all’ingresso e gel igienizzanti, segnaletica ad hoc, un video-tutorial in accoglienza e informazioni dettagliate sul sito. Il risultato è che «il personale interno di Capodimonte non ha subito contraccolpi: tutto il museo è aperto, anzi per le proprie esigenze risulta spesso sottorganico».</span></p><p><span style="font-weight: 400;">Ma se a Napoli si riesce in un modo o nell’altro a far fronte con le proprie forze, altrove per garantire anche solo l’apertura si è dovuto ricorrere ancora una volta ai volontari. In Molise, ad esempio, il sito archeologico sannita di Pietrabbondante ha riaperto solo a metà luglio grazie a un «accordo di valorizzazione» con il comune che ha fornito due unità del Servizio Civile per dare manforte al personale interno che lavora presso il sito archeologico. </span></p><div class=banner-dynamic><div id=ad_dyn5></div></div><p><span style="font-weight: 400;">Stessa musica anche a Siracusa, dove la Soprintendenza ha pubblicato proprio recentemente alcuni bandi finalizzati alla ricerca di personale a titolo gratuito da affiancare alla vigilanza per il Castello Maniace, Ipogeo di piazza Duomo e tempio di Apollo, per un arco di tempo che va dal 10 agosto al 31 dicembre 2020. Il fine? Accompagnare i disabili e vigilare per il rispetto delle norme anti-Covid.</span></p><p><span style="font-weight: 400;">«Il continuo ricorso all’esternalizzazione degli ultimi anni – continua ancora Lilli &#8211; oggi mostra le sue falle: se oggi le società private sopperiscono con i cassintegrati, domani non è detto che si possa preferire la figura del “volontario” per abbattere ulteriormente i costi. Già oggi sono circa 500mila le persone che tra mondo della cultura e del turismo vengono utilizzate in questo modo».</span></p><p><span style="font-weight: 400;"> Dubbi e perplessità che in questi mesi sono stati sollevati al governo e, in particolar modo, al ministero dei Beni culturali, oggi guidato da Dario Franceschini. «Le risposte che abbiamo finora ottenuto ai problemi che abbiamo sottoposto – dice ancora Lilli – sono state vaghe. Le definirei eufemisticamente “interlocutorie”». Stesso copione anche col collettivo </span><i><span style="font-weight: 400;">Mi riconosci?</span></i><span style="font-weight: 400;">: «Non abbiamo avuto alcun riscontro dal Mibac neanche dopo il nostro monitoraggio», taglia corto Bison.</span></p><p><span style="font-weight: 400;">C’è da dire che il ministero non è rimasto con le mani in mano. Tanto sono i provvedimenti contenuti nei vari decreti emanati nel corso degli ultimi mesi. In molti casi, però, ancora è da capire come verranno distribuiti i vari finanziamenti. Come nel caso del Fondo Cultura, inserito nel dl Rilancio e «finalizzato a promuovere investimenti in favore del patrimonio culturale materiale e immateriale e aperto alla partecipazione di soggetti privati», come si legge sul sito istituzionale. Peccato però manchi ancora il decreto attuativo che stabilisca «modalità e termini di funzionamento».</span></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-203351 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-203351 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-203351 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/coronavirus/ rel=tag>coronavirus</a><a href=https://www.linkiesta.it/tag/dario-franceschini/ rel=tag>dario franceschini</a><a href=https://www.linkiesta.it/tag/museo/ rel=tag>museo</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=skyVideo><ins data-fluid-zoneid=10786 data-fluid-id=e6404a5432b1988ea2e71ec092e8608a></ins> <script async src=//fluid.4strokemedia.com/www/fluid/player.php></script> </div><div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js></script> </div><div class=row-container-aside><div class=call2action><a href=https://www.linkiesta.it/carta/linkiesta-paper/estate-2020/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/linkiestapaperwhite.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>Linkiesta Paper</span> <span class=title>Estate 2020</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#e5af04;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/eurlogocolor2x.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#c7254a;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/glogocolor2x.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#5cb8b2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/07/lavorologogreen.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#134c81;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestalogoblue4x.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#6683a5;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestaclublogolightblue2x.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=719&s=0" target=_blank><span class=title>Chi è e cosa fa (per davvero) George Soros</span> <span class=summary>Il nome George Soros è quasi sinonimo di complotto. Circolano innumerevoli dietrologie che vorrebbero il finanziere americano in capo a cospirazioni di vario genere.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=718&s=0" target=_blank><span class=title>Franceschini nomina Trione alla guida della Scuola dei beni culturali, un esempio per la scuola vera</span> <span class=summary>Il post Covid sta scoperchiando una pentola sul punto di bollire e finalmente si prova a capire che scuola e formazione sono settori prioritari e ineludibili per il Paese. Dagli asili all’alta specializzazione. Ragionando per paradossi, se i musei hanno recuperato appena il 10% del pubblico, si può anche ipotizzare un anno sabbatico per le mostre e scelte drastiche nella programmazione. La scuola, invece, non può restare chiusa poiché gli effetti sarebbero devastanti per le nuove generazioni, altroché portare i ragazzi a vedere mostre e collezioni.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=717&s=0" target=_blank><span class=title>Tutti i nodi ancora da risolvere nella maggioranza sul decreto d’agosto</span> <span class=summary>Entro oggi i ministri dovranno presentare al governo gli schemi dei progetti per il Recovery Fund europeo. Ma prima l’esecutivo dovrà far quadrare i conti sul decreto d’agosto da 25 miliardi, atteso entro questa settimana, per tamponare ancora una volta le conseguenze economiche della crisi Covid su imprese e lavoratori. E il modo in cui questi soldi saranno spesi rappresenta il primo compito da portare a termine, prima di superare l’esame di Bruxelles sul piano da presentare entro il 15 ottobre per ottenere l’anticipo del 10% dei 209 miliardi.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=716&s=0" target=_blank><span class=title>I trenta-quarantenni costretti a tornare a vivere a casa dei genitori</span> <span class=summary>«Mi sembra di aver fatto un salto indietro di dieci anni. Per mia madre sono tornata ad essere una figlia da accudire. È dura, a quasi quarant’anni, pensare di non poter provvedere a me stessa».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=715&s=0" target=_blank><span class=title>La crisi Covid salva i lavoratori più anziani</span> <span class=summary>Il Covid alleato della gerontocrazia. Questa è l’impressione che trova conferma dagli ultimi dati sull’occupazione dell’Istat. A dispetto del fatto che dal punto di vista sanitario il virus colpisca in modo molto più che proporzionale gli anziani, almeno a livello di effetti clinici, dal lato economico e occupazionale sembra andare molto diversamente.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=714&s=0" target=_blank><span class=title>I soldi del Recovery Fund forse non ci faranno felici, ma sicuramente saranno di aiuto</span> <span class=summary>Le risorse stanziate dall’Ue porteranno l’Italia a scrivere quelle riforme di cui ha bisogno? Ma soprattutto, saranno riforme che faranno fare al paese dei passi in avanti verso la crescita economica? Oppure l’Italia deve rassegnarsi a un futuro di povertà? Nel governo italiano, purtroppo, in molti (soprattutto all’interno dei Cinquestelle) pensano che tutto sommato una “decrescita economica” non sia da vedersi in maniera negativa. Con pochi soldi in tasca, gli italiani saranno allora più felici?  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=713&s=0" target=_blank><span class=title>Il gran circo dei leader negazionisti (che poi si sono presi il Covid)</span> <span class=summary>E adesso anche Aleksandr Lukashenko è risultato positivo al Covid 19. Presidente della Bielorussia dal 1994 in un quadro di autoritarismo e brogli elettorali, Lukashenko o Lukashenka – a seconda se il nome venga scritto alla russa o alla bielorussa – si era guadagnato un soprannome di «ultimo dittatore d’Europa».  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=712&s=0" target=_blank><span class=title>Istat: da febbraio persi 600mila posti di lavoro</span> <span class=summary>Prosegue anche a giugno, seppur a ritmo meno sostenuto, il calo dell’occupazione e la crescita del numero dei disoccupati. Gli ultimi dati Istat registrano, rispetto a maggio, una riduzione degli occupati dello 0,2%, nonostante il divieto di licenziamento imposto per legge. A picco soprattutto il lavoro femminile, con 86mila posti di lavoro persi in un mese. E i lavoratori dipendenti con contratti stabili, scesi di 60mila unità. A pagare di più la crisi continuano a essere i più giovani, soprattutto nella fascia 25-34, dove si registrano 61mila occupati in meno in un mese. Da febbraio a giugno – calcolano dall’Istituto di statistica – si sono persi 600mila posti di lavoro. E il tasso di occupazione è sceso di un punto e mezzo.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=711&s=0" target=_blank><span class=title>Per la Royal Society, la riapertura delle scuole dovrebbe essere una priorità</span> <span class=summary>La riapertura delle scuole dovrebbe essere una priorità per i governi: è quanto sostiene uno studio della Royal Society di Londra sviluppato attraverso la DELVE Initiative, un gruppo multidisciplinare per la valutazione dei dati sulle epidemie virali.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=710&s=0" target=_blank><span class=title>Il nuovo osservatorio de Linkiesta e The Adecco Group</span> <span class=summary>Linkiesta e The Adecco Group lanciano “Il lavoro che verrà”, il nuovo osservatorio sul mondo delle professioni e delle imprese per orientarsi nell’era post Covid-19. Un contenitore innovativo di informazione e dibattito, costantemente aggiornato con le novità del mercato, per ridisegnare le mappe del lavoro e delle competenze dopo lo stravolgimento della pandemia.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=709&s=0" target=_blank><span class=title>Cento anni di Franca Valeri, genio divino ed eterno</span> <span class=summary>La Valeri è un monumento nazionale, conosciuta e riconosciuta da almeno tre, forse quattro generazioni. Il suo talento di attrice non ha bisogno di ulteriori presentazioni e infatti non è su questo che mi soffermerò. Vi parlerò di una persona meravigliosa e di una grande scrittrice.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=708&s=0" target=_blank><span class=title>Il disastro con la Libia è la conferma che non abbiamo un ministro degli Esteri</span> <span class=summary>«La strategia di questo governo sugli immigrati dalla Libia? È semplicissima: non c’è. L’unico punto fermo è l’appoggio alla guardia costiera di Tripoli, che ha appena sparato alla schiena a tre migranti in fuga. Per il resto nulla. Naturalmente se avessimo un ministro degli Esteri, sarebbe meglio. Ma sulla Libia l’Italia non ce l’ha». C’è piena sintonia tra i dirigenti del Viminale che lavorarono al dossier libico durante il governo Gentiloni e i dirigenti del Pd che li affiancarono.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=707&s=0" target=_blank><span class=title>Bettini ci scrive che dobbiamo a Renzi l’alleanza del Pd con i Cinquestelle</span> <span class=summary>Solo oggi ho il tempo di rispondere all’articolo di Mario Lavia e ad alcune successive affermazioni polemiche che sugli stessi argomenti sono proseguite in altre varie pubblicazioni. Cerco di ragionare sui temi posti da Lavia, perché lo conosco da tantissimo tempo, fin da ragazzo quando era un giovane dirigente della federazione giovanile comunista di Roma; e lo considero una persona intellettualmente onesta e intelligente.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=706&s=0" target=_blank><span class=title>Come un tweet della cantante Dua Lipa ha scatenato i nazionalisti albanesi</span> <span class=summary>Lo scorso 19 luglio un tweet (poi rimosso) della popstar Dua Lipa ha generato polemiche tracimate ben oltre la cerchia dei suoi fan. La cantante britannica di origini albanesi-kosovare, il cui ultimo album si intitola Future Nostalgia, ha condiviso un’immagine della “Grande Albania”, il progetto politico che mirerebbe (o mirava) a includere tutti gli albanesi dei Balcani in un unico Stato, corredata dalla parola “autoctoni”. Un richiamo al diritto naturale di cui godrebbero gli albanesi in quanto popolo indigeno della penisola rispetto ad altre comunità (non esplicitamente menzionate).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=705&s=0" target=_blank><span class=title>Il paper dei liberali italiani ed europei per tutelare lo stato di diritto e i fondi europei</span> <span class=summary>Una serie di misure per garantire che la solidarietà europea e il pagamento dei sussidi dell’Ue siano basati sul rispetto della democrazia, dello stato di diritto e dei diritti fondamentali. È questo il contenuto del paper “Condizionalità intelligente: come la Commissione europea potrebbe governare i fondi dell’Ue a livello centrale attraverso la gestione diretta e indiretta”, redatto da Sandro Gozi, eurodeputato di Renew Europe, e la vice-presidente del Gruppo, Katalin Cseh.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=704&s=0" target=_blank><span class=title>L’Italia non controlla come vengono spesi i fondi che mantengono i campi profughi in Libia</span> <span class=summary>Mancanza totale di trasparenza, nessun tentativo per frenare la detenzione neanche per quanto riguarda donne e bambini, rendicontazioni sommarie, gestione degli stessi progetti umanitari che passa attraverso le milizie libiche, soldi pubblici che vengono spesi non per chiudere le strutture di tortura, quanto per ristrutturarli. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=703&s=0" target=_blank><span class=title>Riaprire gli spazi per i grandi eventi potrebbe essere più complicato del previsto</span> <span class=summary>Da settembre si tornerà allo stadio. Almeno nelle intenzioni del ministero dello Sport, della Figc e dei venti club di Serie A. Lo ha detto la settimana scorsa proprio il ministro dello Sport Vincenzo Spadafora: «Se la curva epidemiologica lo consentirà, a settembre si potrà tornare a vedere il pubblico negli stadi».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=702&s=0" target=_blank><span class=title>Tutti vogliono raccontare il mondo ma la vera eleganza è rimanere in disparte e parlare di sé</span> <span class=summary>Di tutte le divisioni in classi sociali, la più crudele è forse quella tra chi sa scrivere e chi no. A renderla spietata è la mancanza di consapevolezza della seconda fascia di popolazione. Mentre chi non sa come pagare l’affitto difficilmente s’illuderà d’essere ricco, nell’epoca in cui tutti passiamo le giornate a scrivere – messaggi, tweet, status, email – tutti siamo convinti di saper scrivere.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=701&s=0" target=_blank><span class=title>Ormai a difendere lo Stato di diritto siamo rimasti in pochi, e con poca voce</span> <span class=summary>«Qualcuno mi ha detto: “Ma come, il voto sui finanziamenti alla guardia costiera libica c’è stato dieci giorni fa, e voi manifestate adesso?”. Gli ho risposto: “Ma no, non siamo in ritardo, siamo in anticipo sulla prossima”». Ascanio Celestini, giustamente, se la cava con una battuta. Con un’altra battuta qualcuno meno costruttivo potrebbe rispondergli che comunque non c’è motivo di preoccuparsi, perché il ritardo accumulato è ben superiore ai dieci giorni. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=700&s=0" target=_blank><span class=title>La storia di Alessandro e della sua battaglia contro la sclerosi multipla</span> <span class=summary>Alessandro Raudino lavora in una Residenza sanitaria assistenziale di Siracusa, aiuta altri ragazzi, anche quelli che come lui soffrono di sclerosi multipla. Aiuta il prossimo e tutti lo adorano, dagli infermieri ai medici, fino al direttore sanitario. Insieme alla sua compagna Florinda Vitale, che lavora nel campo del turismo, gestiscono il Cannabis Cura Sicilia Social Club, realtà siracusana attraverso la quale provano da tempo a raggiungere un obiettivo ambizioso: far cambiare la legge attuale sulla cannabis medica per arrivare a ottenere l’autorizzazione alla coltivazione, magari tramite associazioni di pazienti distribuite in tutta Italia, i cosiddetti Social club.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=699&s=0" target=_blank><span class=title>L’ex capitale gay è diventata il parco giochi d’America</span> <span class=summary>Nel 1964 « Life » certifica che San Francisco è « la capitale gay d’America ». Oggi è soprattutto una città di giocosa esplorazione per ragazzi che arrivano da ogni parte del paese con le loro educazioni sentimentali da mettere alla prova come in una finishing school, per un weekend o per sempre.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=698&s=0" target=_blank><span class=title>Il caso della caserma Levante di Piacenza è il caso Italia</span> <span class=summary>La vicenda della Caserma Levante di Piacenza, come quella degli abusi di Bibbiano un anno fa o lo scandalo del magistrato Luca Palamara, mette le “anime belle“ di fronte alla cruda realtà di una illegalità strisciante e diffusa che permea le istituzioni dello Stato.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=697&s=0" target=_blank><span class=title>La deriva ungherese suona l’allarme, ma pochi in Italia hanno voglia di ascoltare</span> <span class=summary>Viktor Orbán ha ottenuto l’epurazione di uno degli ultimi siti d’informazione indipendenti rimasti in Ungheria, Index.hu, proprio all’indomani dello «storico» vertice in cui finalmente – così si diceva – le grandi democrazie del continente avrebbero rilanciato il «sogno europeo».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=696&s=0" target=_blank><span class=title>Casalino, la mille euro e la stangata alla vaccinara</span> <span class=summary>«È Shakespeare? È Pirandello? È un Sordi a cui manca solo un “Li mortacci!”, un “Pussa via!”, e una “s” di più, “Chi ssei tu?”». (Tatti Sanguineti sul processo Fenaroli, in Il cervello di Alberto Sordi – Rodolfo Sonego e il suo cinema) </span></a></article><article><a href="http://www.spuntoapp.com/news?n=695&s=0" target=_blank><span class=title>Cosa serve davvero al centro-sud per non perdere l’occasione del southworking</span> <span class=summary>«Ho deciso di rimanere qui e continuare a lavorare a distanza». Elena Militello, 27enne ricercatrice siciliana, risponde al telefono dalla sua casa di Palermo. Ha appena finito una call di lavoro con Milano. E un’altra comincerà tra non molto.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=694&s=0" target=_blank><span class=title>«Pirla» è il vocabolo italiano più bello, parola di spagnolo</span> <span class=summary>Sono spagnolo. Non ho mai fatto una lezione d’italiano. E sono da sempre innamorato della parola “pirla”, della parola e del concetto. Non esiste un vocabolo di paragonabile bellezza. So che queste prime righe sono un po’ sconnesse. Anzi, non hanno proprio senso, e probabilmente sarà impossibile farvi capire ciò che provo per questa parola. Ma visto che siete prevenuti non mi peserà sulla coscienza.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=693&s=0" target=_blank><span class=title>Lo storico star dei podcast spiega come si fa a raccontare l’Italia</span> <span class=summary>Ha 500mila download, un pubblico di 30mila follower (anche se non è semplice conteggiarli) e interazioni social vivacissime. È tra i 50 podcast più seguiti in italiano, il secondo in assoluto nel suo settore. E la cosa curiosa è che parla di storia.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=692&s=0" target=_blank><span class=title>Il popolo non ha pane, dategli il NextGenerationEu</span> <span class=summary>Riferendo in Senato gli esiti dell’ultimo vertice europeo, un Conte tronfio e soddisfatto come mai ha salutato «un radicale mutamento di prospettiva» delle istituzioni europee, che tendevano «in passato – non lo dimentichiamo – a intervenire nel segno del rigore, affidandosi a logiche di austerity, che si sono poi rivelate – lo sappiamo – inadeguate, finendo per deprimere il tessuto sociale e produttivo, comprimendo financo la crescita». C’ha poi pensato Di Battista il giorno dopo a precisare la portata e i nuovi orizzonti di questo “mutamento di prospettiva”, che è il superamento del patto di stabilità, cioè la trasformazione della spesa pubblica in una variabile indipendente delle politiche nazionali. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=691&s=0" target=_blank><span class=title>La guerra contro la realtà e il mondo dove i fatti non contano più</span> <span class=summary>«Tutta la politica riguarda adesso la creazione di un’identità»: era questa la tesi sviluppata da uno spin doctor mentre eravamo seduti in un bar di Città del Messico, la terrazza tanto ombreggiata dal denso fogliame che sotto di esso pareva notte, mentre il cielo sopra di noi era di un blu curaçao.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=690&s=0" target=_blank><span class=title>La Lega punta sul modello Ceccardi per conquistare la Toscana rossa, o almeno provarci</span> <span class=summary>Un confronto all’americana, due candidati faccia a faccia con un moderatore e tante telecamere. Eugenio Giani, centrosinistra, e Susanna Ceccardi, centrodestra, candidati alla presidenza della Regione Toscana, si sono sfidati la settimana scorsa in un dibattito tipico delle campagne elettorali statunitensi nell’auditorium del quotidiano toscano La Nazione.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=689&s=0" target=_blank><span class=title>Questa è la grande occasione per il Pd (e Conte) di cambiare il volto dell’Italia</span> <span class=summary>La Grande Occasione per rilanciare un forte profilo riformista e un suo protagonismo il Pd adesso ce l’ha davanti. Ora o mai più si tratta di correre. Questa Grande Occasione è data dalla opportunità di dirigere l’istruzione della nuova economia del Paese grazie ai grandi finanziamenti che il governo ha portato a casa da Bruxelles grazie alla lungimiranza della Commissione e dei grandi Paesi europei oltre che alla caparbietà di Giuseppe Conte e dei suoi ministri, segnatamente Enzo Amendola e Roberto Gualtieri con il supporto fondamentale di Paolo Gentiloni e David Sassoli.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=688&s=0" target=_blank><span class=title>Perché a destra odiano “Imagine” (e chi lo sa?)</span> <span class=summary>Per Susanna Ceccardi, candidata leghista alla Regione Toscana per il centrodestra, è una canzone «comunista». Per Giorgia Meloni, leader di Fratelli d’Italia, è un «inno all’omologazione mondialista»: il testo non la appassiona anche se – concede – «la musica è bellissima, ma bisogna non conoscere l’inglese». Insomma, “Imagine”, il celebre brano di John Lennon del 1971, non piace alle donne di destra.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=687&s=0" target=_blank><span class=title>Lo scandalo della Corte d’Appello di Venezia è la prova della deriva autoritaria della magistratura</span> <span class=summary>«Pezo el tacon del buxo». Un detto veneto – la toppa è peggio del buco, tradotto in italiano – che calza a pennello allo scandalo delle sentenze copia-incolla che sta inquinando gli uffici della Corte d’appello di Venezia. Le giustificazioni dei vertici togati veneti, in merito al giro di sentenze pre-compilate e pronto all‘uso con tanto di condanna e indicazione dei termini di deposito delle motivazioni inviate alle parti prima ancora dell’udienza, hanno infatti aggravato il quadro generale.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=686&s=0" target=_blank><span class=title>«Pirla» è il vocabolo italiano più bello, parola di spagnolo</span> <span class=summary>Sono spagnolo. Non ho mai fatto una lezione d’italiano. E sono da sempre innamorato della parola “pirla”, della parola e del concetto. Non esiste un vocabolo di paragonabile bellezza. So che queste prime righe sono un po’ sconnesse. Anzi, non hanno proprio senso, e probabilmente sarà impossibile farvi capire ciò che provo per questa parola. Ma visto che siete prevenuti non mi peserà sulla coscienza.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=685&s=0" target=_blank><span class=title>Le allegre manovre del direttore del Fatto per mettere le sue manette su Eni e Cinquestelle</span> <span class=summary>Nell’ubriacatura contiana del numero di ieri del Fatto quotidiano, che a paragone la Pravda su Breznev era un giornale distaccato, c’è un certo risalto in prima pagina per la pesante richiesta di condanna (8 anni) formulata dai pm milanesi a carico dell’amministratore delegato dell’Eni Claudio Descalzi e  altrettanti per Paolo Scaroni, suo predecessore.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=684&s=0" target=_blank><span class=title>Giusto l’entusiasmo per il Recovery Fund, ma siamo sicuri che noialtri non dobbiamo fare niente?</span> <span class=summary>Il secondo governo Conte ha mostrato fino a oggi un modo di procedere singolarmente circolare. Di fronte alla comparsa di un problema, e alle relative critiche, la prima reazione dell’esecutivo consiste nell’annunciare la formazione di una commissione incaricata di studiare soluzioni (che peraltro non verranno mai adottate). La seconda, nell’annunciare l’arrivo di un certo numero di miliardi: oggi dal Next Generation Eu, ieri dal decreto Aprile-anzi-Maggio-anzi-Rilancio, l’altro ieri da uno qualsiasi dei numerosi decreti precedenti.  </span></a></article><article><a href="http://www.spuntoapp.com/news?n=683&s=0" target=_blank><span class=title>Il professore del Mississippi Mimmo Parisi si è approvato il bilancio da solo</span> <span class=summary>L’autunno caldo e la crisi occupazionale sono alle porte, ma l’Agenzia nazionale delle politiche attive del lavoro (Anpal) naviga in pieno caos. E dopo l’approvazione dell’atteso piano industriale 2020-2022 con il voto contrario delle Regioni, ora viene fuori pure che il presidente Mimmo Parisi si è di fatto approvato da solo il bilancio d’esercizio di Anpal Servizi (la società in house dell’agenzia di cui è anche amministratore unico). Senza i voti favorevoli degli altri due componenti del cda, il professore del Mississippi ha usato il valore doppio del suo voto da presidente, dando il via libera ai conti del 2019.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=682&s=0" target=_blank><span class=title>Alex Zanardi è stato dimesso e trasferito in un centro specialistico di riabilitazione</span> <span class=summary>Alex Zanardi è stato dimesso dall’ospedale di Siena e trasferito in un centro specialistico di neuro-riabilitazione. Zanardi era ricoverato dallo scorso 19 giugno, a causa dei traumi riportati in seguito a un incidente stradale in cui era stato coinvolto.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=681&s=0" target=_blank><span class=title>In Italia sono le donne che hanno pagato di più la crisi del lockdown</span> <span class=summary>Durante il lockdown moltissime persone hanno dovuto ridurre le ore lavorate, lo sappiamo. Un computo che accomuna dipendenti posti in cassa integrazione, professionisti del commercio o del turismo costretti a ferie forzate e soprattutto non pagate. Ma nessuno in Europa è messo male quanto le donne italiane.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=680&s=0" target=_blank><span class=title>Le bio degli uomini su Tinder rivelano che il nostro è un Paese misogino</span> <span class=summary>Viviamo in un’epoca in cui la condivisione dei sentimenti sui social – dall’estasi amorosa al più banale buonumore causato da una torta o da un tramonto – ha reso l’innamoramento un fatto pubblico e la soddisfazione personale una messa in scena acchiappa-like.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=679&s=0" target=_blank><span class=title>Tali Farhadian Weinstein, la prossima politica americana che piacerà a tutti</span> <span class=summary>La prossima politica americana che piacerà a tutti – a Vogue e a Twitter, agli sceneggiatori televisivi e alle liberal newyorkesi – non l’avete ancora mai sentita nominare, o quasi: è una Weinstein.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=678&s=0" target=_blank><span class=title>E ora che succederà in Italia?</span> <span class=summary>E adesso che succede in Italia? Quali sono le conseguenze dell’accordo di Bruxelles sul quadro politico? Ecco alcune ipotesi.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=677&s=0" target=_blank><span class=title>Il Consiglio europeo ha approvato il NextGenerationEu su misura per gli Stati frugali</span> <span class=summary>Dopo cinque giorni e quattro notti di negoziato. alle cinque e mezza del mattino i 27 leader degli Stati membri hanno trovato un accordo sul bilancio dell’Unione 2021-2027 e sul fondo per alimentare la ripresa economica. Il secondo Consiglio europeo più lungo della storia (non ha superato quello di Nizza del 2000 per pochi minuti) è stata una vittoria di Austria, Svezia, Danimarca e Paesi Bassi che hanno ottenuto molti più sconti sul pagamento del bilancio Ue, la diminuzione del numero dei sussidi (390 miliardi invece dei 500 inizialmente previsti) e un meccanismo di controllo sulle riforme presentate dai Paesi per accedere ai fondi (il “cosiddetto freno di emergenza” anche se non sarà così automatico come chiesto dal premier olandese Mark Rutte).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=676&s=0" target=_blank><span class=title>Roma è vuota, ma i cassonetti rimangono pieni</span> <span class=summary>La prima reazione è di sollievo. Sulla salita della Navicella, che prima era una specie di autoporto, non staziona più neanche un pullman di turisti. Non una sola comitiva volata qui da Wuhan o dal Texas per farsi il selfie con la prolunga davanti al Colosseo. L’aria è più pulita, e si trova perfino parcheggio. Niente più file per entrare nell’arena dei gladiatori, sulla passeggiata dei fori imperiali incontri soltanto uno sparuto strimpellatore con chitarra elettrica vintage, un paio di statue viventi e qualche venditore di ombrellini parasole.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=675&s=0" target=_blank><span class=title>La pericolosa battaglia politica intorno al procedimento contro Palamara</span> <span class=summary>Martedì 21 luglio inizia davanti alla prima commissione del Consiglio superiore della magistratura il procedimento disciplinare contro Luca Palamara, ex presidente dell’Associazione nazionale magistrati ed ex membro dello stesso Csm.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=674&s=0" target=_blank><span class=title>I nomadi digitali e lo smart working senza barriere che mette in crisi l’Europa</span> <span class=summary>Le sedi italiane degli studi legali internazionali hanno già svariate richieste di consulenza. Dopo l’esperienza del lavoro da remoto forzato a causa del Covid, le grandi multinazionali stanno riscrivendo e limando i piani di organizzazione interna per consentire ai propri dipendenti di lavorare in smart working ovunque. Uno di questi progetti dice proprio cosi: “Everywhere”. Non solo dalla stessa città, dallo stesso Paese, ma anche oltre confine.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=673&s=0" target=_blank><span class=title>Duemila anni di storia, i musei, l’arte e i peggiori intellettuali del mondo</span> <span class=summary>Hanno tutti torto. Nel caso che ci ha intrattenuti nel weekend, quello in cui la cultura alta (qualunque cosa essa sia) si sente offesa da Chiara Ferragni fotografata davanti a un Botticelli in una pausa d’un servizio di Vogue Giappone scattato agli Uffizi, hanno tutti torto, come d’altra parte sempre accade nelle polemiche social, una categoria filosofica che è sempre una gara a chi è più scemo o sa peggio sostenere le proprie ragioni. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=672&s=0" target=_blank><span class=title>Dove sono finiti i riformisti del Pd costretti da Zingaretti ad abbracciare i grillini?</span> <span class=summary>Diversi anni fa uscì un libretto molto bello, Il silenzio dei comunisti, un pamphlet in forma di epistolario-conversazione fra tre grandi della sinistra Italiana, Vittorio Foa, Alfredo Reichlin e Miriam Mafai. La discussione divenne poi la base di un testo teatrale di un certo successo per la regia di Luca Ronconi, il quale, con la sua sensibilità di grande intellettuale, osservò che «è interessante tentare un confronto con quelle domande che comportano una riflessione sul futuro: perché sono a tutti gli effetti domande che ci poniamo».    </span></a></article><article><a href="http://www.spuntoapp.com/news?n=671&s=0" target=_blank><span class=title>Dove può arrivare Giorgia Meloni (e che abbiamo fatto di male per meritarcela)</span> <span class=summary>«Fratelli d’Italia è un partito noioso, dice sempre le stesse cose». La frase non è di un rivale politico di Giorgia Meloni: è di Guido Crosetto, che Fratelli d’Italia l’ha fondato con la stessa Meloni e Ignazio La Russa. Parlando a Linkiesta, Crosetto non usa l’argomento della ripetitività come un elemento negativo: «I partiti oggi vanno a vento, chi vota Fratelli d’Italia deve fare uno sforzo maggiore perché non segue la moda, non può dire “mi piace la posizione sua questa vicenda”, ma sarà sempre una posizione che ha oggi, aveva ieri e aveva cinque anni fa».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=670&s=0" target=_blank><span class=title>In Italia manca una cultura della prevenzione sui problemi climatici</span> <span class=summary>La bomba d’acqua che ha inondato Palermo ci dice molto sul Paese che siamo. Sempre più fragile e in preda all’emergenza, piuttosto che capace di programmare il buon governo del territorio. Ma non dobbiamo fare l’errore di confondere simili eventi con il meteo. No, non è una semplice ondata di maltempo, è emergenza climatica.</span></a></article></div></section></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-203351 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-dario-franceschini tag-museo steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/08/orari-musei-estate-chiuso-aperto-italia/ class=article-title><span class=article-subhead>Senza arte non si parte</span>Chiusi, aperti a metà o senza personale. La difficile ripresa dei musei italiani dopo la pandemia</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/carmine-gazzanni/ >Carmine <span>Gazzanni</span></a></div></div></header></article><article class="dossier post-203275 post type-post status-publish format-standard has-post-thumbnail hentry category-politica steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/08/referendum-taglio-parlamentari-no/ class=article-title><span class=article-subhead>Fronte del No al populismo</span>Il Pd si schieri contro il referendum di Di Maio, per salvare il sistema e la faccia</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article><article class="rubrica post-203338 post type-post status-publish format-standard has-post-thumbnail hentry category-politica rubrica-editoriale steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/08/furbetti-bonus-600-5-deputati-covid/ class=article-title><span class=article-subhead>I populisti furbetti</span>Il problema non sono i deputati che hanno chiesto il bonus, ma il governo che gli ha consentito di chiederlo</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/christian-rocca/ >Christian <span>Rocca</span></a></div></div></header></article><article class="post-203188 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-canzoni tag-estate steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/08/jerusalema-master-gk-song-canzone-significato/ class=article-title><span class=article-subhead>Jerusalema, dal Sudafrica</span>Il tormentone di quest’estate parla di Gerusalemme, ed è un inno alla globalizzazione</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/maurizio-stefanini/ >Maurizio <span>Stefanini</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-202545 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-coronavirus tag-lucia-azzolina tag-musei tag-scuola steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/08/vincenzo-trione-scuola-beni-attivita-culturali/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/trione-linkiesta.jpg?fit=300%2C222&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>4 Agosto</span> 2020</div><a href=https://www.linkiesta.it/2020/08/vincenzo-trione-scuola-beni-attivita-culturali/ class=article-title><span class=article-subhead>Le scelte da fare</span>Franceschini nomina Trione alla guida della Scuola dei beni culturali, un esempio per la scuola vera</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/luca-beatrice/ >Luca <span>Beatrice</span></a></div></div></header></article><article class="post-192330 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-museo tag-museo-egizio steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/06/riapertura-museo-egizio/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/egitto.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>19 Giugno</span> 2020</div><a href=https://www.linkiesta.it/2020/06/riapertura-museo-egizio/ class=article-title><span class=article-subhead>Gran Torino</span>Come se l’è cavata il Museo Egizio durante la pandemia e cosa sta facendo per ripartire</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-fioravanti/ >Andrea <span>Fioravanti</span></a></div></div></header></article><article class="post-199497 post type-post status-publish format-standard has-post-thumbnail hentry category-politica tag-chiara-ferragni tag-comune-di-roma tag-virginia-raggi steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/07/chiara-ferragni-uffizi-roma-comune/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_1tj4mh.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>21 Luglio</span> 2020</div><a href=https://www.linkiesta.it/2020/07/chiara-ferragni-uffizi-roma-comune/ class=article-title><span class=article-subhead>Vacanze romane de Roma</span>Fate venire Chiara Ferragni, magari salva la stagione turistica della Capitale</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/flavia-perina/ >Flavia <span>Perina</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="post-203345 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-lgbti tag-polonia steady-paywall-container" style=background-color:#e5af05;><figure> <a href=https://www.linkiesta.it/2020/08/polonia-proteste-lgbti-varsavia-omofobia/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/08/polonia.jpeg?fit=640%2C461&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/08/polonia-proteste-lgbti-varsavia-omofobia/ class=article-title><span class=article-subhead>Inside Varsavia</span>La crociata omofoba del governo polacco contro le proteste Lgbtq per distrarre il Paese dalle conseguenze del coronavirus</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/matteo-tacconi/ >Matteo <span>Tacconi</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></article><article class="dossier post-202159 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura steady-paywall-container" style=background-color:#c6254a;><figure> <a href=https://www.linkiesta.it/2020/08/anthologin-antoligia-gin-libro-completo-tommasi/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/schermata-2020-07-31-alle-16-00-16.jpg?fit=640%2C373&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/08/anthologin-antoligia-gin-libro-completo-tommasi/ class=article-title><span class=article-subhead>Mixology </span>L’antologia del gin</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gastronimika/ >Gastronomika <span></span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></a></article></section></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script src=//cdn.elasticad.net/native/serve/js/quantx/nativeEmbed.gz.js id=quantx-embed-tag></script> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2020\/08\/orari-musei-estate-chiuso-aperto-italia\/":203351};</script> <script src="https://www.linkiesta.it/?x78274&amp;w3tc_minify=53106.js"></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x78274&amp;w3tc_minify=d6089.js"></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202033.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.8',blog:'174743883',post:'203351',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','203351']);</script> </body></html>