<!doctype html><html lang=it-IT><head><meta charset="UTF-8"><meta name='viewport' content='initial-scale=1, viewport-fit=cover'><meta name="format-detection" content="telephone=no"><meta name="application-name" content="Linkiesta"><meta name="theme-color" content="#2C2D87" media="(prefers-color-scheme: light)"><meta name="theme-color" content="#2C2D87" media="(prefers-color-scheme: dark)"><link rel=apple-touch-icon sizes=180x180 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg?x11952 color=#0F4C81><link rel=icon type=image/png sizes=32x32 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-32x32-1.png><link rel=icon type=image/png sizes=16x16 href=https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/09/favicon-16x16-1.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico?x11952><link rel=profile href=https://gmpg.org/xfn/11><style>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</style> <script>var _iub=_iub||[];_iub.csConfiguration={"consentOnContinuedBrowsing":false,"cookiePolicyInOtherWindow":true,"enableTcf":true,"floatingPreferencesButtonDisplay":"bottom-right","invalidateConsentWithoutLog":true,"newConsentAtVendorListUpdate":180,"perPurposeConsent":true,"purposes":"1,5","siteId":2626363,"tcfPurposes":{"1":true,"2":"consent_only","3":"consent_only","4":"consent_only","5":"consent_only","6":"consent_only","7":"consent_only","8":"consent_only","9":"consent_only","10":"consent_only"},"whitelabel":false,"cookiePolicyId":52605629,"lang":"it","cookiePolicyUrl":"https://www.linkiesta.it/cookies/","banner":{"acceptButtonDisplay":true,"applyStyles":false,"backgroundOverlay":true,"closeButtonDisplay":false,"customizeButtonDisplay":true,"explicitWithdrawal":true,"listPurposes":true,"position":"bottom","rejectButtonDisplay":true,"customizeButtonCaption":"personalizza","rejectButtonCaption":"Continua senza accettare"}};</script> <script src=//cdn.iubenda.com/cs/tcf/stub-v2.js?x11952></script> <script src=//cdn.iubenda.com/cs/tcf/safe-tcf-v2.js?x11952></script> <script src=//cdn.iubenda.com/cs/iubenda_cs.js?x11952 charset=UTF-8 async></script> <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1'> <script data-cfasync=false data-pagespeed-no-defer>var gtm4wp_datalayer_name="dataLayer";var dataLayer=dataLayer||[];</script> <title>Il pasticcio semantico che ha capovolto il senso di “referente” - Linkiesta.it</title><link rel=canonical href=https://www.linkiesta.it/2022/06/assalto-referente-lingua/ ><meta property="og:locale" content="it_IT"><meta property="og:type" content="article"><meta property="og:title" content="Tutto il contrario | Il pasticcio semantico che ha capovolto il senso di “referente” - Linkiesta.it"><meta property="og:description" content="Un po’ per follie burocratiche, un po’ per influenza anglosassone, la parola – con un significato attivo, di “riportare” – ha assunto nel tempo anche quello passivo, di “punto di riferimento”. Un’incoerenza etimologica notevole che fa un po’ ridere e un po’ disperare"><meta property="og:url" content="https://www.linkiesta.it/2022/06/assalto-referente-lingua/"><meta property="og:site_name" content="Linkiesta.it"><meta property="article:published_time" content="2022-06-13T03:00:36+00:00"><meta property="article:modified_time" content="2022-06-13T07:33:15+00:00"><meta property="og:image" content="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?fit=1280%2C853&#038;ssl=1"><meta property="og:image:width" content="1280"><meta property="og:image:height" content="853"><meta name="twitter:card" content="summary_large_image"><meta name="twitter:title" content="Tutto il contrario | Il pasticcio semantico che ha capovolto il senso di “referente”"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/#primaryimage","inLanguage":"it-IT","url":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?fit=1280%2C853&ssl=1","contentUrl":"https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?fit=1280%2C853&ssl=1","width":1280,"height":853,"caption":"di Davisuko, da Unsplash"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/#webpage","url":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/","name":"Il pasticcio semantico che ha capovolto il senso di \u201creferente\u201d - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/#primaryimage"},"datePublished":"2022-06-13T03:00:36+00:00","dateModified":"2022-06-13T07:33:15+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/9740c60271c057b648ac34dc48f67ecc"},"breadcrumb":{"@id":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/#breadcrumb"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2022/06/assalto-referente-lingua/"]}]},{"@type":"BreadcrumbList","@id":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"item":{"@type":"WebPage","@id":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/","url":"https://www.linkiesta.it/2022/06/assalto-referente-lingua/","name":"Il pasticcio semantico che ha capovolto il senso di \u201creferente\u201d"}}]},{"@type":"Person","@id":"https://www.linkiesta.it/#/schema/person/9740c60271c057b648ac34dc48f67ecc","name":"Maurizio Assalto","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","contentUrl":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Maurizio Assalto"}}]}</script> <link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Il pasticcio semantico che ha capovolto il senso di “referente” Feed dei commenti" href=https://www.linkiesta.it/2022/06/assalto-referente-lingua/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x11952&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=cc10599aac5e722b4af388deb64915e6' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x11952&amp;w3tc_minify=8b338.css" media=all> <script src="https://www.linkiesta.it/?x11952&amp;w3tc_minify=818c0.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=cc10599aac5e722b4af388deb64915e6' id=linkiesta-fontawesome-js></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=alternate type=application/json href=https://www.linkiesta.it/wp-json/wp/v2/posts/347482><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=347482'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F06%2Fassalto-referente-lingua%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2022%2F06%2Fassalto-referente-lingua%2F&#038;format=xml"> <script>function isMobile(){let check=false;(function(a){if(/(android|bb\d+|meego).+mobile|avantgo|bada\/|blackberry|blazer|compal|elaine|fennec|hiptop|iemobile|ip(hone|od)|iris|kindle|lge |maemo|midp|mmp|mobile.+firefox|netfront|opera m(ob|in)i|palm( os)?|phone|p(ixi|re)\/|plucker|pocket|psp|series(4|6)0|symbian|treo|up\.(browser|link)|vodafone|wap|windows ce|xda|xiino/i.test(a)||/1207|6310|6590|3gso|4thp|50[1-6]i|770s|802s|a wa|abac|ac(er|oo|s\-)|ai(ko|rn)|al(av|ca|co)|amoi|an(ex|ny|yw)|aptu|ar(ch|go)|as(te|us)|attw|au(di|\-m|r |s )|avan|be(ck|ll|nq)|bi(lb|rd)|bl(ac|az)|br(e|v)w|bumb|bw\-(n|u)|c55\/|capi|ccwa|cdm\-|cell|chtm|cldc|cmd\-|co(mp|nd)|craw|da(it|ll|ng)|dbte|dc\-s|devi|dica|dmob|do(c|p)o|ds(12|\-d)|el(49|ai)|em(l2|ul)|er(ic|k0)|esl8|ez([4-7]0|os|wa|ze)|fetc|fly(\-|_)|g1 u|g560|gene|gf\-5|g\-mo|go(\.w|od)|gr(ad|un)|haie|hcit|hd\-(m|p|t)|hei\-|hi(pt|ta)|hp( i|ip)|hs\-c|ht(c(\-| |_|a|g|p|s|t)|tp)|hu(aw|tc)|i\-(20|go|ma)|i230|iac( |\-|\/)|ibro|idea|ig01|ikom|im1k|inno|ipaq|iris|ja(t|v)a|jbro|jemu|jigs|kddi|keji|kgt( |\/)|klon|kpt |kwc\-|kyo(c|k)|le(no|xi)|lg( g|\/(k|l|u)|50|54|\-[a-w])|libw|lynx|m1\-w|m3ga|m50\/|ma(te|ui|xo)|mc(01|21|ca)|m\-cr|me(rc|ri)|mi(o8|oa|ts)|mmef|mo(01|02|bi|de|do|t(\-| |o|v)|zz)|mt(50|p1|v )|mwbp|mywa|n10[0-2]|n20[2-3]|n30(0|2)|n50(0|2|5)|n7(0(0|1)|10)|ne((c|m)\-|on|tf|wf|wg|wt)|nok(6|i)|nzph|o2im|op(ti|wv)|oran|owg1|p800|pan(a|d|t)|pdxg|pg(13|\-([1-8]|c))|phil|pire|pl(ay|uc)|pn\-2|po(ck|rt|se)|prox|psio|pt\-g|qa\-a|qc(07|12|21|32|60|\-[2-7]|i\-)|qtek|r380|r600|raks|rim9|ro(ve|zo)|s55\/|sa(ge|ma|mm|ms|ny|va)|sc(01|h\-|oo|p\-)|sdk\/|se(c(\-|0|1)|47|mc|nd|ri)|sgh\-|shar|sie(\-|m)|sk\-0|sl(45|id)|sm(al|ar|b3|it|t5)|so(ft|ny)|sp(01|h\-|v\-|v )|sy(01|mb)|t2(18|50)|t6(00|10|18)|ta(gt|lk)|tcl\-|tdg\-|tel(i|m)|tim\-|t\-mo|to(pl|sh)|ts(70|m\-|m3|m5)|tx\-9|up(\.b|g1|si)|utst|v400|v750|veri|vi(rg|te)|vk(40|5[0-3]|\-v)|vm40|voda|vulc|vx(52|53|60|61|70|80|81|83|85|98)|w3c(\-| )|webc|whit|wi(g |nc|nw)|wmlb|wonu|x700|yas\-|your|zeto|zte\-/i.test(a.substr(0,4)))check=true;})(navigator.userAgent||navigator.vendor||window.opera);return check;};if(isMobile()){var pubAdsCfg={'lazy':true,'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2','ad_dyn3','ad_dyn4','ad_dyn5']};}else{var pubAdsCfg={'inread':true};pubAdsCfg.dynamicAds={'enable':true,'id':['ad_dyn1','ad_dyn2']};}</script><script async src="https://www.iolam.it/js/iam2.0.js?ns=partner/web/linkiesta/other/1.0"></script><script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script>  <script data-cfasync=false data-pagespeed-no-defer>var dataLayer_content={"pagePostType":"post","pagePostType2":"single-post","pageCategory":["cultura"],"pagePostAuthor":"Maurizio Assalto"};dataLayer.push(dataLayer_content);</script> <script data-cfasync=false>/*<![CDATA[*/(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-PDX7ZCB');/*]]>*/</script>  <style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2022/06/assalto-referente-lingua/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name="msapplication-TileImage" content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1"><style id=wp-custom-css>.qc-cmp2-footer-links{display:none !important}.qc-cmp2-footer{display:flex !important;flex-direction:row !important;justify-content:flex-end !important}</style> <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script> <meta name="facebook-domain-verification" content="pcvjuj3oewjkeen3h26nox79m1vw1s"></head><body class="post-template-default single single-post postid-347482 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=userlogin><a href=https://store.linkiesta.it/mio-account/ class=userAvatar><div class=avatar-inner></div> </a><a class=avatarLabel href=https://store.linkiesta.it/mio-account/ >Accedi</a></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action><a href=https://store.linkiesta.it>Store</a> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#ffad00;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/milano/ ><figure style=background-color:#004e5c;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#d7264f;><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta/ ><figure style=background-color:#34ab52;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gr-logo-esteso-w.png?fit=1490%2C354&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ ><figure style=background-color:#08c6d2;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso-w.png?fit=2116%2C354&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/draghi-linkiesta.jpg?fit=1045%2C700&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/nuove-radici.jpg?fit=1194%2C841&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/macron-voto-linkiesta.jpg?fit=1027%2C722&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/tengyart-doqteen8soo-unsplash.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/giovanni-cordioli-mlwuyspzwas-unsplash.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Economia</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><div class=banner-top><div id=adwallpaper></div><div id=container style="height: 0px; width: 100%"></div><script>function restructure_brandheader(){var $=jQuery;var bh=$('#bh_flexible').first();if(0===bh.length){return;}
var body=$('body').first();var scroll=$(window).scrollTop();var w=bh.width();var maxh=w>>1;body.attr('style','padding-top:230px !important;');if(body.hasClass('minisite')){body.attr('style','padding-top:280px !important;');}
var minh=Math.round(maxh*3/5);var h=maxh;if(scroll>0){h-=scroll;if(h<minh){h=minh;}}
bh.height(h);}
function adv_hyp_brand_mobile(small_image,landing,bgcolor){var $=jQuery;$('.banner-top').prepend('<div id=bh_flexible style="width:100%;max-width:450px;max-height:187px;background-color:'+bgcolor+';background-image:url(\''+small_image+'\');background-size:100%;">'+'<a href="'+landing+'" target=_blank rel="noopener noreferrer nofollow" style=position:absolute;top:0;right:0;bottom:0;left:0;display:block;></a>'+'</div>');restructure_brandheader();}
jQuery(function($){$(window).on('resize',restructure_brandheader);$(window).on('scroll',restructure_brandheader);});</script> </div><article id=post-347482 class="rubrica articleDetail post-347482 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-linguaccia-mia"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=column-header><div class=article-byline-item> <a href=https://www.linkiesta.it/author/maurizio-assalto/ class=article-avatar style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/lk-sigla-sito.jpg?ssl=1);"></a><div class=column-name><a href=https://www.linkiesta.it/rubrica/linguaccia-mia/ >Linguaccia mia</a></div> <a class=article-byline-name href=https://www.linkiesta.it/author/maurizio-assalto/ >Maurizio <span>Assalto</span></a></div></div><div class=article-datetime> <span>13 Giugno</span> 2022</div></div><h1><span class=article-subhead>Tutto il contrario</span>Il pasticcio semantico che ha capovolto il senso di “referente”</h1><div class=banner-top2><div id=admputop2></div></div><h2>Un po’ per follie burocratiche, un po’ per influenza anglosassone, la parola – con un significato attivo, di “riportare” – ha assunto nel tempo anche quello passivo, di “punto di riferimento”. Un’incoerenza etimologica notevole che fa un po’ ridere e un po’ disperare</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=800 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?fit=1200%2C800&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt loading=lazy data-lazy-srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=1200%2C800&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=800 src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?fit=1200%2C800&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt loading=lazy srcset="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?w=1280&amp;ssl=1 1280w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=300%2C200&amp;ssl=1 300w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=768%2C512&amp;ssl=1 768w, https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/davisuko-5e5n49rwtba-unsplash.jpg?resize=1200%2C800&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>di Davisuko, da Unsplash</figcaption></figure><div class=banner-native></div><div class=article-content><p>Tra i prodigi di cui è capace la lingua, oltre a rimescolare il genere e il numero di un vocabolo, “Linguaccia mia”<a href=https://www.linkiesta.it/2022/04/succube-succubo-errore/ target=_blank rel=noopener> se ne è occupata a proposito di <i>succubo</i></a>, maschile singolare, che nei deragliamenti del parlato diventa <i>succube</i>, a rigore femminile plurale), è anche quello di rovesciare il senso di una parola che propriamente definirebbe il soggetto di un’azione, ossia qualcuno <i>da cui</i> un’azione viene svolta, trasformandolo in qualcuno o qualcosa <i>verso cui</i> un’azione viene indirizzata, che attira ma non compie un’azione. È il caso di “referente”, la cui inarrestabile fortuna nell’uso corrente coincide con la sfortuna semantica.</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Dal punto di vista morfologico, “referente” è un participio presente e in quanto tale ha sempre un significato attivo, allo stesso modo della forma latina da cui deriva, <i>referens referentis</i>, participio presente di <i>refero</i>, “riporto” (“riporto” in tutti i sensi, compreso quello orale: quindi “riferisco”), da cui viene anche un gerundivo neutro d’attualità in questi giorni: referendum. Nella lingua italiana “referente” – che dal punto di vista sintattico può avere sia una funzione attributiva, sia sostantivata – è dunque colui che riferisce. Ed è in questo senso proprio che la parola viene utilizzata, come aggettivo, nell’espressione “in sede referente”, detta della commissione parlamentare (distinta da quelle “in sede legislativa o deliberante”, “in sede redigente” e “in sede consultiva”) che ha il compito di esaminare i progetti di legge e di <i>riferire</i>, ossia di redigere una relazione (latino <i>relatio relationis</i>, sempre da <i>refero</i>, formata sul participio passato <i>relatus</i>) da portare in aula per il voto.</p><div class=banner-dynamic><div id=ad_dyn1></div></div><p>Si tratta però di un utilizzo tecnico e di ristretta circolazione. In quello più comune “referente” è essenzialmente un sostantivo e i referenti pullulano ovunque, dal mondo delle aziende alla scuola a qualsiasi ambiente lavorativo o sociale: sono le persone a cui fanno capo le diverse strutture organizzative, o a cui fare riferimento in relazione a determinate necessità che possono essere permanenti o transitorie. Un’accezione corrente nel gergo burocratico, sancita per esempio nella circolare DFP n. 13/2010 che, in margine alla legge-quadro n. 104/1992 “per l’assistenza, l’integrazione sociale e i diritti delle persone handicappate” (modificata con la legge n. 183/2010), parla di “referente unico” per indicare «il soggetto che assume [e qui la circolare recepisce alla lettera il parere n. 5078/2008 del Consiglio di Stato] “il ruolo e la connessa responsabilità di porsi quale <i>punto di riferimento</i> della gestione generale dell’intervento, assicurandone il coordinamento e curando la costante verifica della rispondenza ai bisogni dell&#8217;assistito”» (corsivo nostro).</p><div class=banner-inread><div id=admpumiddle2></div><div id=outstream></div></div><p>Anche alla base della locuzione “punto di riferimento” è il verbo <i>refero</i>, ma con un diverso valore semantico. Se volessimo tradurre in termini grafici, potremmo rappresentare il “referente” come una figura attiva <i>dalla quale</i> si diparte una serie di frecce vettoriali, mentre il “punto di riferimento” come una figura passiva <i>verso la quale</i> le frecce convergono. Poi, ovviamente, se queste frecce sono domande che gli vengono poste, potrà anche riferire e quindi la direzione delle frecce si invertirà, ma questo soltanto in un secondo momento, quando, in risposta all’azione esterna di cui è destinatario <i>passivo</i>, si sarà <i>attivato</i> trasformandosi in qualcos’altro: appunto, in “referente”.</p><div class=banner-dynamic><div id=ad_dyn2></div></div><p>Come è avvenuta questa confusione di ruoli? <i>Cherchez la femme</i>, si suole dire per suggerire che alla base di molti accadimenti, magari molto alla lontana, è sempre una donna; nel nostro caso, come in diversi altri, al posto di <i>femme</i> bisogna mettere la lingua inglese. È infatti nell’edizione 1844 dell’Oxford English Dictionary che viene registrata per la prima volta la definizione di <i>referent</i> come “colui al quale si fa riferimento”. Un’accezione all’epoca evidentemente in circolazione, ma impropria anche in quella lingua, in quanto il suffisso <i>–ent</i>, impiegato per formare aggettivi e sostantivi, rivela chiaramente l’impronta del participio presente e, come quello, conferisce alla parola il valore di qualcosa o qualcuno “causing or performing an action” (<i>Collins English Dictionary</i>).</p><p>Ma non finisce qui, perché da questo uso improprio, sempre a partire dalla lingua inglese, si è in seguito sviluppato, con una sottile ma importante distinzione, il non meno arbitrario uso tecnico in semantica, fissato nel 1923 da Charles Kay Ogden e Ivor Armstrong Richards nel saggio <i>Il significato del significato: uno studio sull&#8217;influenza del linguaggio sul pensiero e sulla scienza del simbolismo</i>: quello per cui <i>referente</i> è “ciò a cui qualcosa fa riferimento”, la realtà extralinguistica significata da un segno o altro messaggio linguistico.</p><div class=banner-dynamic><div id=ad_dyn3></div></div><p>Da <i>referente</i> (participio presente) a realtà extralinguistica <i>significata</i> (participio passato), da un valore attivo a uno passivo. L’uso corrente ha così consacrato un tipico caso di enantiosemia, il fenomeno linguistico per cui uno stesso termine può avere due significati opposti: l’esempio forse più noto è “ospite”, che designa tanto l’ospitante quanto l’ospitato. Ma qui l’ambivalenza, comune a tutte le lingue romanze, è per così dire connaturata nella parola e radicata nei codici della società da cui trae origine, perché nell’antica Roma (così come nell’antica Grecia) l’ospitalità era un dovere sacro che presupponeva la reciprocità, e per l’<i>hospes</i> che riceveva era ovvio aspettarsi di essere a sua volta ricevuto; nel caso di referente, invece, il doppio significato non ha alcuna ragione né etimologica né grammaticale, non bastando a fondarlo l’attesa che il referente-punto di riferimento sia qualcuno effettivamente disposto a (o in grado di) riferire, e sempre che si faccia trovare.</p><p>Certo, si dirà, le lingue si evolvono, nascono di continuo parole nuove e i significati di quelle vecchie si piegano all’uso che ne fanno i parlanti. E quindi il capovolgimento semantico di “referente” è ormai passato, e se ci sforziamo di non badare a quel suffisso incongruo al suo significato capovolto potremo pure sentirlo pronunciare (pronunciarlo no: un passo per volta…) senza più avvertirlo come stridente. Ma se nell’evoluzione di una lingua salta ogni coerenza etimologica o, come in questo caso, ogni consequenzialità morfologica, di evoluzione in evoluzione si genereranno sempre più equivoci: al nostro orizzonte si profila la nuova babele?</p><div class=banner-dynamic><div id=ad_dyn4></div></div></p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-347482 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2022/06/assalto-referente-lingua/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-347482 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2022/06/assalto-referente-lingua/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-347482 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2022/06/assalto-referente-lingua/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2022/06/assalto-referente-lingua/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2022/06/assalto-referente-lingua/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=banner-bottom2><div id=admpubottom2></div></div><div class=article-tags></div></div></div></div><style>#iol_player_container.vjs-top-parent-mobile{width:100%;position:fixed;z-index:1000;bottom:0;left:0}</style><div id=iol_player_container><div style="position: relative; display: block;max-width: 100%;"><div style="padding-top: 56.25%;"><video muted id=iol_player data-account=6249462458001 data-video-id=6307629396112 data-player=PP9T5MhXM data-embed=default data-iol-config='{  "endScreen": { "related": "categoria" }, "fixPlayer": { "onScrollUp": true },  "id": "linkiesta", "content_distributor": "iol", "logo": { "active": true, "name": "NOL" },  "adv": { "hidePlayButton": true } }' data-application-id class="video-js customIol" controls playsinline style="position: absolute; top: 0px; right: 0px; bottom: 0px; left: 0px; width: 100%; height: 100%;"></video> <script src=//players.brightcove.net/6249462458001/PP9T5MhXM_default/index.min.js?x11952></script> </div></div></div> <script>function readCookie(name){var nameEQ=name+'=';var ca=document.cookie.split(';');for(var i=0;i<ca.length;i++){var c=ca[i];while(c.charAt(0)==' ')c=c.substring(1,c.length);if(c.indexOf(nameEQ)==0)return c.substring(nameEQ.length,c.length);}
return null;}
jQuery(window).load(function(){var count=10;jQuery('.vjs-close-button').on('click touchstart',function(){document.cookie='videoIol = close; path=/';count=-1;});jQuery('#iol_player_html5_api').ready(function(){if(readCookie('videoIol')){jQuery('.vjs-close-button').trigger('click');var timer=setInterval(stopVideo,1000);function stopVideo(){jQuery('.vjs-close-button').trigger('click');if(count<=0){myStopFunction();}}
function myStopFunction(){clearInterval(timer);}}});});</script> <div class=OUTBRAIN data-src=DROP_PERMALINK_HERE data-widget-id=AR_1></div> <script async=async src=//widgets.outbrain.com/outbrain.js?x11952></script> </div><div class=row-container-aside><div class=call2action><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#ffad00;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#d7264f;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it/site/il-lavoro-che-verra/ class=cta-lavorocheverra><div class=border style=background-color:#08c6d2;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/la-logo-esteso.png);></div><div class=description>x The Adecco Group</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lk-logo-esteso.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#2c2d87;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2021/03/lkclubv2.png);></div><div class=description>sostieni Linkiesta</div></a></div></div><div class="banner-300 banner-aside-top"><div id=admputop></div></div><div class=sidebar-item></div><div class=sidebar-item><div class="row  row-store"><div class=row-inner><header class=page-header><h2><a href=https://store.linkiesta.it>Linkiesta Store</a></h2></header><div class=row-content><div class=storeBlock><a href=https://store.linkiesta.it/club/ class=LKclubBOX><div class=logo></div><p>Entra nel Club, sostieni Linkiesta</p><div class=features><div class=price>da <strong>60€</strong> /anno</div><div class=subscribeBTN>Entra</div></div></a><section class=product-list><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ ><div class=image style="background-image:url('https://i0.wp.com/store.linkiesta.it/wp-content/uploads/2022/06/LK-tshirt-mockup.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ class=product-category>T-shirt</a><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ class=product-title>T-shirt Socialismo liberale</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/t-shirt-socialismo-liberale/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ ><div class=image style="background-image:url('https://i1.wp.com/store.linkiesta.it/wp-content/uploads/2022/05/store-trasparente.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ class=product-category>K</a><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ class=product-title>K-collection</a></header><div class=product-actions><div class=price>&euro;60.00</div><a href=https://store.linkiesta.it/prodotto/i-primi-quattro-numeri-di-k-tutti-insieme-nella-tote-bag-de-linkiesta/ class=buyBTN>Compra</a></div></article></div><div class=product-item><article><figure><a href=https://store.linkiesta.it/prodotto/socialismo-liberale/ ><div class=image style="background-image:url('https://i2.wp.com/store.linkiesta.it/wp-content/uploads/2022/05/LK-BOOKS-front-cover.png?ssl=1')"></div></a></figure><header><a href=https://store.linkiesta.it/prodotto/socialismo-liberale/ class=product-category>Libri</a><a href=https://store.linkiesta.it/prodotto/socialismo-liberale/ class=product-title>Socialismo liberale</a></header><div class=product-actions><div class=price>&euro;20.00</div><a href=https://store.linkiesta.it/prodotto/socialismo-liberale/ class=buyBTN>Compra</a></div></article></div></section></div></div></div></div></div><div class="banner-300 banner-aside-middle"><div id=admpumiddle></div></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="rubrica post-347505 post type-post status-publish format-standard has-post-thumbnail hentry category-politica rubrica-editoriale"><header><a href=https://www.linkiesta.it/2022/06/salvini-russia-biglietti-ambasciata/ class=article-title><span class=article-subhead>The Americans </span>Salvini, Trump, Meloni e il mondo impazzito ai piedi di Putin</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/christian-rocca/ >Christian <span>Rocca</span></a></div></div></header></article><article class="post-347562 post type-post status-publish format-standard has-post-thumbnail hentry category-politica"><header><a href=https://www.linkiesta.it/2022/06/salvini-referendum-sconfitta-zaia-fedriga-giorgetti-lega-dimissioni/ class=article-title><span class=article-subhead>Capitano di fregatura</span>Per Salvini anche il referendum è un flop. Un cambio al vertice della Lega è ora più vicino</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/mario-lavia/ >Mario <span>Lavia</span></a></div></div></header></article><article class="rubrica post-347555 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata"><header><a href=https://www.linkiesta.it/2022/06/fedez-che-si-registra-dallo-strizzacervelli-e-harry-a-pezzi-di-woody-allen-ai-tempi-dellinstagram/ class=article-title><span class=article-subhead>Psicologia social</span>Fedez che si registra dallo strizzacervelli è “Harry a pezzi” di Woody Allen ai tempi dell’Instagram</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article></section></div></div></div></div><div class="banner-300 banner-aside-bottom"><div id=admpubottom></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="rubrica post-346476 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-linguaccia-mia"><figure><a href=https://www.linkiesta.it/2022/06/se-stesso-accento-come-scrive/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/specchio.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>6 Giugno</span> 2022</div><a href=https://www.linkiesta.it/2022/06/se-stesso-accento-come-scrive/ class=article-title><span class=article-subhead>Si dice o non si dice?</span>La fasulla regola del sé stesso e l’inutile ossessione dei grammar nazi</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/maurizio-assalto/ >Maurizio <span>Assalto</span></a></div></div></header></article><article class="rubrica post-345408 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-linguaccia-mia"><figure><a href=https://www.linkiesta.it/2022/05/frasi-fatte-giornalisti/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/05/nicolien-botha-nmwda8e7rgg-unsplash.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>30 Maggio</span> 2022</div><a href=https://www.linkiesta.it/2022/05/frasi-fatte-giornalisti/ class=article-title><span class=article-subhead>Quotidiani orrori</span>“A stretto giro” e altre insopportabili frasi fatte del giornalistese</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/maurizio-assalto/ >Maurizio <span>Assalto</span></a></div></div></header></article><article class="rubrica post-343918 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-linguaccia-mia"><figure><a href=https://www.linkiesta.it/2022/05/giornata-mondiale-omofobia-2/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2022/05/lgbt.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>23 Maggio</span> 2022</div><a href=https://www.linkiesta.it/2022/05/giornata-mondiale-omofobia-2/ class=article-title><span class=article-subhead>Consensum loquentium</span>Servirebbe una giornata mondiale contro gli estri neologistici incontrollati</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/maurizio-assalto/ >Maurizio <span>Assalto</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class="minisiteList minisiteListCount-4"><article class="post-347306 post type-post status-publish format-standard has-post-thumbnail hentry category-esteri tag-francia" style=background-color:#ffad00;><figure> <a href=https://www.linkiesta.it/2022/06/rachel-keke-francia-elezioni-legislative/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/ruffinkeke.jpg?fit=640%2C427&ssl=1); background-color:#ffad00;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/06/rachel-keke-francia-elezioni-legislative/ class=article-title><span class=article-subhead>Allonsanfàn</span>L’incredibile storia della cameriera francese che vuole diventare deputata</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/irene-fodaro/ >Irene <span>Fodaro</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/eu-logo-esteso-w.png?fit=1050%2C354&ssl=1);"></a></article><article class="dossier post-347311 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-gelato" style=background-color:#d7264f;><figure> <a href=https://www.linkiesta.it/2022/06/migliori-gelati-confezionati-supermercato-2/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2022/06/copertina01-gelati-2022.jpg?fit=640%2C428&ssl=1); background-color:#d7264f;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/06/migliori-gelati-confezionati-supermercato-2/ class=article-title><span class=article-subhead>Banco frigo</span>I gelati confezionati che mangeremo questa estate</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/alessio-cannata/ >Alessio <span>Cannata</span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2021/03/gk-logo-esteso-w.png?fit=1761%2C354&ssl=1);"></a></article><article class="post-334926 post type-post status-publish format-standard has-post-thumbnail hentry category-milano" style=background-color:#004e5c;><figure> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2022/03/10.jpg?fit=640%2C426&ssl=1); background-color:#004e5c;" ></div></a></figure><header> <a href=https://www.linkiesta.it/2022/03/gala-accademia-ucraina-balletto-milano/ class=article-title><span class=article-subhead>Danza per l’Ucraina</span>Il gala dell’Accademia ucraina di balletto a Milano</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-dispenza/ >Andrea <span>Dispenza</span></a></div></div></header> <a href=https://www.linkiesta.it/site/milano/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2021/08/mi-logo-esteso-w.png?fit=898%2C354&ssl=1);"></a></article></section></div><div class=banner-300><div id=admpumiddle2></div></div></div></div></main><div class=banner-footer><div id=adoutofpage></div></div><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li> <li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li> <li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li> <li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li> <li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Newsroom: Via Ripamonti 1/3 &#8211; 20122 Milano<br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div><noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-PDX7ZCB" height=0 width=0 style=display:none;visibility:hidden aria-hidden=true></iframe></noscript>  <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2022\/06\/assalto-referente-lingua\/":347482};</script> <script src="https://www.linkiesta.it/?x11952&amp;w3tc_minify=712fb.js"></script> <script id=sharing-js-js-extra>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x11952&amp;w3tc_minify=d6089.js"></script> <script id=sharing-js-js-after>var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-twitter')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-twitter')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-facebook')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-facebook')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-linkedin')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-linkedin')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;}});})();var windowOpen;(function(){function matches(el,sel){return!!(el.matches&&el.matches(sel)||el.msMatchesSelector&&el.msMatchesSelector(sel));}
document.body.addEventListener('click',function(event){if(!event.target){return;}
var el;if(matches(event.target,'a.share-telegram')){el=event.target;}else if(event.target.parentNode&&matches(event.target.parentNode,'a.share-telegram')){el=event.target.parentNode;}
if(el){event.preventDefault();if(typeof windowOpen!=='undefined'){windowOpen.close();}
windowOpen=window.open(el.getAttribute('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;}});})();</script> <script src=https://stats.wp.com/e-202224.js defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:9.7',blog:'174743883',post:'347482',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','347482']);</script> </body></html>