<!doctype html><html lang=it-IT><head><meta charset=UTF-8><meta name=viewport content='initial-scale=1, viewport-fit=cover'><meta name=format-detection content="telephone=no"><meta name=application-name content=Linkiesta><link rel=apple-touch-icon sizes=180x180 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/apple-touch-icon.png><link rel=mask-icon href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/safari-pinned-tab.svg color=#393939><link rel=icon type=image/png sizes=32x32 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-32x32.png><link rel=icon type=image/png sizes=16x16 href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon-16x16.png><link rel="shortcut icon" href=https://www.linkiesta.it/wp-content/themes/linkiesta/img/icons/favicon.ico> <script async src=https://edgecastcdn.net/000541/client/linkiestatest/init.js></script> <link rel=profile href=https://gmpg.org/xfn/11><title>Il futuro dell’Italia è su ferro - Linkiesta.it</title><meta name=robots content="index, follow"><meta name=googlebot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><meta name=bingbot content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1"><link rel=canonical href=https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/ ><meta property=og:locale content=it_IT><meta property=og:type content=article><meta property=og:title content="Binario green | Il futuro dell’Italia è su ferro - Linkiesta.it"><meta property=og:description content="Con il Recovery fund appena varato dall’Unione europea c’è margine di manovra per nuovi investimenti che andrebbero a migliorare le ferrovie. E ce n’è un grande bisogno: attualmente siamo sotto la media europea per movimento di passeggeri e merci via treno. E poi c’è da sistemare l’eterno divario Nord-Sud, soprattutto per l’alta velocità diffusa a macchia di leopardo"><meta property=og:url content=https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/ ><meta property=og:site_name content=Linkiesta.it><meta property=article:published_time content=2020-07-22T04:00:22+00:00><meta property=article:modified_time content=2020-07-21T19:16:03+00:00><meta property=og:image content="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?fit=1280%2C852&#038;ssl=1"><meta property=og:image:width content=1280><meta property=og:image:height content=852><meta name=twitter:card content=summary_large_image><meta name=twitter:title content="Binario green | Il futuro dell’Italia è su ferro"> <script type=application/ld+json class=yoast-schema-graph>{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.linkiesta.it/#website","url":"https://www.linkiesta.it/","name":"Linkiesta.it","description":"News Linkiesta.it","potentialAction":[{"@type":"SearchAction","target":"https://www.linkiesta.it/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"it-IT"},{"@type":"ImageObject","@id":"https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/#primaryimage","inLanguage":"it-IT","url":"https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?fit=1280%2C852&ssl=1","width":1280,"height":852,"caption":"GIUSEPPE CACACE / AFP"},{"@type":"WebPage","@id":"https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/#webpage","url":"https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/","name":"Il futuro dell\u2019Italia \u00e8 su ferro - Linkiesta.it","isPartOf":{"@id":"https://www.linkiesta.it/#website"},"primaryImageOfPage":{"@id":"https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/#primaryimage"},"datePublished":"2020-07-22T04:00:22+00:00","dateModified":"2020-07-21T19:16:03+00:00","author":{"@id":"https://www.linkiesta.it/#/schema/person/aa2af092be0fbe35b7ac610fa48b2459"},"inLanguage":"it-IT","potentialAction":[{"@type":"ReadAction","target":["https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/"]}]},{"@type":["Person"],"@id":"https://www.linkiesta.it/#/schema/person/aa2af092be0fbe35b7ac610fa48b2459","name":"Lorenzo Borga","image":{"@type":"ImageObject","@id":"https://www.linkiesta.it/#personlogo","inLanguage":"it-IT","url":"https://secure.gravatar.com/avatar/?s=96&d=mm&r=g","caption":"Lorenzo Borga"}}]}</script> <link rel=dns-prefetch href=//steadyhq.com><link rel=dns-prefetch href=//kit.fontawesome.com><link rel=dns-prefetch href=//fonts.googleapis.com><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed" href=https://www.linkiesta.it/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Feed dei commenti" href=https://www.linkiesta.it/comments/feed/ ><link rel=alternate type=application/rss+xml title="Linkiesta.it &raquo; Il futuro dell’Italia è su ferro Feed dei commenti" href=https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/feed/ ><link rel=stylesheet href="https://www.linkiesta.it/?x92552&amp;w3tc_minify=a5ff7.css" media=all><style id=wp-block-library-inline-css>.has-text-align-justify{text-align:justify}</style><link crossorigin=anonymous rel=stylesheet id=linkiesta-fonts-css  href='//fonts.googleapis.com/css?family=Frank+Ruhl+Libre%3A400%2C500%2C700%7CRoboto+Condensed%3A300%2C400%2C700&#038;display=swap&#038;ver=587ccc87443a1e158185ffaed676970c' type=text/css media=all><link rel=stylesheet href="https://www.linkiesta.it/?x92552&amp;w3tc_minify=b88b7.css" media=all><style id=linkiesta-style-inline-css>{clip:rect(1px, 1px, 1px, 1px);height:1px;position:absolute;overflow:hidden;width:1px}</style><link rel=stylesheet href="https://www.linkiesta.it/?x92552&amp;w3tc_minify=2cff1.css" media=all> <script src='https://steadyhq.com/widget_loader/9a6cfff3-152b-497e-9c49-cb59a7842eac?ver=1.1'></script> <script src="https://www.linkiesta.it/?x92552&amp;w3tc_minify=df983.js"></script> <script src='https://kit.fontawesome.com/fbc0e1e220.js?ver=587ccc87443a1e158185ffaed676970c'></script> <link rel=https://api.w.org/ href=https://www.linkiesta.it/wp-json/ ><link rel=EditURI type=application/rsd+xml title=RSD href=https://www.linkiesta.it/xmlrpc.php?rsd><link rel=wlwmanifest type=application/wlwmanifest+xml href=https://www.linkiesta.it/wp-includes/wlwmanifest.xml><link rel=shortlink href='https://www.linkiesta.it/?p=199770'><link rel=alternate type=application/json+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F07%2Ftreni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni%2F"><link rel=alternate type=text/xml+oembed href="https://www.linkiesta.it/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.linkiesta.it%2F2020%2F07%2Ftreni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni%2F&#038;format=xml"> <script>var ajaxurl="https://www.linkiesta.it/wp-admin/admin-ajax.php";</script> <link rel=dns-prefetch href=//i0.wp.com><link rel=dns-prefetch href=//i1.wp.com><link rel=dns-prefetch href=//i2.wp.com><style>img#wpstats{display:none}</style><link rel=pingback href=https://www.linkiesta.it/xmlrpc.php><link rel=amphtml href=https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/amp/ ><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=32%2C32&#038;ssl=1" sizes=32x32><link rel=icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=192%2C192&#038;ssl=1" sizes=192x192><link rel=apple-touch-icon href="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=180%2C180&#038;ssl=1"><meta name=msapplication-TileImage content="https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/cropped-linkiestalogosquare3x.png?fit=270%2C270&#038;ssl=1">  <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src='https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);})(window,document,'script','dataLayer','GTM-P8779KD');</script>  <script>jQuery(document).ready(function(){jQuery('.search-form').on('submit',function(event){if(jQuery('.search-field').val().length<3){event.preventDefault();}});});</script></head><body class="post-template-default single single-post postid-199770 single-format-standard wp-custom-logo no-sidebar"><div class=container><header class=headerMain><div class=navMobileBtn> <span></span> <span></span> <span></span></div><div class=inner><a href=https://www.linkiesta.it/ rel=home class=logo></a></div></header><nav class=navMobile><div class="animated slideInDown"><div class=inner><div class="row width-normal"><div class=row-inner><div class=row-content><section class=search><section id=search-2 class="widget widget_search"><form role=search method=get class=search-form action=/ > <label> <span class=screen-reader-text>Ricerca per:</span> <input type=search class=search-field placeholder="Cerca …" value name=s> </label> <input type=submit class=search-submit value=Cerca></form></section></section></div></div></div><div class="row width-normal"><div class=row-inner><div class=row-content><section class=call2action> <a href=https://www.linkiesta.it/linkiestaclub/ >LINKIESTA CLUB </a> <a href=https://www.linkiesta.it/newsletter/ >Newsletter </a> <a href=https://www.linkiesta.it/newsroom/ >Newsroom </a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Siti de Linkiesta</h2></header><div class=row-content><section class=minisite-list> <a href=https://www.linkiesta.it/site/europea/ ><figure style=background-color:#e5af05;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/gastronomika/ ><figure style=background-color:#c6254a;><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></div></figure></a> <a href=https://www.linkiesta.it/site/greenkiesta__trashed/ ><figure style=background-color:#19703a;><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/gklogowhite2x.png?fit=1017%2C216&ssl=1);"></div></figure></a></section></div></div></div><div class="row width-normal"><div class=row-inner><header><h2>Sezioni</h2></header><div class=row-content><section class=section-list> <a href=https://www.linkiesta.it/argomento/economia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_1rw3i4.jpg?fit=1280%2C853&ssl=1);"></div></figure><header><h3>Economia</h3></header></a> <a href=https://www.linkiesta.it/argomento/politica/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_1qx4qt.jpg?fit=1280%2C826&ssl=1);"></div></figure><header><h3>Politica</h3></header></a> <a href=https://www.linkiesta.it/argomento/italia/ ><figure><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_1rt8y3.jpg?fit=1280%2C720&ssl=1);"></div></figure><header><h3>Italia</h3></header></a> <a href=https://www.linkiesta.it/argomento/esteri/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_1j25xy.jpg?fit=1280%2C852&ssl=1);"></div></figure><header><h3>Esteri</h3></header></a> <a href=https://www.linkiesta.it/argomento/cultura/ ><figure><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_par7913876.jpg?fit=1280%2C852&ssl=1);"></div></figure><header><h3>Cultura</h3></header></a></section></div></div></div><div class="row width-normal" style=margin-bottom:20px;><div class=row-inner><header><h2>Social & Feed</h2></header><div class=row-content><section class=social-list> <a class="fab fa-facebook" href=https://www.facebook.com/linkiesta></a> <a class="fab fa-twitter" href=https://twitter.com/linkiesta></a> <a class="fab fa-instagram" href=https://www.instagram.com/linkiesta.it/ ></a> <a class="fab fa-linkedin" href=https://www.linkedin.com/company/linkiesta></a> <a class="fa fa-rss" href=/feed/ ></a></section></div></div></div></div></div></nav><main><div class=spacer></div><article id=post-199770 class="articleDetail post-199770 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-alta-velocita tag-infrastrutture tag-trasporti tag-treni tag-trenitalia steady-paywall-container"><div class="row width-normal article-header"><div class=row-inner><div class=row-content><div class=article-header-top><div class=article-section><ul class=post-categories><li><a href=https://www.linkiesta.it/argomento/italia/ rel="category tag">Italia</a></li></ul></div><div class=article-datetime> <span>22 Luglio</span> 2020</div></div><h1><span class=article-subhead>Binario green</span>Il futuro dell’Italia è su ferro</h1><div class="article-byline multi"><div class=article-byline-item> <a href=https://www.linkiesta.it/author/lorenzo-borga/ class=article-avatar style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/04/linkiestalogosquare3x.png?ssl=1);"></a> <a class=article-byline-name href=https://www.linkiesta.it/author/lorenzo-borga/ >Lorenzo <span>Borga</span></a></div></div><h2>Con il Recovery fund appena varato dall’Unione europea c’è margine di manovra per nuovi investimenti che andrebbero a migliorare le ferrovie. E ce n’è un grande bisogno: attualmente siamo sotto la media europea per movimento di passeggeri e merci via treno. E poi c’è da sistemare l’eterno divario Nord-Sud, soprattutto per l’alta velocità diffusa a macchia di leopardo</h2></div></div></div><div class="row-container width-normal"><div class=row-container-main><div class=row><div class=row-inner><div class=row-content><figure class=article-image><img width=1200 height=799 src=data:image/gif;base64,R0lGODlhAQABAIAAAAAAAP///yH5BAEAAAAALAAAAAABAAEAAAIBRAA7 data-lazy-type=image data-lazy-src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?fit=1200%2C799&amp;ssl=1" class="lazy lazy-hidden attachment-open-large size-open-large wp-post-image" alt data-lazy-srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=1200%2C799&amp;ssl=1 1200w" data-lazy-sizes="(max-width: 1200px) 100vw, 1200px"><noscript><img width=1200 height=799 src="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?fit=1200%2C799&amp;ssl=1" class="attachment-open-large size-open-large wp-post-image" alt srcset="https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?w=1280&amp;ssl=1 1280w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=300%2C200&amp;ssl=1 300w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=1024%2C682&amp;ssl=1 1024w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=768%2C511&amp;ssl=1 768w, https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv448151.jpg?resize=1200%2C799&amp;ssl=1 1200w" sizes="(max-width: 1200px) 100vw, 1200px"></noscript><figcaption>GIUSEPPE CACACE / AFP</figcaption></figure><div class=article-content><p>Senza “rete” un mondo interconnesso non esiste, come indica il significato ben preciso che questa parola ha assunto negli ultimi anni, diventata sinonimo improprio di web e internet. Se la rete è fondamentale dal punto di vista immateriale, lo è anche dal punto di vista fisico: senza rete ferroviaria un Paese come l’Italia non sarebbe davvero unito.</p><p>Ventiquattromila chilometri e mezzo di binari, di cui più di mille ad alta velocità: dal 2010 hanno permesso al treno di diventare un mezzo di trasporto molto competitivo per chi viaggia tra le grandi città italiane e fino a pochi anni fa avrebbe scelto l’aereo o l’automobile. Un esperimento di successo, che finalmente ha colmato il divario con gli altri grandi Paesi europei, da tempo molto attenti alla mobilità ferroviaria.</p><p>E grazie al Recovery fund appena varato dall’Unione europea la nostra rete potrebbe cambiare ancora, in meglio, grazie a nuovi investimenti.</p><p>Delle 130 opere strategiche stilate dal ministero dei Trasporti a inizio mese buona parte sono ferroviarie: tra le principali si trovano le linee di alta velocità (non sempre piena, come quella tra Milano e Roma) della Salerno-Reggio Calabria; tra Palermo, Catania e Messina; il collegamento tra Venezia e Trieste. Poi una serie di altre opere in Liguria, sull’anello intorno a Roma, in Sicilia e in Puglia. Tanto Sud insomma, e tante tratte regionali per pendolari. Anche se la realizzazione delle opere sarà tutta un’altra storia: non è infatti la prima volta che il ministero stila una lista di opere strategiche che poi rimane nel cassetto.</p><p>Come si spostano gli italiani e le merci? Sul mercato dei passeggeri i treni fanno soltanto il 6 per cento del totale, <a href="https://ec.europa.eu/eurostat/statistics-explained/index.php?title=Passenger_transport_statistics/it&amp;oldid=465028#Ripartizione_modale_del_traffico_per_il_trasporto_terrestre_di_passeggeri" target=_blank rel="noopener noreferrer">secondo i dati Eurostat</a>, due punti meno della media europea e molto meno di alcuni paesi nordici ma anche della Francia e della Germania. In auto invece si muove una quota enormemente più alta: più di 8 italiani su 10.</p><p>Per le merci il discorso non cambia più di tanto: in Europa più del 70 per cento dei prodotti (calcolati per tonnellate-chilometro, per tenere conto sia del carico che della distanza) passa su gomma, mentre su rotaia gira solo poco più del 20 per cento. Così come in Italia.</p><p>Il motivo è presto detto, ed è una regola del mercato: muovere le merci sui camion costa meno che usare i vagoni dei treni. Un risparmio che dipende dalle condizioni generali del sistema (il costo del lavoro è più basso) e dalla rigidità della rete ferroviaria, che sconta le scarse infrastrutture presenti sul territorio italiano. Non solo per i chilometri di binari, ma anche e soprattutto per gli interporti: cioè i nodi dove poter cambiare mezzo e spostare i container da gomma a ferrovia, o il contrario.</p><p>Secondo alcuni esperti siamo privi o quasi di infrastrutture all’altezza. Tra i più grandi ne contiamo solo quattro: Verona, Busto Arsizio, Vigevano e un quarto nella provincia di Bologna. Pochi, e tutti al Nord. La Lombardia è vicina alla media europea in termini di presenza di ferrovie, ma è sotto-infrastrutturata sulle piattaforme su cui si spostano i container. Per le imprese non è sempre conveniente allungare gli spostamenti per raggiungere i rari interporti, e perciò &#8211; questo è il ragionamento di molti &#8211; tanto vale mantenere l’intero trasporto su gomma.</p><p>Secondo l’economista dei trasporti Marco Percoco (Università Bocconi), in Italia siamo in un circolo vizioso: «Visto il più basso costo del trasporto su gomma, la domanda di trasporto su ferro non cresce. Se questa domanda non cresce, costruire le infrastrutture che potrebbero rendere i treni più competitivi sembra poco necessario».</p><p>Ma perché è importante investire sui treni come via di trasporto? «Il motivo principale è l’impatto ambientale, minore per i treni rispetto ai camion», risponde l’esperto.</p><p>In un momento in cui è essenziale ridurre l’impatto climatico umano, spostare su rotaia una fetta del trasporto delle merci può essere una strada da percorrere. In effetti secondo la Corte dei Conti europea l’emissione di CO2 per il trasporto su strada (ogni tonnellata-chilometro) è più del triplo rispetto alle ferrovie. Si tratta di <a href=http://www.portale-infrastrutture.it/writable/documenti/2016_Il%20trasporto%20delle%20merci%20su%20rotaia.pdf target=_blank rel="noopener noreferrer">dati del 2012</a>, ma da allora è cambiato poco. Ed è proprio per questo che anche altri Paesi europei stanno investendo sulla ferrovia, Francia e Germania tra tutti dopo l’esempio dell’Austria che è arrivata per prima.</p><p>Ma non tutti gli esperti condividono questa analisi. Per esempio Marco Ponti, economista dei trasporti al Politecnico di Milano ora in pensione e membro della struttura tecnica di missione del ministero dei Trasporti che l’anno scorso ha firmato l’analisi costi-benefici negativa sulla Tav Torino-Lione.</p><p>A suo parere «la rete è già sovrabbondante rispetto alla domanda e dunque la priorità di costruire nuove infrastrutture è priva di senso». L’Italia è in crisi economica e crisi demografica, e i costi di trasporto per le aziende non sono un problema secondo Ponti. Lo sono al massimo gli interporti, ma anche in questo caso nuove infrastrutture non attiverebbero la domanda.</p><p>E l’impatto ambientale? «Chi spinge per la costruzione di nuove ferrovie scommette sul cosiddetto cambio modale, cioè il passaggio di merci e passeggeri sulla ferrovia. Ma questo cambio non è avvenuto in passato, e non si verificherà a mio parere nei prossimi anni». Secondo i calcoli di Ponti «se il traffico merci ferroviario raddoppiasse, le emissioni di CO2 calerebbero di solo lo 0,8 per cento» (anche se questa stima non è condivisa da tutti gli esperti).</p><p>E poi c’è l’elefante nella stanza, al centro delle discussioni politiche da decenni: il Sud, dove vivono circa 20 milioni di italiani sostanzialmente privi di vera alta velocità. Cioè quella che viaggia a 300 chilometri l’ora. L’alta velocità di rete, che si basa sulla velocizzazione di linee già esistenti ad almeno 200 chilometri l’ora senza posare nuovi binari apposta per i Frecciarossa e i treni di Italo, è a macchia di leopardo.</p><p>Secondo Andrea Boitani, economista dell’Università Cattolica e attualmente membro del Cda di Atlantia, «un Paese coeso non può considerare i cittadini del Sud di serie B». Si tratta di aree con minore densità abitativa e con un’economia meno sviluppata: «È ovvio che se si mettesse a confronto la convenienza di progetti per nuove opere al Nord con progetti al Sud, il Settentrione vincerebbe a mani basse». Ma non deve esser questo il solo criterio: «Strade e ferrovie per andare da Cagliari a Sassari in tempi ragionevoli devono esserci».</p><p>Così sembra credere anche Ferrovie dello Stato, monopolista pubblico della rete ferroviaria e anche attore della mobilità con Trenitalia. Un piede in due scarpe di cui la concorrenza soffre ma che garantisce l’interesse di Ferrovie dello Stato a migliorare la rete. Il gruppo, di proprietà al 100 per cento del ministero dell’Economia, che trasferisce all’azienda diversi miliardi di euro, nel 2019 ha raggiunto un utile record da più di 500 milioni di euro. E ora si appresta a finanziare gli investimenti.</p><p>Prima dello scoppio della pandemia, il piano industriale di Rfi per quest’anno prevedeva 20 miliardi di nuovi investimenti. Numeri che sono stati confermati dall’azienda, sentita direttamente da Linkiesta. Quasi la metà andranno a finanziare opere nel Mezzogiorno, e molte risorse verranno utilizzate per rinnovare il parco treni (il 40 per cento dei mezzi ha più di 15 anni) acquistando nuovi mezzi, con velocità di crociera di 160 e 200 chilometri orari.</p><p>Il settore è in fermento anche per la liberalizzazione delle ferrovie europee. A partire da dicembre 2020 il trasporto ferroviario entrerà in un mercato concorrenziale, come è già in parte in Italia con l’esempio virtuoso di Italo. E le aziende stanno facendo a gara per accaparrarsi le tratte più redditizie, come sta accadendo per la Parigi-Lione su cui Trenitalia farà concorrenza ai Tgv francesi. Sempre che il coronavirus non abbia davvero cambiato tutto e distrutto il mercato dei viaggi, bloccando sul nascere gli appetiti delle aziende ferroviarie europee.</p><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon sd-sharing"><h3 class="sd-title">Condividi:</h3><div class=sd-content><ul><li class=share-twitter><a rel="nofollow noopener noreferrer" data-shared=sharing-twitter-199770 class="share-twitter sd-button share-icon no-text" href="https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/?share=twitter" target=_blank title="Fai clic qui per condividere su Twitter"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su Twitter (Si apre in una nuova finestra)</span></a></li><li class=share-facebook><a rel="nofollow noopener noreferrer" data-shared=sharing-facebook-199770 class="share-facebook sd-button share-icon no-text" href="https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/?share=facebook" target=_blank title="Fai clic per condividere su Facebook"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Facebook (Si apre in una nuova finestra)</span></a></li><li class=share-linkedin><a rel="nofollow noopener noreferrer" data-shared=sharing-linkedin-199770 class="share-linkedin sd-button share-icon no-text" href="https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/?share=linkedin" target=_blank title="Fai clic qui per condividere su LinkedIn"><span></span><span class=sharing-screen-reader-text>Fai clic qui per condividere su LinkedIn (Si apre in una nuova finestra)</span></a></li><li class=share-telegram><a rel="nofollow noopener noreferrer" data-shared class="share-telegram sd-button share-icon no-text" href="https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/?share=telegram" target=_blank title="Fai clic per condividere su Telegram"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su Telegram (Si apre in una nuova finestra)</span></a></li><li class=share-jetpack-whatsapp><a rel="nofollow noopener noreferrer" data-shared class="share-jetpack-whatsapp sd-button share-icon no-text" href="https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/?share=jetpack-whatsapp" target=_blank title="Fai clic per condividere su WhatsApp"><span></span><span class=sharing-screen-reader-text>Fai clic per condividere su WhatsApp (Si apre in una nuova finestra)</span></a></li><li class=share-end></li></ul></div></div></div></div><div class=article-tags><h3>Tags:</h3><a href=https://www.linkiesta.it/tag/alta-velocita/ rel=tag>alta velocità</a><a href=https://www.linkiesta.it/tag/infrastrutture/ rel=tag>infrastrutture</a><a href=https://www.linkiesta.it/tag/trasporti/ rel=tag>trasporti</a><a href=https://www.linkiesta.it/tag/treni/ rel=tag>treni</a><a href=https://www.linkiesta.it/tag/trenitalia/ rel=tag>trenitalia</a></div></div></div></div><div class="row lkClub"><div class=row-inner><header class=page-header><h2><span>Linkiesta Club</span></h2></header><div class=row-content><h3>Entra nel club de Linkiesta</h3><p><strong>Il nostro giornale è gratuito e accessibile a tutti, </strong>ma per mantenere l’indipendenza abbiamo anche bisogno dell’aiuto dei lettori. Siamo sicuri che arriverà perché chi ci legge sa che un giornale d’opinione è un ingrediente necessario per una società adulta.</p><p>Se credi che Linkiesta e le altre testate che abbiamo lanciato, <strong>Europea</strong><strong>, </strong><strong>Gastronomika</strong><strong> e la newsletter </strong><strong>Corona Economy</strong>, siano uno strumento utile, <strong>questo è il momento di darci una mano. </strong></p><p><strong>Entra nel</strong> <strong>Club degli amici de Linkiesta e grazie comunque</strong>.</p><a href=/linkiestaclub/ >Sostieni Linkiesta</a></div></div></div><div class=skyVideo><ins data-revive-zoneid=10786 data-revive-id=6609ba8ff88606794e22ff360400bcea></ins> <script async src=//adx.4strokemedia.com/www/delivery/asyncjs.php></script> </div></div><div class=row-container-aside><a href=https://www.linkiesta.it/carta/linkiesta-paper/estate-2020/ class=linkiestaPaperCall><div class=border></div><figure><img src="https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/linkiestapaperwhite.jpg?w=640&#038;ssl=1" alt=Paper data-recalc-dims=1></figure><header><h3> <span class=category>Linkiesta Paper</span> <span class=title>Estate 2020</span></h3></header></a><div class=sidebarButtons> <a href=https://www.linkiesta.it/site/europea/ class=cta-europea><div class=border style=background-color:#e5af04;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/eurlogocolor2x.png);></div><div class=description>il quotidiano sull’Unione europea</div></a> <a href=https://www.linkiesta.it/site/gastronomika/ class=cta-gastronomika><div class=border style=background-color:#c7254a;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/05/glogocolor2x.png);></div><div class=description>il quotidiano sulla cultura del cibo</div></a> <a href=https://www.linkiesta.it class=cta-linkiesta><div class=border style=background-color:#134c81;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestalogoblue4x.png);></div><div class=description></div></a> <a href=https://www.linkiesta.it/linkiestaclub/ class=cta-lkclub><div class=border style=background-color:#6683a5;></div><div class=logo style=background-image:url(https://www.linkiesta.it/wp-content/uploads/2020/06/linkiestaclublogolightblue2x.png);></div><div class=description>sostieni Linkiesta</div></a></div><div class=sidebar-item><section class=spunto-feed><header><a href="https://play.google.com/store/apps/details?id=com.spunto.app" target=_blank class=logo></a><span>Spunto</span></header><div class=spunto-feed-content><article><a href="http://www.spuntoapp.com/news?n=682&s=0" target=_blank><span class=title>Alex Zanardi è stato dimesso e trasferito in un centro specialistico di riabilitazione</span> <span class=summary>Alex Zanardi è stato dimesso dall’ospedale di Siena e trasferito in un centro specialistico di neuro-riabilitazione. Zanardi era ricoverato dallo scorso 19 giugno, a causa dei traumi riportati in seguito a un incidente stradale in cui era stato coinvolto.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=681&s=0" target=_blank><span class=title>In Italia sono le donne che hanno pagato di più la crisi del lockdown</span> <span class=summary>Durante il lockdown moltissime persone hanno dovuto ridurre le ore lavorate, lo sappiamo. Un computo che accomuna dipendenti posti in cassa integrazione, professionisti del commercio o del turismo costretti a ferie forzate e soprattutto non pagate. Ma nessuno in Europa è messo male quanto le donne italiane.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=680&s=0" target=_blank><span class=title>Le bio degli uomini su Tinder rivelano che il nostro è un Paese misogino</span> <span class=summary>Viviamo in un’epoca in cui la condivisione dei sentimenti sui social – dall’estasi amorosa al più banale buonumore causato da una torta o da un tramonto – ha reso l’innamoramento un fatto pubblico e la soddisfazione personale una messa in scena acchiappa-like.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=679&s=0" target=_blank><span class=title>Tali Farhadian Weinstein, la prossima politica americana che piacerà a tutti</span> <span class=summary>La prossima politica americana che piacerà a tutti – a Vogue e a Twitter, agli sceneggiatori televisivi e alle liberal newyorkesi – non l’avete ancora mai sentita nominare, o quasi: è una Weinstein.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=678&s=0" target=_blank><span class=title>E ora che succederà in Italia?</span> <span class=summary>E adesso che succede in Italia? Quali sono le conseguenze dell’accordo di Bruxelles sul quadro politico? Ecco alcune ipotesi.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=677&s=0" target=_blank><span class=title>Il Consiglio europeo ha approvato il NextGenerationEu su misura per gli Stati frugali</span> <span class=summary>Dopo cinque giorni e quattro notti di negoziato. alle cinque e mezza del mattino i 27 leader degli Stati membri hanno trovato un accordo sul bilancio dell’Unione 2021-2027 e sul fondo per alimentare la ripresa economica. Il secondo Consiglio europeo più lungo della storia (non ha superato quello di Nizza del 2000 per pochi minuti) è stata una vittoria di Austria, Svezia, Danimarca e Paesi Bassi che hanno ottenuto molti più sconti sul pagamento del bilancio Ue, la diminuzione del numero dei sussidi (390 miliardi invece dei 500 inizialmente previsti) e un meccanismo di controllo sulle riforme presentate dai Paesi per accedere ai fondi (il “cosiddetto freno di emergenza” anche se non sarà così automatico come chiesto dal premier olandese Mark Rutte).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=676&s=0" target=_blank><span class=title>Roma è vuota, ma i cassonetti rimangono pieni</span> <span class=summary>La prima reazione è di sollievo. Sulla salita della Navicella, che prima era una specie di autoporto, non staziona più neanche un pullman di turisti. Non una sola comitiva volata qui da Wuhan o dal Texas per farsi il selfie con la prolunga davanti al Colosseo. L’aria è più pulita, e si trova perfino parcheggio. Niente più file per entrare nell’arena dei gladiatori, sulla passeggiata dei fori imperiali incontri soltanto uno sparuto strimpellatore con chitarra elettrica vintage, un paio di statue viventi e qualche venditore di ombrellini parasole.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=675&s=0" target=_blank><span class=title>La pericolosa battaglia politica intorno al procedimento contro Palamara</span> <span class=summary>Martedì 21 luglio inizia davanti alla prima commissione del Consiglio superiore della magistratura il procedimento disciplinare contro Luca Palamara, ex presidente dell’Associazione nazionale magistrati ed ex membro dello stesso Csm.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=674&s=0" target=_blank><span class=title>I nomadi digitali e lo smart working senza barriere che mette in crisi l’Europa</span> <span class=summary>Le sedi italiane degli studi legali internazionali hanno già svariate richieste di consulenza. Dopo l’esperienza del lavoro da remoto forzato a causa del Covid, le grandi multinazionali stanno riscrivendo e limando i piani di organizzazione interna per consentire ai propri dipendenti di lavorare in smart working ovunque. Uno di questi progetti dice proprio cosi: “Everywhere”. Non solo dalla stessa città, dallo stesso Paese, ma anche oltre confine.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=673&s=0" target=_blank><span class=title>Duemila anni di storia, i musei, l’arte e i peggiori intellettuali del mondo</span> <span class=summary>Hanno tutti torto. Nel caso che ci ha intrattenuti nel weekend, quello in cui la cultura alta (qualunque cosa essa sia) si sente offesa da Chiara Ferragni fotografata davanti a un Botticelli in una pausa d’un servizio di Vogue Giappone scattato agli Uffizi, hanno tutti torto, come d’altra parte sempre accade nelle polemiche social, una categoria filosofica che è sempre una gara a chi è più scemo o sa peggio sostenere le proprie ragioni. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=672&s=0" target=_blank><span class=title>Dove sono finiti i riformisti del Pd costretti da Zingaretti ad abbracciare i grillini?</span> <span class=summary>Diversi anni fa uscì un libretto molto bello, Il silenzio dei comunisti, un pamphlet in forma di epistolario-conversazione fra tre grandi della sinistra Italiana, Vittorio Foa, Alfredo Reichlin e Miriam Mafai. La discussione divenne poi la base di un testo teatrale di un certo successo per la regia di Luca Ronconi, il quale, con la sua sensibilità di grande intellettuale, osservò che «è interessante tentare un confronto con quelle domande che comportano una riflessione sul futuro: perché sono a tutti gli effetti domande che ci poniamo».    </span></a></article><article><a href="http://www.spuntoapp.com/news?n=671&s=0" target=_blank><span class=title>Dove può arrivare Giorgia Meloni (e che abbiamo fatto di male per meritarcela)</span> <span class=summary>«Fratelli d’Italia è un partito noioso, dice sempre le stesse cose». La frase non è di un rivale politico di Giorgia Meloni: è di Guido Crosetto, che Fratelli d’Italia l’ha fondato con la stessa Meloni e Ignazio La Russa. Parlando a Linkiesta, Crosetto non usa l’argomento della ripetitività come un elemento negativo: «I partiti oggi vanno a vento, chi vota Fratelli d’Italia deve fare uno sforzo maggiore perché non segue la moda, non può dire “mi piace la posizione sua questa vicenda”, ma sarà sempre una posizione che ha oggi, aveva ieri e aveva cinque anni fa».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=670&s=0" target=_blank><span class=title>In Italia manca una cultura della prevenzione sui problemi climatici</span> <span class=summary>La bomba d’acqua che ha inondato Palermo ci dice molto sul Paese che siamo. Sempre più fragile e in preda all’emergenza, piuttosto che capace di programmare il buon governo del territorio. Ma non dobbiamo fare l’errore di confondere simili eventi con il meteo. No, non è una semplice ondata di maltempo, è emergenza climatica.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=669&s=0" target=_blank><span class=title>Il populismo è il veleno che sta uccidendo l’imprenditoria italiana</span> <span class=summary>Nell’Italia giacobina di questo triste ventennio si erigono le ghigliottine per tagliare la testa dei pochi imprenditori che abbiano espresso il meglio negli ultimi cinquant’anni in questo Paese e si innalzano invece gli obelischi di un neo statalismo a cui lavorano glabri uomini in grigio.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=668&s=0" target=_blank><span class=title>Come la Francia aiuterà gli under 25 a superare la crisi del coronavirus</span> <span class=summary>La priorità sono i giovani. Così il presidente Emmanuel Macron, durante un’intervista di un’ora e venti concessa il 14 luglio, ha introdotto uno dei progetti più importanti che il governo intende mettere in campo per cercare di tamponare la crisi dei posti di lavoro che si prevede in autunno, soprattutto per i 700mila under 25 che avendo finito gli studi settembre arriveranno sul mercato del lavoro.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=667&s=0" target=_blank><span class=title>Il futuro dello sport potrebbe essere sui social network</span> <span class=summary>L’intrattenimento sportivo è un settore in continua evoluzione. Lo dimostra l’accordo firmato tra l’azienda Img e Wave.tv per la distribuzione di alcuni contenuti sportivi sui social network. In particolare, come rivela l’agenzia giornalistica statunitense Axios, con questa nuova partnership Wave.tv – che gestisce diversi canali su Facebook, YouTube, Instagram, Snapchat, Tik tok – produrrà nuovi format per i prodotti sportivi i cui diritti sono gestiti da Img. Saranno format studiati per le nuove generazioni, sempre più distanti da un modello di fruizione sportiva basato sulla visione di programmi tv che durano più di un’ora.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=666&s=0" target=_blank><span class=title>Gli italiani sanno ancora cos’è il Televideo</span> <span class=summary>La promozione del Benevento calcio in Serie A è stata celebrata dagli account social della società sannita in maniera piuttosto elementare: la scritta «È FINITA», tutto maiuscolo, con una lunga sfilza di A, qualche hashtag a corredo e una fotografia: una schermata del Televideo con il tabellino della vittoria decisiva, nel derby campano con la Juve Stabia.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=665&s=0" target=_blank><span class=title>Il voto sul rifinanziamento della Guardia costiera libica è una delle pagine più nere del Pd, dice Orfini</span> <span class=summary>Il 7 luglio il Senato ha approvato il provvedimento di rifinanziamento delle missioni all’estero, rafforzando la presenza militare in Libia e in Sahel. Ieri c’è stato il via libera anche alla Camera, dove a causa delle divisioni interne sugli interventi da finanziare il testo è stato votato per parti separate. La prima votazione, che ha escluso il capitolo del finanziamento alla missione in Libia, ha ottenuto 453 sì, nessuno voto contrario e 9 astenuti. La seconda votazione relativa agli interventi sulla Libia e in favore della Guardia costiera libica ha registrato 401 sì, 23 no e un’astensione (i deputati di Italia Viva sono invece usciti dall’aula). È stata impedita la votazione sulla risoluzione di Liberi e Uguali, contrari in toto all’intervento in Libia.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=664&s=0" target=_blank><span class=title>È ufficiale: in Italia i sostenitori dello Stato di diritto sono ormai una minoranza (e forse pure nel mondo)</span> <span class=summary>L’idea che l’onda lunga populista partita dal referendum sulla Brexit e dall’elezione di Donald Trump rappresentasse una minaccia per i capisaldi della democrazia liberale non è una novità, tantomeno in Italia, dove nel ramo possiamo a buon diritto considerarci dei precursori. Ma gli ultimi sviluppi del dibattito, tanto da noi quanto negli Stati Uniti, farebbero pensare che il fenomeno, dal punto di vista culturale e sociale prima ancora che politico, sia andato molto più avanti del previsto. Al punto da poterne concludere che i sostenitori dello Stato di diritto siano ormai una minoranza, direi anche un’esigua minoranza, in Italia e nel mondo. A destra come a sinistra.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=663&s=0" target=_blank><span class=title>Lo scandalo della Corte d’Appello di Venezia, che decide i processi prima dell’udienza</span> <span class=summary>Sentenze copia-incolla con tanto di condanna e indicazione dei termini di deposito delle motivazioni inviate alle parti prima ancora dell’udienza. È quello che accade in Conte d’appello di Venezia secondo la denuncia dell’Unione delle Camere penali del Veneto e di sette presidenti delle Camere penali della regione che, informata l’Unione nazionale delle Camere penali, hanno sollecitato il ministero della Giustizia a disporre un’ispezione urgente per capire cosa stia davvero succedendo negli uffici giudiziari veneziani.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=662&s=0" target=_blank><span class=title>Cosa insegna l’insolvenza della Wirecard tedesca</span> <span class=summary>La Wirecard AG, la società di servizi finanziari e di pagamento digitali di Monaco di Baviera, nei giorni scorsi ha presentato istanza di insolvenza. Non è più in grado di onorare le proprie obbligazioni finanziarie. Fino a ieri era una delle 30 top imprese tedesche sul listino DAX della Borsa di Francoforte. Alla vigilia dell’insolvenza il valore delle sue azioni è crollato da 100 a 5 euro. Si tratta del primo fallimento di un’impresa del DAX. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=661&s=0" target=_blank><span class=title>Politiche anti-migranti e scelte malthusiane sul virus: così è morto il socialismo europeo</span> <span class=summary>Viene dunque da chiedersi: dove sono i “socialisti europei” di oggi? Sono al governo in Danimarca, Svezia, Finlandia. E di “socialista” non hanno quasi più nulla. In prima fila, in quanto “frugali”, si comportano, rispetto ai Paesi mediterranei in difficoltà, all’incirca come l’ottusa leadership olandese o addirittura come il gruppo di Visegrád. L’attuale premier socialista danese vinse le elezioni politiche, l’anno passato, cavalcando salvinianamente la questione “migranti” (che, come si sa, sono ben po chi in Danimarca a paragone dell’affluenza in Italia o in Germania).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=660&s=0" target=_blank><span class=title>Se ti ho bloccato su Twitter non è perché non so gestire il dissenso. È per sfuggire alla tua stupidità</span> <span class=summary>Quelli bravi li riconosci perché raccontano le cose prima che le cose accadano, e quindi la vita sui social somiglia a un Guccini del 1976 («nemmeno dentro al cesso possiedo un mio momento») e a uno Sciascia del 1966 (quel personaggio che non usciva di casa perché se andava in cerca della compagnia «di una persona intelligente, di una persona onesta, mi trovo ad affrontare, in media, il rischio di incontrare dodici ladri e sette imbecilli che stanno lì, pronti a comunicarmi le loro opinioni sull’umanità, sul governo, sull’amministrazione municipale, su Moravia»).</span></a></article><article><a href="http://www.spuntoapp.com/news?n=659&s=0" target=_blank><span class=title>Il pasticcio Autostrade è l’ennesima dimostrazione di un governo che vive alla giornata</span> <span class=summary>Voleva la revoca, Giuseppe Conte, più che mai nei panni dell’avvocato del popolo, e con lui tutto il codazzo grillino: ma la revoca non c’è. Ricordate l’intervista al Fatto? Conte sembrava Saint-Just: «Sarebbe davvero paradossale se lo Stato entrasse in società con i Benetton».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=658&s=0" target=_blank><span class=title>Ecco quanto ci costerà l’accordo tra Conte e i Benetton</span> <span class=summary>Il titolo di Atlantia sospeso più volte a Piazza Affari per eccesso di rialzo. Il Tesoro che comincia a fare i conti su quanto costerà a Cassa depositi e prestiti l’accordo raggiunto dal governo con Autostrade per l’Italia. Accantonata l’ipotesi della revoca, nel day after dell’intesa notturna per l’ingresso dello Stato in Aspi, a festeggiare sono stati soprattutto gli azionisti di Atlantia. Mentre in Cdp si sono messi subito al lavoro per capire quale sarà alla fine la somma da elargire.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=657&s=0" target=_blank><span class=title>«Gli ebrei ad Auschwitz hanno avuto la fortuna di essere stati uccisi»</span> <span class=summary>La deputata Piera Aiello, eletta nel collegio di Marsala e Trapani con i Cinque Stelle, ha paragonato la condizione dei testimoni di giustizia a quella dei deportati nei campi di concentramento. «Gli ebrei ad Auschwitz hanno avuto la fortuna di essere stati uccisi» ha commentato precisamente la deputata. La notizia è stata riportata dal giornale web siciliano tp24.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=656&s=0" target=_blank><span class=title>Niente revoca, Cassa depositi e prestiti sostituirà gradualmente i Benetton</span> <span class=summary>Entra lo Stato e arriva il passo indietro dei Benetton che apre all’accordo su Autostrade per l’Italia. L’intesa passa dall’ingresso di Cassa depositi e prestiti con il 51%, che renderà di fatto Aspi una public company.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=655&s=0" target=_blank><span class=title>Il 20 e 21 settembre ci sarà il referendum confermativo sul taglio dei parlamentari</span> <span class=summary>Il 20 e 21 settembre 2020 si voterà per il referendum confermativo sulla riduzione del numero dei parlamentari e per le elezioni supplettive nei collegi uninominali 3 della Regione Sardegna e 9 della Regione Veneto del Senato. La decisione arriva a margine del Consiglio dei ministri del 14 luglio. Il referendum avrebbe dovuto svolgersi lo scorso 29 marzo, ma era stato rimandato a causa dell’epidemia da coronavirus.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=654&s=0" target=_blank><span class=title>Negli Stati Uniti c‘è stata la prima esecuzione capitale dopo quasi 20 anni</span> <span class=summary>Negli Stati Uniti è stata effettuata martedì mattina la prima esecuzione capitale federale da quasi 20 anni. È stato giustiziato un uomo accusato di aver ucciso negli anni ’90 una famiglia dell’Arkansas composta da un commerciante di armi, dalla moglie 28enne e la figlia di otto anni e aver gettato poi i loro corpi in un lago. Daniel Lewis Lee, suprematista bianco di 47 anni, è morto dopo essere stato sottoposto a una iniezione letale nella prigione federale di Terre Haute, nello Stato dell’Indiana.   Prima di essere giustiziato Lee ha reclamato la propria innocenza: «Ho fatto molti errori nella mia vita ma non sono un assassino, state uccidendo un uomo innocente». La decisione di procedere con l’esecuzione – la prima dal 2003 – è arrivata contro la volontà dei parenti delle vittime e al termine di una lunga trama di ricorsi legali.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=653&s=0" target=_blank><span class=title>Il New York Times sta cominciando a produrre film e serie tv</span> <span class=summary>Il sito americano Axios riporta la notizia che il New York Times, il più importante giornale del mondo, sta lavorando a 10 sceneggiature di show televisivi e pubblicherà 3 documentari quest’anno, oltre a numerosi altri in futuro.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=652&s=0" target=_blank><span class=title>Le mie canzoni sono giochi di prestigio, dentro nascondo parole segrete</span> <span class=summary>Rendo ballabile la vita. Spingo la mia clientela ai bordi della pista, attraente come il baratro, e la sollecito a fare il passo avanti, un passo di ballo, per lasciarsi andare a quella specie di volatilità figurata che appunto è il ballare.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=651&s=0" target=_blank><span class=title>Un po’ di disuguaglianza fa bene</span> <span class=summary>Una minore diseguaglianza, in contrasto con la maggiore diseguaglianza che è aumentata da molto tempo e che aumenterà ancora con il coronavirus, è desiderata, almeno in via ufficiale, da quasi tutti. Alcuni credono che le diseguaglianze vadano combattute per ragioni di equità, altri ritengono che vadano combattute perché l’economia cresce di più se le diseguaglianze sono ridotte. Altri ancora combinano le due tesi, quella dell’equità e quella della crescita, in un mondo di sorti magnifiche e progressive: un mondo ricco e eguale.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=650&s=0" target=_blank><span class=title>Il governo sottovaluta il rischio occupazionale della revoca ad Autostrade</span> <span class=summary>«Chi sa se a fine mese ci arriverà lo stipendio?». Tra i lavoratori della sede di Autostrade per l’Italia, in balia dello scontro politico sulla revoca o meno della concessione, si avverte grande preoccupazione. «Saremo riassorbiti tutti con un eventuale passaggio ad Anas? E a quali condizioni?».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=649&s=0" target=_blank><span class=title>Il giorno in cui il giornalismo americano ha cancellato sé stesso</span> <span class=summary>E poi non rimase nessuno, and then there were none, si potrebbe dire, se solo Dieci piccoli indiani fosse ancora un classico da spiaggia e non un impresentabile titolo che non tiene conto della sensibilità dei nativi americani. </span></a></article><article><a href="http://www.spuntoapp.com/news?n=648&s=0" target=_blank><span class=title>Editorialista del New York Times costretta a dimettersi da un giornale in balìa dei teppisti di Twitter</span> <span class=summary>La giornalista del New York Times Bari Weiss si è dimessa dal New York Times, dove lavorava come redattrice e opinionista nella pagina degli editoriali. Ha deciso di abbandonare il quotidiano con una lettera pubblicata sul suo sito, in cui accusa il clima tossico che respira in redazione chi non condivide l’idea dominante del giornale, condizionato ormai dalle pressioni che riceve dai social media, che lo rendono meno autonomo: «Twitter non è nella gerenza del New York Times. Ma è diventato il suo vero direttore».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=647&s=0" target=_blank><span class=title>Perché ai social network non piace il dissenso</span> <span class=summary>Facebook è stata e rimane ovviamente al centro di ogni polemica per una serie di ragioni. Storiche, anzitutto. È stata la prima piattaforma sociale a raggiungere determinati numeri in un certo lasso di tempo. Già nel dicembre 2004, per esempio, il sito fondato appena l’anno precedente da un gruppo poi esploso composto da Eduardo Saverin, Andrew McCollum, Dustin Moskoviz e Chris Hughes raggiunse il primo milione di utenti.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=646&s=0" target=_blank><span class=title>La raffinata strategia del Pd è quella dell’Ulivo a 5 stelle</span> <span class=summary>La stagnazione del dibattito interno al Pd fa galleggiare l’unica proposta politica in campo, quella spiegata con chiarezza da Goffredo Bettini al Corriere della Sera. A parte alcune recenti considerazioni di Giorgio Gori, subito “scomunicate” in quanto derubricate a mera richiesta di cambio di leadership, e alcune note critiche di Dario Nardella e Tommaso Nannicini, praticamente nulla si muove in un partito che pure annovera al suo interno “sensibilità diverse”, come si diceva ai tempi del centralismo democratico quando era vietato parlare di correnti.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=645&s=0" target=_blank><span class=title>Il rinvio della Bolkestein è il manifesto dei finti liberali italiani</span> <span class=summary>L’ennesimo e, stavolta, davvero scandaloso rinvio della direttiva Bolkestein (varata nel 2006, secondo Franceschini verrà buona nel 2037), farà male ancora una volta alla concorrenza e al libero mercato, ma sarà almeno per altri 17 anni li a dimostrare quanto sia difficile fare i liberali.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=644&s=0" target=_blank><span class=title>Il problema non è la nuova generazione pseudo fascista, ma i genitori scemi che l’hanno educata</span> <span class=summary>Quando avevo dodici anni mi mandarono dallo psicologo. Accantonate le battute sugli scarsi risultati ottenuti, perché non intendo parlare di me (non per le prossime dieci righe, almeno). Questa non è la mia storia, ma quella d’un dodicenne senza nome e di Wilfried Zaha, giocatore ivoriano d’una squadra di calcio londinese.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=643&s=0" target=_blank><span class=title>La guerra sotterranea tra Conte e Di Maio è sempre meno sotterranea e sempre più surreale</span> <span class=summary>Se fossimo al Fatto quotidiano direi che due indizi fanno una prova. Trattandosi di grillini, sarei comunque tentato di dire che fanno almeno una scia chimica. Sta di fatto che nella giornata di ieri le dichiarazioni di Luigi Di Maio prima e quelle di Giuseppe Conte poi sui rispettivi rapporti internazionali sembravano parte di una competizione sempre meno sotterranea e sempre più surreale, specialmente considerando come, fino a non molto tempo fa, personalità come Mario Draghi o Angela Merkel venissero giudicate nel Movimento 5 stelle.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=642&s=0" target=_blank><span class=title>Il trasporto su gomma è decisivo per far ripartire il paese, ma il governo non ha una strategia</span> <span class=summary>Se si scrive la parola “autostrade”, in Italia, viene subito in mente l’azienda che gestisce gran parte della rete autostradale del Paese, Autostrade per l’Italia (Aspi), dall’agosto 2018 protagonista di un lungo contenzioso con lo Stato per il crollo del Ponte Morandi di Genova, che ha causato 43 vittime e 566 sfollati.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=641&s=0" target=_blank><span class=title>Matteo Renzi risponde a Conte: «Il populismo urla slogan, la politica propone soluzioni»</span> <span class=summary>«I populisti chiedono da due anni la revoca della concessione. Facile da dire, difficile da fare. Perché se revochi senza titolo fai un regalo ai privati, ai Benetton, ai soci e apri un contenzioso miliardario che crea incertezza, blocco cantieri, licenziamenti. Questa è la verità. A dire la verità si perdono forse punti nei sondaggi, ma si salvano le nuove generazioni da miliardi di debiti». Inizia così il post del leader di Italia Viva, Matteo Renzi, in merito alla questione Autostrade.    </span></a></article><article><a href="http://www.spuntoapp.com/news?n=640&s=0" target=_blank><span class=title>Il tribunale del Cairo ha rinnovato la detenzione di Patrick Zaky</span> <span class=summary>Il tribunale del Cairo ha disposto il rinnovo della detenzione per 45 giorni di Patrick George Zaky, lo studente dell’Università di Bologna detenuto in Egitto da febbraio con l’accusa di propaganda sovversiva. Ne dà notizia da Bologna la rete degli attivisti che, in contatto con i legali di Zaky, è in prima linea per chiederne la liberazione.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=639&s=0" target=_blank><span class=title>È morto Benjamin Keough, ultimo nipote di Elvis Presley</span> <span class=summary>È morto a soli 27 anni Benjamin Keough, figlio di Lisa Marie Presley e Danny Keough e nipote del grande Elvis e di Priscilla Presley. Il suo corpo è stato ritrovato a Calabasas, nella contea di Los Angeles. Si tratterebbe di suicidio, secondo il sito Tmz,. Il decesso è stato confermato da una nota emessa dal manager della madre, Roger Widynowski: «Ha il cuore spezzato, devastato e inconsolabile, ma cerca di restare forte per le sue gemelle di 11 anni e per la figlia maggiore Riley. Adorava quel ragazzo. Era l’amore della sua vita».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=638&s=0" target=_blank><span class=title>Susanna Ceccardi: «Non ha senso oggi definirsi antifascista»</span> <span class=summary>«Io sono anti ideologica. Vengo anch’io dalla storia rossa, sono nata nel 1987 ma ho una famiglia di tradizione di sinistra, il fratello di mio nonno era un partigiano e fu ucciso dai fascisti. Non sono né fascista né antifascista, aveva un senso la domanda allora, nel 1944. Oggi è troppo facile dirsi antifascisti con un nemico che non esiste. Sono dalla parte dei temi». Risponde così Susanna Ceccardi, la candidata leghista alle Elezioni regionali in Toscana, attualmente europarlamentare, alla domanda di un giornalista di Repubblica Firenze.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=637&s=0" target=_blank><span class=title>Gli italiani dovranno ridurre il tenore di vita, ma i politici non hanno il coraggio di dirlo</span> <span class=summary>L’Italia si trova di fronte a un periodo di cambiamento epocale. Il Covid ha reso brutale la necessità di affrontare scelte che erano già evidenti, ma che adesso diventano non più rimandabili. Per contro il governo attuale è la cultura che rappresenta non sembra rendersene minimamente conto è stiamo marciando (non allegramente per fortuna…, ma velocemente si) verso il burrone a cui 40 anni di promesse non realistiche ci hanno portato.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=636&s=0" target=_blank><span class=title>Come Conte ha usato la retorica del comitato tecnico-scientifico per giustificare le sue azioni</span> <span class=summary>Nell’epoca delle fake news, delle verità alternative e della difficoltà di discernere tra fondi attendibili e non, una strategia retorica utilizzata dai politici per rendere credibili le proprie parole è quella di proporle corroborate da dati, immagini e fatti. Lo sanno bene i leader (e i loro collaboratori) che hanno dovuto affrontare e ancora stanno affrontando l’emergenza del Covid-19.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=635&s=0" target=_blank><span class=title>La globalizzazione non è finita, ma non sarà più come prima</span> <span class=summary>E se il diavolo non fosse come lo dipingiamo? Qualche spiraglio è arrivato persino dalla Cina, quando ad aprile la fabbrica mondiale ha ricominciato a girare, facendo registrare una crescita superiore a quella di dodici mesi prima. La congiuntura è pessima, su questo c’è poco da discutere; forse lo sarà meno di quel che temiamo, in ogni caso mai tanta parte del mondo era stata confinata in casa per paura di un nemico sconosciuto e forse invincibile.</span></a></article><article><a href="http://www.spuntoapp.com/news?n=634&s=0" target=_blank><span class=title>Si deve scherzare sul coronavirus, sulle nostre paure e anche sul «movimento degli asterischi», dice Makkox</span> <span class=summary>Makkox è uno dei pochissimi autori – e non mi limito solo ai suoi campi – a cui, oggi, in Italia, viene riconosciuta dal pubblico un’integrità tale per cui può esprimersi con fiducia. Non “appartenere” a nessuno è una conquista rarissima che si ottiene davvero solo con talento e abnegazione. Eppure, in un dibattito sempre più orientato a sprecare la semiotica per analizzare aspetti secondari, anche lui teme di non capire più se quanto dice può passare il vaglio della nuova morale. «Una volta mi piaceva moltissimo disegnare corpi femminili, ma adesso non ne pubblico più, non voglio rischiare».</span></a></article><article><a href="http://www.spuntoapp.com/news?n=633&s=0" target=_blank><span class=title>È partito il conto alla rovescia per salvare l’Ilva (e l’intera economia italiana)</span> <span class=summary>Il ministro dello Sviluppo economico Stefano Patuanelli accusa ArcelorMittal di avere un «atteggiamento remissivo» sull’ex Ilva di Taranto. ArcelorMittal risponde chiedendo la cassa integrazione per altre 13 settimane per oltre 8mila lavoratori.</span></a></article></div></section></div><div class=sidebar-item><div class=row><div class=row-inner><header><h2>Più Letti</h2></header><div class=row-content><section class=rankList><article class="post-199549 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-app tag-social-network steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/07/tinder-foto-italia-sessista/ class=article-title><span class=article-subhead>Indagine sul maschio italiano</span>Le bio degli uomini su Tinder rivelano che il nostro è un Paese misogino</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/viola-di-grado/ >Viola <span>Di Grado</span></a></div></div></header></article><article class="rubrica post-199154 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura rubrica-lavvelenata steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/07/chiara-ferragni-uffizi-fedez/ class=article-title><span class=article-subhead>Ferragni agli Uffizi e noi</span>Duemila anni di storia, i musei, l’arte e i peggiori intellettuali del mondo</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/guia-soncini/ >Guia <span>Soncini</span></a></div></div></header></article><article class="post-199373 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-commissione-europea tag-consiglio-europeo tag-conte tag-mark-rutte tag-nextgenerationeu steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/07/accordo-recovery-consiglio-europeo-oggi-vertice/ class=article-title><span class=article-subhead>Il capolavoro di Rutte</span>Il Consiglio europeo ha approvato il NextGenerationEu su misura per gli Stati frugali</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/andrea-fioravanti/ >Andrea <span>Fioravanti</span></a></div></div></header></article><article class="post-199770 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-alta-velocita tag-infrastrutture tag-trasporti tag-treni tag-trenitalia steady-paywall-container"><header><a href=https://www.linkiesta.it/2020/07/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni/ class=article-title><span class=article-subhead>Binario green</span>Il futuro dell’Italia è su ferro</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lorenzo-borga/ >Lorenzo <span>Borga</span></a></div></div></header></article></section></div></div></div></div><div class=sidebar-item></div></div></div></article><div class=sidebarEnd></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Correlati</h2></header><div class=row-content><section class="articleList articleList3"><article class="post-197835 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-autostrade tag-autostrade-per-litalia tag-infrastrutture tag-ponte-morandi steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/07/nuove-autostrade-ponte-morandi-pedaggi-concessioni/ ><div class=image style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/000_dv37937.jpg?fit=300%2C199&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>14 Luglio</span> 2020</div><a href=https://www.linkiesta.it/2020/07/nuove-autostrade-ponte-morandi-pedaggi-concessioni/ class=article-title><span class=article-subhead>Nuove autostrade per l’Italia</span>Il trasporto su gomma è decisivo per far ripartire il paese, ma il governo non ha una strategia</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lorenzo-borga/ >Lorenzo <span>Borga</span></a></div></div></header></article><article class="post-195284 post type-post status-publish format-standard has-post-thumbnail hentry category-italia tag-bonus tag-decreto-rilancio steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/07/bonus-vacanze-come-ottenere/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/lotteria-1.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>2 Luglio</span> 2020</div><a href=https://www.linkiesta.it/2020/07/bonus-vacanze-come-ottenere/ class=article-title><span class=article-subhead>La paghetta non è welfare</span>L’Italia è una repubblica fondata sui bonus</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lorenzo-borga/ >Lorenzo <span>Borga</span></a></div></div></header></article><article class="post-194045 post type-post status-publish format-standard has-post-thumbnail hentry category-economia tag-5g tag-enel tag-fibra tag-internet tag-tim steady-paywall-container"><figure><a href=https://www.linkiesta.it/2020/06/fibra-veloce-come-avere/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/06/000_par8118382.jpg?fit=300%2C200&ssl=1);"></div></a></figure><header><div class=article-datetime> <span>26 Giugno</span> 2020</div><a href=https://www.linkiesta.it/2020/06/fibra-veloce-come-avere/ class=article-title><span class=article-subhead>A che velocità vogliamo andare</span>Perché in Italia creare una rete unica in fibra non è così facile (né conveniente)</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/lorenzo-borga/ >Lorenzo <span>Borga</span></a></div></div></header></article></section></div></div></div><div class="row width-normal"><div class=row-inner><header class=page-header><h2>Notizie dal Network</h2></header><div class=row-content><section class=minisiteList><article class="post-199821 post type-post status-publish format-standard has-post-thumbnail hentry category-unione-europea tag-mark-rutte tag-olanda tag-unione-europea steady-paywall-container" style=background-color:#e5af05;><figure> <a href=https://www.linkiesta.it/2020/07/mark-rutte-olanda-next-generation-eu/ ><div class=image style="background-image:url(https://i0.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/rutte.jpg?fit=640%2C426&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/07/mark-rutte-olanda-next-generation-eu/ class=article-title><span class=article-subhead>Mr. No</span>Mark Rutte, l’uomo che governa i Paesi Bassi come un amministratore delegato</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/ferdinando-cotugno/ >Ferdinando <span>Cotugno</span></a></div></div></header> <a href=https://www.linkiesta.it/site/europea/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/03/europealogowhite2x.png?fit=642%2C156&ssl=1);"></a></article><article class="dossier post-199462 post type-post status-publish format-standard has-post-thumbnail hentry category-cultura tag-olio tag-olio-italiano steady-paywall-container" style=background-color:#c6254a;><figure> <a href=https://www.linkiesta.it/2020/07/olio-olioofficina-luigi-caricato-nuovo-portale/ ><div class=image style="background-image:url(https://i1.wp.com/www.linkiesta.it/wp-content/uploads/2020/07/il-nuovo-hub-di-oof.jpg?fit=640%2C480&ssl=1);"></div></a></figure><header> <a href=https://www.linkiesta.it/2020/07/olio-olioofficina-luigi-caricato-nuovo-portale/ class=article-title><span class=article-subhead>Cibo digitale</span>Tutto sull’olio, a portata di click</a><div class=article-byline><div class=article-byline-item> <a class=article-byline-name href=https://www.linkiesta.it/author/gastronimika/ >Gastronomika <span></span></a></div></div></header> <a href=https://www.linkiesta.it/site/gastronomika/ class=logo style="background-image:url(https://i2.wp.com/www.linkiesta.it/wp-content/uploads/2020/05/glogowhite2xpadding.png?fit=850%2C160&ssl=1);"></a></article></section></div></div></div></main><footer class=footerMain><a href=/ class=logo></a><nav class=navFooter><ul id=menu-menu-footer class=menu><li id=menu-item-144522 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-144522"><a href=https://www.linkiesta.it/privacy-policy/ >Privacy Policy</a></li><li id=menu-item-144523 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144523"><a href=https://www.linkiesta.it/cookies/ >Cookies</a></li><li id=menu-item-144524 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144524"><a href=https://www.linkiesta.it/linkiestaclub/ >Linkiesta Club</a></li><li id=menu-item-144525 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-144525"><a href=https://www.linkiesta.it/newsletter/ >Newsletter</a></li><li id=menu-item-165620 class="menu-item menu-item-type-post_type menu-item-object-page menu-item-165620"><a href=https://www.linkiesta.it/newsroom/ >Newsroom</a></li></ul></nav><div class=disclaimer><p><strong>Linkiesta.it S.r.l.</strong><br> Sede Legale: Via Brera 8 – 20121 Milano<br> Numero di partita IVA e numero d’iscrizione al Registro Imprese 07149220969 del Registro delle Imprese di Milano<br> Registrazione presso il Tribunale di Milano, n. 293 del 26 Maggio 2010</p></div></footer></div> <script>let cust_login=document.getElementById("loginform");if(cust_login!==null){var recaptcha_script=document.createElement('script');recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');document.head.appendChild(recaptcha_script);}</script> <script>window.WPCOM_sharing_counts={"https:\/\/www.linkiesta.it\/2020\/07\/treni-trenitalia-trenord-infrastrutture-investimenti-alta-velocita-tav-salerno-reggio-calabria-recovery-fund-milioni\/":199770};</script> <script src="https://www.linkiesta.it/?x92552&amp;w3tc_minify=53106.js"></script> <script>var sharing_js_options={"lang":"en","counts":"1","is_stats_active":"1"};</script> <script src="https://www.linkiesta.it/?x92552&amp;w3tc_minify=d6089.js"></script> <script>var windowOpen;jQuery(document.body).on('click','a.share-twitter',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtwitter','menubar=1,resizable=1,width=600,height=350');return false;});var windowOpen;jQuery(document.body).on('click','a.share-facebook',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomfacebook','menubar=1,resizable=1,width=600,height=400');return false;});var windowOpen;jQuery(document.body).on('click','a.share-linkedin',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomlinkedin','menubar=1,resizable=1,width=580,height=450');return false;});var windowOpen;jQuery(document.body).on('click','a.share-telegram',function(){if('undefined'!==typeof windowOpen){windowOpen.close();}
windowOpen=window.open(jQuery(this).attr('href'),'wpcomtelegram','menubar=1,resizable=1,width=450,height=450');return false;});</script> <script src=https://stats.wp.com/e-202030.js async=async defer=defer></script> <script>_stq=window._stq||[];_stq.push(['view',{v:'ext',j:'1:8.7',blog:'174743883',post:'199770',tz:'2',srv:'www.linkiesta.it'}]);_stq.push(['clickTrackerInit','174743883','199770']);</script> </body></html>